
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар</title>
<meta name="title" content="Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар" />
<meta name="description" content="Матәм чарасында Русия президенты Владимир Путин да катнашты. Моның өчен ул 22 декабрьгә билгеләнгән ел саен узучы зур матбугат очрашуын бер көнгә кичектерде.
Карлов белән халык хушлашканнан со..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<link href="http://www.azatliq.org/a/28190823.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28190823.ltr" />
<meta content="Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар" property="og:title" />
<meta content="Мәскәүдә Русиянең Төркиядәге илчесе Андрей Карловны соңгы юлга озаттылар. Ул 19 декабрьдә Әнкарада үтерелгән иде." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.azatliq.org/a/28190823.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/2D3D08D7-0369-455A-854E-14258005E974_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/2D3D08D7-0369-455A-854E-14258005E974_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="яңалыклар" property="news_keywords" /> <link rel="amphtml" href="http://www.azatliq.org/amp/28190823.html">
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар",page_type:"28190823",page_name:"Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар",short_headline:"Мәскәүдә Русиянең Төркиядә үтерелгән и...",long_headline:"Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар",headline:"Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"22",pub_hour:"09",pub_minute:"49",pub_weekday:"Thursday",categories:"news",section:"яңалыклар",english_section:"news",search_results:"No",article_uid:"28190823"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/86915522?pageName=rfe%3atb%3ar%3a28190823%3a%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af%d0%b4%d3%99+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%bd%d0%b5%d2%a3+%d0%a2%d3%a9%d1%80%d0%ba%d0%b8%d1%8f%d0%b4%d3%99+%d2%af%d1%82%d0%b5%d1%80%d0%b5%d0%bb%d0%b3%d3%99%d0%bd+%d0%b8%d0%bb%d1%87%d0%b5%d1%81%d0%b5%d0%bd+%d1%81%d0%be%d2%a3%d0%b3%d1%8b+%d1%8e%d0%bb%d0%b3%d0%b0+%d0%be%d0%b7%d0%b0%d1%82%d1%82%d1%8b%d0%bb%d0%b0%d1%80&amp;c6=%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af%d0%b4%d3%99+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%bd%d0%b5%d2%a3+%d0%a2%d3%a9%d1%80%d0%ba%d0%b8%d1%8f%d0%b4%d3%99+%d2%af%d1%82%d0%b5%d1%80%d0%b5%d0%bb%d0%b3%d3%99%d0%bd+%d0%b8%d0%bb%d1%87%d0%b5%d1%81%d0%b5%d0%bd+%d1%81%d0%be%d2%a3%d0%b3%d1%8b+%d1%8e%d0%bb%d0%b3%d0%b0+%d0%be%d0%b7%d0%b0%d1%82%d1%82%d1%8b%d0%bb%d0%b0%d1%80&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af%d0%b4%d3%99+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%bd%d0%b5%d2%a3+%d0%a2%d3%a9%d1%80%d0%ba%d0%b8%d1%8f%d0%b4%d3%99+%d2%af%d1%82%d0%b5%d1%80%d0%b5%d0%bb%d0%b3%d3%99%d0%bd+%d0%b8%d0%bb%d1%87%d0%b5%d1%81%d0%b5%d0%bd+%d1%81%d0%be%d2%a3%d0%b3%d1%8b+%d1%8e%d0%bb%d0%b3%d0%b0+%d0%be%d0%b7%d0%b0%d1%82%d1%82%d1%8b%d0%bb%d0%b0%d1%80&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28190823&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">эзләгән табар..</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/570.html">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571.html">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572.html">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805.html">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573.html">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574.html">дөнья</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
шәлкемнәр
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581.html">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888.html">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579.html">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703.html">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583.html">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503.html">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285.html">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
<li class="subitem">
<a href="/p/4495.html" class="handler">
<i class="ico ico-globe"></i>башка телләрдә
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Кайнар хәбәр
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
җанлы
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="date-time-area">
<div class="container">
<span class="date-time">
пәнҗешәмбе, 22 декабрь 2016, Казан вакыты 18:06
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28190823&amp;SiteId=12&amp;r=1344383633&amp;it=0&amp;pd=20161222094905" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28190823" data-lt-siteId="12" />
<div class="category">
<a href="/z/570.html">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-22T12:49:05+00:00">
декабрь 22, 2016
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/2D3D08D7-0369-455A-854E-14258005E974_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">уртаклаш</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.azatliq.org%2fa%2f28190823.html" title="Facebook челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook челтәрендә уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28190823.html" title="Вконтакте челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Вконтакте челтәрендә уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28190823.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28190823.html" title="Google+ челтәрендә уртаклаш " target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+ челтәрендә уртаклаш </span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.azatliq.org%2fa%2f28190823.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.azatliq.org%2fa%2f28190823.html&amp;subject=Мәскәүдә Русиянең Төркиядә үтерелгән илчесен соңгы юлга озаттылар" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>дустыңа җибәр</span>
</i>
</a>
</li>
<li>
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>бастыр
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>фикерләр
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Мәскәүдә&#160;Русиянең Төркиядәге илчесе Андрей Карловны соңгы юлга озаттылар. Ул 19 декабрьдә Әнкарада үтерелгән иде.</p>
</div>
<div>
<div class="wysiwyg">
<p>Матәм чарасында Русия президенты Владимир Путин да катнашты. Моның өчен ул 22 декабрьгә билгеләнгән ел саен узучы зур матбугат очрашуын<a class="underline" href="http://www.azatliq.org/a/28188514.html" target="_blank"> бер көнгә кичектерде</a>.</p>
<p>Карлов белән халык хушлашканнан соң Патриарх Кирилл Коткаручы Христос гыйбадәтханәсендә җеназа башкара.</p>
<p>Чәршәмбе президент Путин Карловка үлеменнән соң Русия каһарманы дигән дәрәҗә бирде.</p>
<p>Русиянең Төркиядәге илчесе Андрей Карлов 19 декабрьдә Әнкарада фотокүргәзмә ачылышында чыгыш ясаганда <a class="underline" href="http://www.azatliq.org/a/28184980.html" target="_blank">атып үтерелде</a>. Үтерүче – 22 яшьлек полиция хезмәткәре Мәүлет Алтынташ үзе дә соңрак юк ителде. Атканнан соң Алтынташ Русиянең Сүриядәге гамәлләрен гаепләүче сүзләр кычкырды. Русия һәм Төркия үтерүне бергә тикшерә.</p>
<p>Төркия президенты Рәҗәп Эрдоган әлеге үтерү өчен җаваплылыкны оппозиция төркеме җитәкчесе Фәтхулла Гүлән тарафдарларына йөкләде. Русия президенты сүзчесе Дмитрий Песков Карловны үтерү &quot;илгә һөҗүм&quot; дип атады.</p>
<p>Пәнҗешәмбе билгеле булганча, төрек җитәкчелеге сорау алганнан соң үтерүченең биш туганын сак астыннан чыгарган.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28191346.html"
class="img-wrapper" title="Миргалимов: &quot;Татфондбанк мәсьәләсен Дәүләт шурасында күтәрәчәкмен&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/fc44ccef-4717-4e7e-9fb4-0fe71ea396aa_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28191346.html" >
<h4>
<span class="title">Миргалимов: &quot;Татфондбанк мәсьәләсен Дәүләт шурасында күтәрәчәкмен&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28189154.html"
class="img-wrapper" title="Каюм Насыйринең яңа табылган кулъязмасы китап итеп чыгарылды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/909C72A7-137E-43FB-A9C7-F9C36CEF7453_cx0_cy4_cw0_w33_r1.png" src="" alt="&quot;Мифтах әл-Коръән&quot; китабы">
</div>
</a>
<div class="content">
<a href="/a/28189154.html" >
<h4>
<span class="title">Каюм Насыйринең яңа табылган кулъязмасы китап итеп чыгарылды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28184342.html"
class="img-wrapper" title="Камал театрына – 110 ел. &quot;Хис сату айфон сатудан аерыла&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/08D420D5-728E-4D49-B36D-6B82ABA47378_w33_r1.jpg" src="" alt="&quot;Җилкәнсезләр&quot; спектакле">
</div>
</a>
<div class="content">
<a href="/a/28184342.html" >
<h4>
<span class="title">Камал театрына – 110 ел. &quot;Хис сату айфон сатудан аерыла&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28189138.html"
class="img-wrapper" title="Кырымда кулга алынган мөселманнарның адвокаты азаплаулар турында белдерә">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D206F68D-ACFA-4990-92D4-AF02EF5288EC_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="/a/28189138.html" >
<h4>
<span class="title">Кырымда кулга алынган мөселманнарның адвокаты азаплаулар турында белдерә</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<div class="wysiwyg">
<div class="clear"></div>
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('http://gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28170720.html"
class="img-wrapper" title="&quot;Безнең дискуссия урыны Болгарда&quot;. Таҗетдин Крганов оештырган мәҗлескә тәнкыйть белдерде">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B03630B2-BDB9-4636-A2AB-33DE191501FA_cx7_cy0_cw88_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/571.html">татарстан</a>
<a href="/a/28170720.html" >
<h4>
<span class="title">&quot;Безнең дискуссия урыны Болгарда&quot;. Таҗетдин Крганов оештырган мәҗлескә тәнкыйть белдерде</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28168852.html"
class="img-wrapper" title="Уфада җәнҗалдан башланган башкорт җыены Хәмитовка ризасызлык белдерү белән тәмамланды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DF1443DA-D058-463B-823B-31ECC2CA764E_cx0_cy17_cw0_w33_r1.jpg" src="" alt="Тоткарлау күренеше">
</div>
</a>
<div class="content">
<a class="category" href="/z/572.html">башкортстан</a>
<a href="/a/28168852.html" >
<h4>
<span class="title">Уфада җәнҗалдан башланган башкорт җыены Хәмитовка ризасызлык белдерү белән тәмамланды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28162328.html"
class="img-wrapper" title="Йылдырым: &quot;Садри Максуди һәйкәле – башка атаклы татарларга да истәлек&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/141E5F39-5608-4997-98C7-0DDE5C318B6F_cx8_cy9_cw73_w33_r1.jpg" src="" alt="Tatarstan -- Binali Yıldırım, Turkish Prime-Minister (L), Rustam Minnikhanov, Tatar president (C) and Mintimer Shaimiev, Tatar president&#39;s adviser, unveil statue of Sadri Maksudi (1978-1957), prominent Tatar and Turkish politician, 7Dec2016">
</div>
</a>
<div class="content">
<a class="category" href="/z/571.html">татарстан</a>
<a href="/a/28162328.html" >
<h4>
<span class="title">Йылдырым: &quot;Садри Максуди һәйкәле – башка атаклы татарларга да истәлек&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a28190823p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28190823p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Азатлык Facebook челтәрендә" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://vk.com/azatliq_radiosi" title="Азатлык Вконтакте челтәрендә" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="http://www.instagram.com/azatliq/" title="Instagram битебез" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Азатлыкның Telegram каналы" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/group/54630774538240" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/azatliqradiosi" title="Азатлыкның Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Азатлык Twitter челтәрендә" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/p/5109.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Азатлык Радиосы © 2016 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>