
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "55";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Хоккейчы Алмаз Миргазов: &quot;Спортка попларны катнаштыруның кирәге юк&quot;</title>
<meta name="title" content="Хоккейчы Алмаз Миргазов: &quot;Спортка попларны катнаштыруның кирәге юк&quot;"/>
<meta name="description" content="Һөҗүмче, татар егете Алмаз Миргазов туплы хоккейда дөнья чемпионатына Швециягә Русия җыелма такымының православ руханины һәм икона алып баруны, хоккейчылар киеменә иконадагы Александр Невский сурәтен чигүне кирәкмәс әйберләр дип саный." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<link href="http://www.azatliq.org/a/28294640.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28294640.ltr" />
<meta content="&quot;Спортка попларны катнаштыруның кирәге юк&quot;" property="og:title" />
<meta content="Һөҗүмче, татар егете Алмаз Миргазов туплы хоккейда дөнья чемпионатына Швециягә Русия җыелма такымының православ руханины һәм икона алып баруны, хоккейчылар киеменә иконадагы Александр Невский сурәтен чигүне кирәкмәс әйберләр дип саный." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.azatliq.org/a/28294640.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/2DEBADD5-E96C-4093-91B2-E9FB4EF83286_cx0_cy8_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="наил алан" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/2DEBADD5-E96C-4093-91B2-E9FB4EF83286_cx0_cy8_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="татар дөньясы, дөнья" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"http://www.azatliq.org/a/28294640.html","url":"http://www.azatliq.org/a/28294640.html","headline":"\"Спортка попларны катнаштыруның кирәге юк\"","author":{"@type":"Person","name":"наил алан"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/2DEBADD5-E96C-4093-91B2-E9FB4EF83286_cx0_cy8_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-07","dateModified":"2017-02-07 20:33:28Z","keywords":"татар дөньясы, дөнья","publisher":{"@type":"Organization","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"http://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Һөҗүмче, татар егете Алмаз Миргазов туплы хоккейда дөнья чемпионатына Швециягә Русия җыелма такымының православ руханины һәм икона алып баруны, хоккейчылар киеменә иконадагы Александр Невский сурәтен чигүне кирәкмәс әйберләр дип саный."}</script> <link rel="amphtml" href="http://www.azatliq.org/amp/28294640.html">
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.15.0.0&amp;cb=55" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=55"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=55"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article date-time-enabled">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Хоккейчы Алмаз Миргазов: \u0026quot;Спортка попларны катнаштыруның кирәге юк\u0026quot;",page_type:"28294640",page_name:"Хоккейчы Алмаз Миргазов: \u0026quot;Спортка попларны катнаштыруның кирәге юк\u0026quot;",short_headline:"Хоккейчы Алмаз Миргазов: \u0026quot;Спортка попла...",long_headline:"Хоккейчы Алмаз Миргазов: \u0026quot;Спортка попларны катнаштыруның кирәге юк\u0026quot;",headline:"Хоккейчы Алмаз Миргазов: \u0026quot;Спортка попларны катнаштыруның кирәге юк\u0026quot;",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"07",pub_hour:"19",pub_minute:"51",pub_weekday:"Tuesday",byline:"алан, наил",categories:"region,world",section:"дөнья",english_section:"world",search_results:"No",article_uid:"28294640"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/807252815?pageName=rfe%3atb%3ar%3a28294640%3a%d0%a5%d0%be%d0%ba%d0%ba%d0%b5%d0%b9%d1%87%d1%8b+%d0%90%d0%bb%d0%bc%d0%b0%d0%b7+%d0%9c%d0%b8%d1%80%d0%b3%d0%b0%d0%b7%d0%be%d0%b2%3a+%22%d0%a1%d0%bf%d0%be%d1%80%d1%82%d0%ba%d0%b0+%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d1%80%d0%bd%d1%8b+%d0%ba%d0%b0%d1%82%d0%bd%d0%b0%d1%88%d1%82%d1%8b%d1%80%d1%83%d0%bd%d1%8b%d2%a3+%d0%ba%d0%b8%d1%80%d3%99%d0%b3%d0%b5+%d1%8e%d0%ba%22&amp;c6=%d0%a5%d0%be%d0%ba%d0%ba%d0%b5%d0%b9%d1%87%d1%8b+%d0%90%d0%bb%d0%bc%d0%b0%d0%b7+%d0%9c%d0%b8%d1%80%d0%b3%d0%b0%d0%b7%d0%be%d0%b2%3a+%22%d0%a1%d0%bf%d0%be%d1%80%d1%82%d0%ba%d0%b0+%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d1%80%d0%bd%d1%8b+%d0%ba%d0%b0%d1%82%d0%bd%d0%b0%d1%88%d1%82%d1%8b%d1%80%d1%83%d0%bd%d1%8b%d2%a3+%d0%ba%d0%b8%d1%80%d3%99%d0%b3%d0%b5+%d1%8e%d0%ba%22&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a5%d0%be%d0%ba%d0%ba%d0%b5%d0%b9%d1%87%d1%8b+%d0%90%d0%bb%d0%bc%d0%b0%d0%b7+%d0%9c%d0%b8%d1%80%d0%b3%d0%b0%d0%b7%d0%be%d0%b2%3a+%22%d0%a1%d0%bf%d0%be%d1%80%d1%82%d0%ba%d0%b0+%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d1%80%d0%bd%d1%8b+%d0%ba%d0%b0%d1%82%d0%bd%d0%b0%d1%88%d1%82%d1%8b%d1%80%d1%83%d0%bd%d1%8b%d2%a3+%d0%ba%d0%b8%d1%80%d3%99%d0%b3%d0%b5+%d1%8e%d0%ba%22&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28294640&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">эзләгән табар..</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
шәлкемнәр
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>башка телләрдә
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Кайнар хәбәр
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
җанлы
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="date-time-area ">
<div class="container">
<span class="date-time">
чәршәмбе, 8 февраль 2017, Казан вакыты 01:05
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28294640&amp;SiteId=12&amp;r=2116424388&amp;it=0&amp;pd=20170207195128" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28294640" data-lt-siteId="12" />
<div class="category">
<a href="/z/574">дөнья</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Хоккейчы Алмаз Миргазов: &quot;Спортка попларны катнаштыруның кирәге юк&quot; </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-07T22:51:28+00:00">
2 сәгать элек
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/17445.html" title="наил алан">наил алан</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/1A09C428-D8E8-47C9-9205-7E9549A4838B_cx20_cy3_cw80_w250_r1_s.jpg" alt="Русия спортчысы киемендә Александр Невский сурәте" />
</div>
<p class="caption">Русия спортчысы киемендә Александр Невский сурәте</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">уртаклаш</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.azatliq.org%2fa%2f28294640.html" title="Facebook челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook челтәрендә уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28294640.html" title="Вконтакте челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Вконтакте челтәрендә уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28294640.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28294640.html" title="Google+ челтәрендә уртаклаш " target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+ челтәрендә уртаклаш </span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.azatliq.org%2fa%2f28294640.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.azatliq.org%2fa%2f28294640.html&amp;subject=&quot;Спортка попларны катнаштыруның кирәге юк&quot;" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>дустыңа җибәр</span>
</i>
</a>
</li>
<li>
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>бастыр
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>фикерләр
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Һөҗүмче, татар егете Алмаз Миргазов туплы хоккейда дөнья чемпионатына Швециягә Русия җыелма такымының православ руханины һәм икона алып баруны, хоккейчылар киеменә иконадагы Александр Невский сурәтен чигүне кирәкмәс әйберләр дип саный.</p>
</div>
<div>
<div class="wysiwyg">
<p>5 февраль Швециянең Сандвикен<strong> </strong>шәһәрендә туплы хоккейда дөнья чемпионаты төгәлләнде. Русия такымы чемпионатка Александр Невский иконасын күтәреп китсә дә, җиңә алмады. Шведларга оттырып, икенче урынны алды. Швециягә такым белән бергә Урыс православ чиркәвенең спорт мәсьәләсендә комиссия әгъзасы, Мәскәү чиркәве рухание Даниил Зубов та барды. Ул гына да түгел, Русия хоккейчылары киеменең беләк өлешенә Невский иконасы да чигелгән иде.</p>
<p>Русия тарихчылары язуынча, янәсе, 1240 елның июлендә шведларның флоты Ладоганы үз кулына төшерү өчен Невага керә. Александр Невский шведларның лагерына һөҗүм итеп җиңүгә ирешә. Европа елъязмаларында шик астына алынган бу әллә кайчан булган хәлләрне мөгаен Русия такымы җитәкчелеге хоккейга да үз көчен бирер дип өметләнгән.</p>
<p>Дөнья чемпионатында Русия такымында Алмаз Миргазов та уйнады. Алмаз спортка православ диннең тыкшынуына каршы. Чемпионаттан соң Азатлык Миргазов белән сөйләште. </p>
<img alt="Алмаз Миргазов" src="https://gdb.rferl.org/BA799DEE-A480-4187-8A81-0CC387A47260_w250_r1_s.jpg" />
<p class="caption">Алмаз Миргазов</p>
<p />
<p><strong>– Алмаз, бу син катнашкан ничәнче дөнья чемпионаты инде? </strong></p>
<p>– Икенчесе, узган ел Русиянең Сембер (Ульяновски) шәһәрендә булган чемпионатта да катнашкан идем, анда Русия такымы җиңде.</p>
<p><strong>– Быелгы чемпионатта шведлар җиңде, Русия такымы җиңелде. Нигә җиңелдегез дип уйлыйсың? </strong></p>
<p>– Беренче таймны уйнаганда әйбәт кенә булды, көч тә күп иде, ә икенче таймда бераз көч җитмәде. Шведлар икенче таймда яхшырак уйнады. Без бераз арып киттекме, белмим.</p>
<p><strong>– Син татарча яхшы сөйләшәсең, кайсы якныкы? </strong></p>
<p>– Уралдагы Первоуральски шәһәрендә туып үстем, ул Свердловски өлкәсендә. Әнием – Рауза Башкортстанның Балтач районыннан. Әтием – Наил Уралда туган. Аның әти-әниләре, минем бабай белән нәнәй Казан якларыннан. Үз вакытында ник Уралга килгәннәрдер, ул ягын белмим.</p>
<p>Мин үскәндә өйдә татарча гына сөйләштек. Әнием сөйләгән иде, балалар бакчасына баргач, тәрбиячеләргә мин нидер сөйлим икән, ә алар аңламаган. Нәнәй һәм бабай янына килгәч һәрвакыт татарча гына сөйләшә идек. Беренче телем – татар теле. Мин елга бер тапкыр өйгә кайтам, әни белән татарча гына сөйләшәбез. Балалар бакчасында, мәктәптә рус телен өйрәндем. Первоуральски шәһәрендә хоккей уйный башладым.</p>
<p><strong>– &quot;Енисей&quot; такымында күптән уйныйсыңмы?</strong></p>
<p>Миңа хәзер 24 яшь. Ике ел элек Красноярскиның &quot;Енисей&quot; такымына чакырган иделәр. Хәзер Красноярскида яшим. Миңа ошый. Күнегүләрнең яхшы булуы минем өчен беренче урында тора. Спорт та тормышымда беренче урында. </p>
<p>&quot;Енисей&quot; такымына кадәр Мәскәү өлкәсендәге &quot;Зорки&quot; дип аталган такымда уйнадым. Ул Красногорски шәһәренеке. Анда әйбәт кенә уйный башладым һәм Красноярскига чакырдылар. </p>
<p><strong>– Туплы хоккейда синең шикелле татар егетләре күпме? </strong></p>
<p>– Безнең такымда мин үзем генә. Татарлар күп түгел. Минем күргәнем дә юк, бәлки, кайдадыр бардыр да алар. </p><div class="clear"></div>
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"ru\" dir=\"ltr\"\u0026gt;Сборная России посетила традиционный молебен и вечером вылетит в Швецию на \u0026lt;a href=\"https://twitter.com/hashtag/%D0%A7%D0%9C2017?src=hash\"\u0026gt;#ЧМ2017\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/UmiNteu1PI\"\u0026gt;https://t.co/UmiNteu1PI\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/ZDpKKP7x94\"\u0026gt;pic.twitter.com/ZDpKKP7x94\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— ФХМР (@rusbandy) \u0026lt;a href=\"https://twitter.com/rusbandy/status/823526678270013440\"\u0026gt;January 23, 2017\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className === "twitter-tweet") { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
<p />
<p><strong>– Швециягә китәр алдыннан Русия такымы чиркәүгә кергән, Александр Невский иконасын да чемпионатка алып киткәннәр дигән хәбәрләр булды.</strong></p>
<p>– Мин чиркәүгә кермәдем. Егетләр кереп китте, мин автобуста утырып калдым. Безнең киемнәргә Невский иконасы рәсеме ясалган иде бит. Аны сүтеп ала торган түгел, алырга теләсәң, кисеп кенә алырга мөмкин иде. Ярар инде... Мин йөрәгемнән Аллаһы тәгаләгә ышанам. Күңелем белән мондый кием киюгә риза түгел идем. Урыс халкын беләсез бит, бөтен җирдә дә тегесен-монсын күрсәтәсе килә. Ул рәсемне алып ату мөмкинлеге булса, мин алып ташлар идем.</p>
<p>Мин үзем Аллаһы тәгаләгә ышанам һәм ислам динен үтәргә тырышам. Мин догаларны беләм, нәнәем өйрәтте. Әнием намаз укый. Мин биш тапкыр намаз укымасам да, булдыра алганын үтәргә тырышам.</p>
<p><strong>– Син Русиядә чиркәүнең спортка катнашуын ничек бәялисең? </strong></p>
<p>– Дин һәркемнең күңелендә бит. Бу яктан караганда, динне спортка катыштыру дөрес түгел, алай булырга тиеш түгел. Бу бездә генә, безнең җыелма такымда гына шулай. Алар попларны катнаштырырга тырышалар. Ул нәрсәгә инде? </p>
<p><strong>– Сезнең белән Швециягә чиркәү рухание Даниил Зубов та барды дип белдерелде.</strong></p>
<p>– Әйе. Йөрде инде шунда кысылып.</p>
<p><strong>– Ул изге сулар сиптеме? Догалар укыдымы? </strong></p>
<p>– Бернәрсә дә эшләмәде. Сулар да сипмәде, догалар да укымады. Басып торды шунда. Бәлки, малайлар белән сөйләшкәндер, мин аларын белмим. Мин алар белән сөйләшмәдем дә, күрешмәдем дә. Руханидан качып йөрергә тырыштым.</p><div class="clear"></div>
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"ru\" dir=\"ltr\"\u0026gt;Вратарь сборной России Роман Черных: Силы на финал у нас точно есть \u0026lt;a href=\"https://t.co/IGyJLDhFW4\"\u0026gt;https://t.co/IGyJLDhFW4\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/JHkN6q1QA4\"\u0026gt;pic.twitter.com/JHkN6q1QA4\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— ФХМР (@rusbandy) \u0026lt;a href=\"https://twitter.com/rusbandy/status/828025959790022658\"\u0026gt;February 4, 2017\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className === "twitter-tweet") { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
<p />
<p><strong>– Сезнең киемнәргә Невский сурәте төшерелгән булуга шведлар игътибар иттеме?</strong> </p>
<p>– Белмим. Ул ягын шведлардан сорау кирәк. Европалар үзләре берни дә әйтмәде. Әмма төрле спортта, төрле уеннарда мондый галәмәт (динне спортка катыштыру - ред.) беркайда да юк. </p>
<p><strong>– Мәскәүдән үк биреп җибәргән иконаны кайда куйдылар соң? Аның белән нишләделәр?</strong></p>
<p>– Аны киенү-чишенү бүлмәсенә куйган иделәр. </p>
<p><strong>– Иконалар, җиңгә ясалган рәсемнәр җиңүгә йогынты ясый дип уйлыйсыңмы?</strong></p>
<p>– Юк инде. Һәр уенчы үзенчә бозга чыга. Кемдер дога укый. Кем нәрсәгә ышана бит. Мин андый иконаларның булышу-булышмавын белмим. Мин бозга үземчә чыгам. Алдан укып алам. </p>
<p><strong>– Спортның үз юлы, диннең үз юлы булырга тиеш дигән фикердәме син? </strong></p>
<p>– Әлбәттә шулай!</p>
<img alt="Русия хоккейчысы" src="https://gdb.rferl.org/CF43EDE9-09B2-4A4F-8BD7-F495E2AABB8A_w250_r1_s.jpg" />
<p class="caption">Русия хоккейчысы</p>
<p />
<p><strong>– Алмаз, Татарстанның үзенең туплы хоккейда татар егетләреннән генә торган татар такымы булуга ничек карыйсың? Булырдай әйберме бу? </strong></p>
<p>– Булмастыр. Хоккей – авыр эш. Кемдер оста итеп уйный ала, кемдер булдыра алмый. Казанда &quot;Динамо-Казан&quot; дип аталган туплы хоккей такымы бар. Анда татарлар күп түгел дип уйлыйм. Бәлки, бер-ике бардыр.</p>
<p><strong>– &quot;Динамо-Казан&quot; көчле такыммы? </strong></p>
<p>– Юк, алар хәзер көчле түгел. Такымга булышмыйлар, акчалары аз. &quot;Ак Барс&quot;ның хәлләре әйбәт, алар яхшы уйный. Спортта күп әйбер финанслаудан тора, акча булса яхшы тренер эшли, көчле уенчылары була, күнегүләрен яхшы итеп оештыра алалар.</p>
<p><strong>– Син &quot;Енисей&quot;да контракт яз көне бетә дидең. Алдагы тормышыңны ничегрәк күз алдына китерәсең?</strong></p>
<p>– Красноярскида барсы да яхшы гына булса, калырга уйлыйм. Монда хоккейчылар да, тренерлар да әйбәт. Берәр матур, акыллы, тәртипле татар кызы табарга телим. </p>
<img alt="Алмаз Миргазов кызыл киемдә" src="https://gdb.rferl.org/2DEBADD5-E96C-4093-91B2-E9FB4EF83286_w250_r0_s.jpg" />
<p class="caption">Алмаз Миргазов кызыл киемдә</p>
<p />
<p>Русия спортчыларын чиркәү аша уздырып дөньядагы ярышларга җибәрү гадәткә кергән. 2010 елда Ванкувердагы кышкы Олимпия уеннарына Русия спортчыларын Мәскәүдә чиркәүгә алып кереп, изгеләштерелгән сулар сиптеләр. Русия патриархы Кирилл анда келәү <a class="underline" href="http://www.azatliq.org/a/1943337.html" target="_blank">оештырды.</a></p>
<p>2016 елның җәендә Рио-де-Жанейрода узачак Олимпия уеннарына барыр алдыннан да Русия такымын чиркәүгә алып <a class="underline" href="http://www.azatliq.org/a/27945874.html" target="_blank">керделәр.</a> Спортчылар арасында мөселманнар да бар иде.</p>
</div>
<ul class="author-highlight">
</ul>
<div id="comments" data-url-format="/comments/a28294640p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28294640p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">бәйле язмалар</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/1943337.html"
class="img-wrapper" title="Толерантлыкмы, әллә чукындырумы?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/AE7F8B78-0BFC-4C89-A16C-00E1C6AC5BC8_w33_r1.jpg" src="" alt="Толерантлыкмы, әллә чукындырумы?">
</div>
</a>
<div class="content">
<a href="/a/1943337.html" >
<h4>
<span class="title">Толерантлыкмы, әллә чукындырумы?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/27945874.html"
class="img-wrapper" title="Гөлназ Гобәйдуллина: &quot;Олимпиадада катнашыр алдыннан мәчеткә бардым&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4DFC302F-0A26-4C71-B53C-26570B202F7C_w33_r1.jpg" src="" alt="Гөлназ Гобәйдуллина: &quot;Олимпиадада катнашыр алдыннан мәчеткә бардым&quot;">
</div>
</a>
<div class="content">
<a href="/a/27945874.html" >
<h4>
<span class="title">Гөлназ Гобәйдуллина: &quot;Олимпиадада катнашыр алдыннан мәчеткә бардым&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28294640.html"
class="img-wrapper" title="&quot;Спортка попларны катнаштыруның кирәге юк&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2DEBADD5-E96C-4093-91B2-E9FB4EF83286_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Russia -- Almaz Mirgazov. Hockey with a ball. The team &quot;Yenisei&quot;">
</div>
</a>
<div class="content">
<a href="/a/28294640.html" >
<h4>
<span class="title">&quot;Спортка попларны катнаштыруның кирәге юк&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28295151.html"
class="img-wrapper" title="Минзәләдә дуңгызчылык фермасы: түрәләр акча ди, халык экология дип каршы чыга ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/513D4200-3240-41B2-AD83-5D34EB8548EA_w33_r1.jpg" src="" alt="Халык дуңгыз комплексыннан сасы ис тирә-якка таралыр дип борчыла">
</div>
</a>
<div class="content">
<a href="/a/28295151.html" >
<h4>
<span class="title">Минзәләдә дуңгызчылык фермасы: түрәләр акча ди, халык экология дип каршы чыга </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28295015.html"
class="img-wrapper" title="Биш ел эчендә Татарстан китап нәшриятында китап басу 30лап процентка кимегән ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/44E726DC-E84D-4FCD-93F6-DEA511CF1253_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28295015.html" >
<h4>
<span class="title">Биш ел эчендә Татарстан китап нәшриятында китап басу 30лап процентка кимегән </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28294430.html"
class="img-wrapper" title="Андрей Кузьмин: &quot;Татарстан-24&quot; каналын урыс телле итеп Мәскәү билгеләде&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/cda93e0b-59d6-4df4-8a6e-299e0b2ae21d_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28294430.html" >
<h4>
<span class="title">Андрей Кузьмин: &quot;Татарстан-24&quot; каналын урыс телле итеп Мәскәү билгеләде&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<div class="wysiwyg">
<div class="clear"></div>
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('http://gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28265153.html"
class="img-wrapper" title="Ризаэтдин Фәхретдин укулары: телебез бетә барганда сабыр итүдән ни файда?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/55263A07-BFDE-4B93-9389-178D80EA9FEE_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Сәхнәдәге шигар">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28265153.html" >
<h4>
<span class="title">Ризаэтдин Фәхретдин укулары: телебез бетә барганда сабыр итүдән ни файда?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28259203.html"
class="img-wrapper" title="Чишмәдән тәрене алган өчен чиркәүгә гектар ярым җир бирелгән">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B208D5B2-5071-4E99-99B9-D41803FB4F41_w33_r1.jpg" src="" alt="Булачак чиркәү урынында тәре билгесе">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28259203.html" >
<h4>
<span class="title">Чишмәдән тәрене алган өчен чиркәүгә гектар ярым җир бирелгән</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28262852.html"
class="img-wrapper" title="Мордовиядә яулыклы студент кызларга басым туктамый">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/525D6E70-873D-4A48-A00B-7C04BE77DC5F_cx5_cy8_cw95_w33_r1.jpg" src="" alt="Мордовия дәүләт педагогия институтында диплом тапшыру (архив фотосы)">
</div>
</a>
<div class="content">
<a class="category" href="/z/573">татар дөньясы</a>
<a href="/a/28262852.html" >
<h4>
<span class="title">Мордовиядә яулыклы студент кызларга басым туктамый</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Азатлык Facebook челтәрендә" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://vk.com/azatliq_radiosi" title="Азатлык Вконтакте челтәрендә" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="http://www.instagram.com/azatliq/" title="Instagram битебез" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Азатлыкның Telegram каналы" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/group/54630774538240" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/azatliqradiosi" title="Азатлыкның Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Азатлык Twitter челтәрендә" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/p/5109.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Азатлык Радиосы © 2017 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "28294640",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>