
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "74";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә</title>
<meta name="title" content="Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә"/>
<meta name="description" content="Бүген, 20 октябрьдә Казанга Төркиянең икътисад министры Ниһат Зәйбәкчи килә. Ул Хөкүмәтара Русия-Төркия сәү..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/28806353.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28806353.ltr" />
<meta content="Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә" property="og:title" />
<meta content="Бүген, 20 октябрьдә Казанга Төркиянең икътисад министры Ниһат Зәйбәкчи килә. Ул Хөкүмәтара Русия-Төркия сәүдә-икътисади хезмәттәшлек комиссиясе утырышында катнаша." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/28806353.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/E861B63D-A220-47F7-98AC-B05A03BCE21D_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/E861B63D-A220-47F7-98AC-B05A03BCE21D_w1200_r1_s.jpg" name="twitter:image" />
<meta content="яңалыклар, татарстан, төркия" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/28806353.html","url":"https://www.azatliq.org/a/28806353.html","headline":"Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә","name":"Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/E861B63D-A220-47F7-98AC-B05A03BCE21D_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-10-20","dateModified":"2017-10-20 13:33:30Z","keywords":"яңалыклар, татарстан, төркия","publisher":{"@type":"Organization","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Бүген, 20 октябрьдә Казанга Төркиянең икътисад министры Ниһат Зәйбәкчи килә. Ул Хөкүмәтара Русия-Төркия сәүдә-икътисади хезмәттәшлек комиссиясе утырышында катнаша."}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/28806353.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.20.0.0&amp;cb=74" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=74"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=74"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article date-time-enabled ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә",page_type:"28806353",page_name:"Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә",short_headline:"Казанга Төркия икътисад министры Ниһат...",long_headline:"Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә",headline:"Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә",content_type:"Article",pub_year:"2017",pub_month:"10",pub_day:"20",pub_hour:"11",pub_minute:"45",pub_weekday:"Friday",categories:"news,tatarstan,turkey_latin",section:"яңалыклар",english_section:"news",article_uid:"28806353"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/574263152?pageName=rfe%3atb%3ar%3a28806353%3a%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b3%d0%b0+%d0%a2%d3%a9%d1%80%d0%ba%d0%b8%d1%8f+%d0%b8%d0%ba%d1%8a%d1%82%d0%b8%d1%81%d0%b0%d0%b4+%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d1%8b+%d0%9d%d0%b8%d2%bb%d0%b0%d1%82+%d0%97%d3%99%d0%b9%d0%b1%d3%99%d0%ba%d1%87%d0%b8+%d0%ba%d0%b8%d0%bb%d3%99&amp;c6=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b3%d0%b0+%d0%a2%d3%a9%d1%80%d0%ba%d0%b8%d1%8f+%d0%b8%d0%ba%d1%8a%d1%82%d0%b8%d1%81%d0%b0%d0%b4+%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d1%8b+%d0%9d%d0%b8%d2%bb%d0%b0%d1%82+%d0%97%d3%99%d0%b9%d0%b1%d3%99%d0%ba%d1%87%d0%b8+%d0%ba%d0%b8%d0%bb%d3%99&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b3%d0%b0+%d0%a2%d3%a9%d1%80%d0%ba%d0%b8%d1%8f+%d0%b8%d0%ba%d1%8a%d1%82%d0%b8%d1%81%d0%b0%d0%b4+%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d1%8b+%d0%9d%d0%b8%d2%bb%d0%b0%d1%82+%d0%97%d3%99%d0%b9%d0%b1%d3%99%d0%ba%d1%87%d0%b8+%d0%ba%d0%b8%d0%bb%d3%99&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28806353&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico-close" />
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico-chevron-backward" />
<span class="sr-only">артка</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico-chevron-forward" />
<span class="sr-only">алга</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">артка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Кайнар хәбәр
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">артка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
җанлы
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div class="date-time-area ">
<div class="container">
<span class="date-time">
җомга, 20 октябрь 2017, Казан вакыты 18:18
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28806353&amp;SiteId=12&amp;r=1651550442&amp;it=0&amp;pd=20171020114530" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28806353" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28806353&amp;SiteId=12&amp;r=1651550442&amp;it=0&amp;pd=20171020114530" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28806353" data-lt-siteId="12" />
</noscript>
<div class="category">
<a href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-10-20T14:45:30+03:00">
3 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/E861B63D-A220-47F7-98AC-B05A03BCE21D_w250_r1_s.jpg" itemprop="url" alt="Ниһат Зәйбәкчи" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Ниһат Зәйбәкчи</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">уртаклаш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Facebook-та уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Вконтактеда уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html&amp;text=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b3%d0%b0+%d0%a2%d3%a9%d1%80%d0%ba%d0%b8%d1%8f+%d0%b8%d0%ba%d1%8a%d1%82%d0%b8%d1%81%d0%b0%d0%b4+%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d1%8b+%d0%9d%d0%b8%d2%bb%d0%b0%d1%82+%d0%97%d3%99%d0%b9%d0%b1%d3%99%d0%ba%d1%87%d0%b8+%d0%ba%d0%b8%d0%bb%d3%99" title="Twitter-да уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Одноклассникида уртаклаш" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Google+та уртаклаш" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html&amp;subject=Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Facebook-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Вконтактеда уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html&amp;text=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b3%d0%b0+%d0%a2%d3%a9%d1%80%d0%ba%d0%b8%d1%8f+%d0%b8%d0%ba%d1%8a%d1%82%d0%b8%d1%81%d0%b0%d0%b4+%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d1%8b+%d0%9d%d0%b8%d2%bb%d0%b0%d1%82+%d0%97%d3%99%d0%b9%d0%b1%d3%99%d0%ba%d1%87%d0%b8+%d0%ba%d0%b8%d0%bb%d3%99" title="Twitter-да уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Одноклассникида уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html" title="Google+та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28806353.html&amp;subject=Казанга Төркия икътисад министры Ниһат Зәйбәкчи килә" title="дустыңа җибәр" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>фикерләр
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>бастыр
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro content-offset">
<p>Бүген, 20 октябрьдә Казанга Төркиянең икътисад министры Ниһат Зәйбәкчи килә. Ул Хөкүмәтара Русия-Төркия сәүдә-икътисади хезмәттәшлек комиссиясе утырышында катнаша.</p>
</div>
<div>
<div class="wsw">
<p>Шимбә Ниһат Зәйбәкчи Татарстан президенты Рөстәм Миңхнеханов белән очрашачак, дип хәбәр итә Татарстан президентының матбугат хезмәте. Алар Русия-Төркия комиссиясенең Русия өлеше рәисе, энергетика министры Александр Новак исеменнән оештырылган рәсми төшке ашта да катнашчаклар. </p>
<p>Ниһат Зәйбәкҗи Татарстанга беренче тапкыр гына килми. Миңнеханов Төркиягә барган вакытларда да, гадәттә аның белән очраша. </p>
<p>Татарстанның инвестицион үсеше агентлыгы мәгълүматына караганда, республикага инвестицияләр күләме белән Төркия беренче урында тора. Иң эре инвесторлар &quot;Алабуга&quot; икътисади зонасында үз корылмаларын булдырды. Анда &quot;Кастамону Интегрейтед Вуд Индастри&quot; агач эшкәртү, ​&quot;Хәят Кимья&quot;​ санитар-гигиеник тауарлар җитештерү, &quot;Джошкуноз Алабуга&quot; Форд машиналарына детальләр җитештерү, &quot;Дизайн Рус&quot; полимер торбалар җитештерү корылмалары бар. </p>
<p><strong>Безнең <a class="underline" href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">Telegram</a> каналына язылыгыз! Иң кызыклы хәбәрләрне беренче булып укыгыз.</strong></p>
<p> </p>
</div>
<div id="comments" data-url-format="/comments/a28806353p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28806353p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28804639.html"
onclick=""
class="img-wrap" title="Касыймда заманында мөселманнар төзеткән мәдрәсә бинасы сатуга куелган">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FEF5A436-07C1-4E6B-B680-B739CFB0FDD7_cx0_cy11_cw0_w33_r1.jpg" src="" alt="Элекке мәдрәсә бинасы">
</div>
</a>
<div class="content">
<a href="/a/28804639.html" onclick="">
<h4 class="media-block__title">
<span class="title">Касыймда заманында мөселманнар төзеткән мәдрәсә бинасы сатуга куелган</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28792308.html"
onclick=""
class="img-wrap" title="&quot;Ватан&quot; радиосы телне башкорт җырлары белән якларга тели">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/d59f4a19-8ae4-4484-98e8-0ef71be26050_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28792308.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Ватан&quot; радиосы телне башкорт җырлары белән якларга тели</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28802504.html"
onclick=""
class="img-wrap" title="&quot;Татар теле һәм әдәбияты дәресләре атнага 2-3 сәгатькә калырга мөмкин&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/90C32EBA-4A0F-43D6-8345-0EDED5E3CC0B_cx0_cy11_cw98_w33_r1.jpg" src="" alt="Казанның 86нчы мәктәбе укучылары &quot;Парламент дәресе&quot;ндә">
</div>
</a>
<div class="content">
<a href="/a/28802504.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Татар теле һәм әдәбияты дәресләре атнага 2-3 сәгатькә калырга мөмкин&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28803897.html"
onclick=""
class="img-wrap" title="Милли мәгарифне торгызу өчен Миңнеханов боерыгы җитә">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7528E69A-FF18-40D8-B62B-41B320B7F468_cx0_cy16_cw0_w33_r1.jpg" src="" alt="Татарстанда 1нче сыйныфтан алып 9нчы сыйныфка хәтле татар телендә белем алучылар саны 1 процентка да тулмый">
</div>
</a>
<div class="content">
<a href="/a/28803897.html" onclick="">
<h4 class="media-block__title">
<span class="title">Милли мәгарифне торгызу өчен Миңнеханов боерыгы җитә</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-2282_21" data-area-id=R3_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61619-1848184">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">тәкъдим итәбез</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="http://www.azatliq.org/a/28395945.html" target="_blank"
onclick=""
class="img-wrap" title="Азатлык радиосының яңалыклар әсбабы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3AE89D97-FA82-4321-B538-1C7DB8287FB0_cx11_cy7_cw78_w33_r1.jpg" src="" alt="The new RFE/RL mobile news app">
</div>
</a>
<div class="content">
<a href="http://www.azatliq.org/a/28395945.html" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">Азатлык радиосының яңалыклар әсбабы</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28790444.html"
onclick=""
class="img-wrap" title="Прокуратура күрсәтмәләре: хата өстендә хата һәм канун бозулар">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4726A327-9758-4D03-A862-038C410796F1_w33_r1.jpg" src="" alt="Tatarstan -- Day of native (Tatar) language. Secondary school is the village of Alan. The Tyulachi district.">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28790444.html" onclick="">
<h4 class="media-block__title">
<span class="title">Прокуратура күрсәтмәләре: хата өстендә хата һәм канун бозулар</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28794805.html"
onclick=""
class="img-wrap" title="Тел мәсьәләсенә багышланган сөйләшүдә катнашучылар Путин өчен тавыш бирмәскә чакырды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6A1B3FC6-4BDB-443E-B05C-C1F429FEA6FB_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Казанда үткән түгәрәк өстәл сөйләшүендә катнашучылар">
</div>
</a>
<div class="content">
<a class="category" href="/z/570">яңалыклар</a>
<a href="/a/28794805.html" onclick="">
<h4 class="media-block__title">
<span class="title">Тел мәсьәләсенә багышланган сөйләшүдә катнашучылар Путин өчен тавыш бирмәскә чакырды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28794579.html"
onclick=""
class="img-wrap" title="&quot;1552 – Татар! Онытма! Оныттырма!!!&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/c4744159-add7-49d0-8e51-b88e9e4c0899_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28794579.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;1552 – Татар! Онытма! Оныттырма!!!&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rustam-minnikhanov-tv-yuqqa-chiga-tatar-tadiosi/28800040.html"
onclick=""
class="img-wrap" title="Миңнеханов телевидение юкка чыгачак дип исәпли">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F47793FE-9844-47DB-8EFC-EDEA37003490_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Рөстәм Миңнеханов">
</div>
</a>
<div class="content">
<a class="category" href="/z/570">яңалыклар</a>
<a href="/a/rustam-minnikhanov-tv-yuqqa-chiga-tatar-tadiosi/28800040.html" onclick="">
<h4 class="media-block__title">
<span class="title">Миңнеханов телевидение юкка чыгачак дип исәпли</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28794812.html"
onclick=""
class="img-wrap" title="&quot;Тел тирәсендәге ыгы-зыгыга карамастан бөртекләп сүзләр җыябыз&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/d13d7f6c-4bbe-4668-ad32-23e78a006934_tv_w33_r1.jpg" src="" alt="&quot;Тәрҗемәдәге кыенлыклар&quot; дип аталган лабораториумның икенче утырышы">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28794812.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Тел тирәсендәге ыгы-зыгыга карамастан бөртекләп сүзләр җыябыз&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28798193.html"
onclick=""
class="img-wrap" title="Мәскәү яшьләре шаяннар һәм тапкырлар бәйгесендә шартнамә темасына шаяртты">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/34DAD4B2-8A93-4C61-BDC1-0CECA961FFDE_cx0_cy2_cw71_w33_r1.jpg" src="" alt="Мәскәүдә татар яшьләре &quot;Шаяннар һәм тапкырлар мәҗлесе&quot;ндә ">
</div>
</a>
<div class="content">
<a class="category" href="/z/570">яңалыклар</a>
<a href="/a/28798193.html" onclick="">
<h4 class="media-block__title">
<span class="title">Мәскәү яшьләре шаяннар һәм тапкырлар бәйгесендә шартнамә темасына шаяртты</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5109.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2017 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=74" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "28806353",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>