
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "58";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Прокуратура Наил Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый</title>
<meta name="title" content="Прокуратура Наил Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый"/>
<meta name="description" content="Прокуратура &quot;Азатлык&quot; татар яшьләр берлеге лидеры һәм &quot;Төрки караш&quot; газеты баш мөхәррире Наил Нәбиуллинга өч ел колония-яшәүлек җәзасы бирүне сорый. Нәбиуллин мәхкәмәгә ялган мәгълүмат бирүдә гаепләнә." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<link href="http://www.azatliq.org/a/28367308.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28367308.ltr" />
<meta content="Прокуратура Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый" property="og:title" />
<meta content="Прокуратура &quot;Азатлык&quot; татар яшьләр берлеге лидеры һәм &quot;Төрки караш&quot; газеты баш мөхәррире Наил Нәбиуллинга өч ел колония-яшәүлек җәзасы бирүне сорый. Нәбиуллин мәхкәмәгә ялган мәгълүмат бирүдә гаепләнә." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.azatliq.org/a/28367308.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/0C046872-DBAD-4CD9-A286-172ACD3C0DA9_cx0_cy6_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/0C046872-DBAD-4CD9-A286-172ACD3C0DA9_cx0_cy6_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="яңалыклар, татарстан" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"http://www.azatliq.org/a/28367308.html","url":"http://www.azatliq.org/a/28367308.html","headline":"Прокуратура Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/0C046872-DBAD-4CD9-A286-172ACD3C0DA9_cx0_cy6_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-13","dateModified":"2017-03-13 19:18:54Z","keywords":"яңалыклар, татарстан","publisher":{"@type":"Organization","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"http://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Прокуратура \"Азатлык\" татар яшьләр берлеге лидеры һәм \"Төрки караш\" газеты баш мөхәррире Наил Нәбиуллинга өч ел колония-яшәүлек җәзасы бирүне сорый. Нәбиуллин мәхкәмәгә ялган мәгълүмат бирүдә гаепләнә."}</script> <link rel="amphtml" href="http://www.azatliq.org/amp/28367308.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.15.0.0&amp;cb=58" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=58"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=58"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article date-time-enabled">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Прокуратура Наил Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый",page_type:"28367308",page_name:"Прокуратура Наил Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый",short_headline:"Прокуратура Наил Нәбиуллинга өч еллык ...",long_headline:"Прокуратура Наил Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый",headline:"Прокуратура Наил Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"13",pub_hour:"18",pub_minute:"16",pub_weekday:"Monday",categories:"news,tatarstan",section:"яңалыклар",english_section:"news",search_results:"No",article_uid:"28367308"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/2006226966?pageName=rfe%3atb%3ar%3a28367308%3a%d0%9f%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0+%d0%9d%d0%b0%d0%b8%d0%bb+%d0%9d%d3%99%d0%b1%d0%b8%d1%83%d0%bb%d0%bb%d0%b8%d0%bd%d0%b3%d0%b0+%d3%a9%d1%87+%d0%b5%d0%bb%d0%bb%d1%8b%d0%ba+%d0%ba%d0%be%d0%bb%d0%be%d0%bd%d0%b8%d1%8f-%d1%8f%d1%88%d3%99%d2%af%d0%bb%d0%b5%d0%ba+%d2%97%d3%99%d0%b7%d0%b0%d1%81%d1%8b+%d0%b1%d0%b8%d1%80%d2%af%d0%bd%d0%b5+%d1%81%d0%be%d1%80%d1%8b%d0%b9&amp;c6=%d0%9f%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0+%d0%9d%d0%b0%d0%b8%d0%bb+%d0%9d%d3%99%d0%b1%d0%b8%d1%83%d0%bb%d0%bb%d0%b8%d0%bd%d0%b3%d0%b0+%d3%a9%d1%87+%d0%b5%d0%bb%d0%bb%d1%8b%d0%ba+%d0%ba%d0%be%d0%bb%d0%be%d0%bd%d0%b8%d1%8f-%d1%8f%d1%88%d3%99%d2%af%d0%bb%d0%b5%d0%ba+%d2%97%d3%99%d0%b7%d0%b0%d1%81%d1%8b+%d0%b1%d0%b8%d1%80%d2%af%d0%bd%d0%b5+%d1%81%d0%be%d1%80%d1%8b%d0%b9&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9f%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0+%d0%9d%d0%b0%d0%b8%d0%bb+%d0%9d%d3%99%d0%b1%d0%b8%d1%83%d0%bb%d0%bb%d0%b8%d0%bd%d0%b3%d0%b0+%d3%a9%d1%87+%d0%b5%d0%bb%d0%bb%d1%8b%d0%ba+%d0%ba%d0%be%d0%bb%d0%be%d0%bd%d0%b8%d1%8f-%d1%8f%d1%88%d3%99%d2%af%d0%bb%d0%b5%d0%ba+%d2%97%d3%99%d0%b7%d0%b0%d1%81%d1%8b+%d0%b1%d0%b8%d1%80%d2%af%d0%bd%d0%b5+%d1%81%d0%be%d1%80%d1%8b%d0%b9&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28367308&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Азатлык Facebook челтәрендә" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://vk.com/azatliq_radiosi" title="Азатлык Вконтакте челтәрендә" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="http://www.instagram.com/azatliq/" title="Instagram битебез" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Азатлыкның Telegram каналы" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/group/54630774538240" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/azatliqradiosi" title="Азатлыкның Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Азатлык Twitter челтәрендә" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
</ul>
</div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">эзләгән табар..</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>башка телләрдә
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Кайнар хәбәр
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
җанлы
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="date-time-area ">
<div class="container">
<span class="date-time">
дүшәмбе, 13 март 2017, Казан вакыты 22:43
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28367308&amp;SiteId=12&amp;r=704146326&amp;it=0&amp;pd=20170313181654" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28367308" data-lt-siteId="12" />
<div class="category">
<a href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Прокуратура Наил Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-13T21:16:54+00:00">
1 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/0C046872-DBAD-4CD9-A286-172ACD3C0DA9_cx0_cy6_cw0_w250_r1_s.jpg" alt="Наил Нәбиуллин" />
</div>
<p class="caption">Наил Нәбиуллин</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">уртаклаш</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.azatliq.org%2fa%2f28367308.html" title="Facebook челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook челтәрендә уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28367308.html" title="Вконтакте челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Вконтакте челтәрендә уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28367308.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.azatliq.org%2fa%2f28367308.html" title="Google+ челтәрендә уртаклаш " target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+ челтәрендә уртаклаш </span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.azatliq.org%2fa%2f28367308.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.azatliq.org%2fa%2f28367308.html&amp;subject=Прокуратура Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>дустыңа җибәр</span>
</i>
</a>
</li>
<li>
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>бастыр
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>фикерләр
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Прокуратура &quot;Азатлык&quot; татар яшьләр берлеге лидеры һәм &quot;Төрки караш&quot; газеты баш мөхәррире Наил Нәбиуллинга өч ел колония-яшәүлек җәзасы бирүне сорый. Нәбиуллин мәхкәмәгә ялган мәгълүмат бирүдә гаепләнә.</p>
</div>
<div>
<div class="wysiwyg">
<p>Казанның Вахитов районы мәхкәмәсе утырышында прокурор &quot;Азатлык&quot; татар яшьләре берлеге рәисе һәм &quot;Төрки караш&quot; газеты баш мөхәррире Наил Нәбиуллинны өч елга колония-яшәүлектә ирегеннән мәхрүм итүне сорады. Нәбиуллин, Җинаять кодексының 307нче маддәсенең 2нче бүлеге нигезендә, кешене авыр яки аеруча авыр җинаятьтә гаепләп мәхкәмәгә ялган мәгълүмат бирүдә гаепләнә.</p>
<p>Активист сүзләренчә, ул 2013 елның июлендә Рамазан аенда кич белән ашарга алырга дип кафега барган. Шул вакытта биш кеше фашистик шигарләр белән аңа мыскыллы сүзләр кычкырган. &quot;Милләтемә, ислам диненә карата мыскыллы сүзләр әйттеләр. Кулларын фашистлар кебек күтәрә башладылар. Шул вакытта алар миңа зыян китерергә теләде, янады. Кулларында берсенең пистолетка охшаган әйбер, икенчесенең пычак бар иде&quot;, дип <a class="underline" href="http://www.azatliq.org/a/27916628.html" target="_blank">сөйләгән иде</a> Нәбиуллин Азатлыкка.</p>
<p>&quot;Әлеге төркем үзен Казан нацилары бандасы дип атаган. Җинаятьләр дә кылганнар. Бауман урамында Кавказ егетләренә пычак белән һөҗүм итеп, аларның берничәсе хастаханәдә ятып чыкты. Узган елның декабрендә аларны төрмә җәзасына хөкем иттеләр. Берсенә сигез, икенчесенә алты ел бирделәр. Берсен гаепсез дип таптылар. Хәзер мине аңа карата нахак сүз сөйләгәнмен дип гаеплиләр. Имеш, идеологик караштан үч итеп, аңа нахак сөйләгәнмен булып чыга. Бу дөрес түгел&quot;, ди Нәбиуллин.</p>
<p>13 гыйнвар Татарстан Югары мәхкәмәсе Вахитов районы мәхкәмәсенең 2016 елның 16 ноябрендә Наил Нәбиуллин эшен прокуратурага тапшыру турындагы карарын гамәлдән чыгарды һәм бу эшне яңадан тикшерү өчен шул ук мәхкәмәгә кире кайтару карары <a class="underline" href="http://www.azatliq.org/a/28232367.html" target="_blank">кабул иткән иде</a>.</p>
<p>Нәбиуллинга хөкем карары 14 мартта игълан ителергә тиеш.</p>
</div>
<div id="comments" data-url-format="/comments/a28367308p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28367308p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28367308.html"
class="img-wrapper" title="Прокуратура Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0C046872-DBAD-4CD9-A286-172ACD3C0DA9_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Наил Нәбиуллин">
</div>
</a>
<div class="content">
<a href="/a/28367308.html" >
<h4>
<span class="title">Прокуратура Нәбиуллинга өч еллык колония-яшәүлек җәзасы бирүне сорый</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28366663.html"
class="img-wrapper" title="Кырым язы: кемгә – тантана, кемгә – кара кайгы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B051A402-8F6F-4892-94B0-1F5B9B75C6CC_w33_r1.jpg" src="" alt="Решат Аметовның кабере ">
</div>
</a>
<div class="content">
<a href="/a/28366663.html" >
<h4>
<span class="title">Кырым язы: кемгә – тантана, кемгә – кара кайгы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28366355.html"
class="img-wrapper" title="Рөстәм Зәрәфетдинов &quot;Башкортстан&quot; телерадиоширкәте җитәкчесе итеп билгеләнде">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6EFBD9D1-37D1-45D4-A6DD-E86939EA6149_w33_r1.jpg" src="" alt="Рөстәм Зәрәфетдинов. Башкортстан дәүләт университеты сайты фотосы">
</div>
</a>
<div class="content">
<a href="/a/28366355.html" >
<h4>
<span class="title">Рөстәм Зәрәфетдинов &quot;Башкортстан&quot; телерадиоширкәте җитәкчесе итеп билгеләнде</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28366135.html"
class="img-wrapper" title="&quot;Башкортстан&quot; дәүләт телерадиоширкәтендә җитәкчелек алышына">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5A8DBA82-2F75-4628-A8F4-88A9C4C0A380_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28366135.html" >
<h4>
<span class="title">&quot;Башкортстан&quot; дәүләт телерадиоширкәтендә җитәкчелек алышына</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<div class="wysiwyg">
<div class="clear"></div>
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-61619-1816699">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">тәкъдим итәбез</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28365179.html"
class="img-wrapper" title="&quot;Татарстан хөкүмәте халыкка мәгълүмат бирмичә җәмгыятьтә низаг тудыра&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7C7883E1-88C4-4521-B8D9-CCEB8D6CC42D_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Пикетта кулланылган буш табут">
</div>
</a>
<div class="content">
<a href="/a/28365179.html" >
<h4>
<span class="title">&quot;Татарстан хөкүмәте халыкка мәгълүмат бирмичә җәмгыятьтә низаг тудыра&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28345106.html"
class="img-wrapper" title="Намазны нинди телдә укырга: татарчамы, гарәпчәме?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8995C310-B1BB-45A3-9ACE-29AA9335E24E_w33_r1.jpg" src="" alt="Намаз вакыты">
</div>
</a>
<div class="content">
<a class="category" href="/z/888">дини тормыш</a>
<a href="/a/28345106.html" >
<h4>
<span class="title">Намазны нинди телдә укырга: татарчамы, гарәпчәме?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28333562.html"
class="img-wrapper" title="Тукай бүләге милли һәм фәкать әдәби булырга тиеш">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/AE4EA1EF-F3DF-4146-AEE4-A03CBBAC0349_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Тукай бүләген тапшыру тантанасы. 30 август 2010 ел">
</div>
</a>
<div class="content">
<a class="category" href="/z/2191">комментар</a>
<a href="/a/28333562.html" >
<h4>
<span class="title">Тукай бүләге милли һәм фәкать әдәби булырга тиеш</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28329275.html"
class="img-wrapper" title="Тукай бүләген кемгә бирер идегез?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E90EBA7F-F5D0-4530-A366-5D15EE7AC725_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28329275.html" >
<h4>
<span class="title">Тукай бүләген кемгә бирер идегез?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Азатлык Facebook челтәрендә" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://vk.com/azatliq_radiosi" title="Азатлык Вконтакте челтәрендә" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="http://www.instagram.com/azatliq/" title="Instagram битебез" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Азатлыкның Telegram каналы" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/group/54630774538240" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/azatliqradiosi" title="Азатлыкның Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Азатлык Twitter челтәрендә" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/p/5109.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Азатлык Радиосы © 2017 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "28367308",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>