
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "78";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>2017 елда сәяси юмор һәм татар мемнары</title>
<meta name="title" content="2017 елда сәяси юмор һәм татар мемнары"/>
<meta name="description" content="Азатлык 2017 елның пәрәвездә иң кызыклы шаяртуларын барлады." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/28937883.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28937883.ltr" />
<meta content="2017 елда сәяси юмор һәм татар мемнары" property="og:title" />
<meta content="Азатлык 2017 елның пәрәвездә иң кызыклы шаяртуларын барлады." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/28937883.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/C21DE072-5180-4465-869C-8B03BF6F3F41_cx0_cy2_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/C21DE072-5180-4465-869C-8B03BF6F3F41_cx0_cy2_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="пәрәвез" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/28937883.html","url":"https://www.azatliq.org/a/28937883.html","headline":"2017 елда сәяси юмор һәм татар мемнары","name":"2017 елда сәяси юмор һәм татар мемнары","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/C21DE072-5180-4465-869C-8B03BF6F3F41_cx0_cy2_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-01-03","dateModified":"2018-01-03 18:01:48Z","keywords":"пәрәвез","publisher":{"@type":"Organization","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Азатлык 2017 елның пәрәвездә иң кызыклы шаяртуларын барлады."}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/28937883.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.21.0.0&amp;cb=78" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=78"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=78"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"2017 елда сәяси юмор һәм татар мемнары",page_type:"28937883",page_name:"2017 елда сәяси юмор һәм татар мемнары",short_headline:"2017 елда сәяси юмор һәм татар мемнары",long_headline:"2017 елда сәяси юмор һәм татар мемнары",headline:"2017 елда сәяси юмор һәм татар мемнары",content_type:"Article",pub_year:"2018",pub_month:"01",pub_day:"03",pub_hour:"10",pub_minute:"35",pub_weekday:"Wednesday",categories:"program_internet",section:"пәрәвез",english_section:"program_internet",article_uid:"28937883"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/2142339468?pageName=rfe%3atb%3ar%3a28937883%3a2017+%d0%b5%d0%bb%d0%b4%d0%b0+%d1%81%d3%99%d1%8f%d1%81%d0%b8+%d1%8e%d0%bc%d0%be%d1%80+%d2%bb%d3%99%d0%bc+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%bc%d0%b5%d0%bc%d0%bd%d0%b0%d1%80%d1%8b&amp;c6=2017+%d0%b5%d0%bb%d0%b4%d0%b0+%d1%81%d3%99%d1%8f%d1%81%d0%b8+%d1%8e%d0%bc%d0%be%d1%80+%d2%bb%d3%99%d0%bc+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%bc%d0%b5%d0%bc%d0%bd%d0%b0%d1%80%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=2017+%d0%b5%d0%bb%d0%b4%d0%b0+%d1%81%d3%99%d1%8f%d1%81%d0%b8+%d1%8e%d0%bc%d0%be%d1%80+%d2%bb%d3%99%d0%bc+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%bc%d0%b5%d0%bc%d0%bd%d0%b0%d1%80%d1%8b&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=program_internet&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28937883&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico-close" />
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico-chevron-backward" />
<span class="sr-only">артка</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico-chevron-forward" />
<span class="sr-only">алга</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">артка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Кайнар хәбәр
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">артка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
җанлы
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28937883&amp;SiteId=12&amp;r=1484208215&amp;it=0&amp;pd=20180103103548" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28937883" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28937883&amp;SiteId=12&amp;r=1484208215&amp;it=0&amp;pd=20180103103548" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28937883" data-lt-siteId="12" />
</noscript>
<div class="category">
<a href="/z/703">пәрәвез</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
2017 елда сәяси юмор һәм татар мемнары </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-01-03T13:35:48+03:00">
3 гыйнвар 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/C21DE072-5180-4465-869C-8B03BF6F3F41_cx0_cy2_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">уртаклаш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Facebook-та уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Вконтактеда уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html&amp;text=2017+%d0%b5%d0%bb%d0%b4%d0%b0+%d1%81%d3%99%d1%8f%d1%81%d0%b8+%d1%8e%d0%bc%d0%be%d1%80+%d2%bb%d3%99%d0%bc+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%bc%d0%b5%d0%bc%d0%bd%d0%b0%d1%80%d1%8b" title="Twitter-да уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Одноклассникида уртаклаш" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Google+та уртаклаш" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html&amp;subject=2017 елда сәяси юмор һәм татар мемнары" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
2017 елда сәяси юмор һәм татар мемнары
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Facebook-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Вконтактеда уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html&amp;text=2017+%d0%b5%d0%bb%d0%b4%d0%b0+%d1%81%d3%99%d1%8f%d1%81%d0%b8+%d1%8e%d0%bc%d0%be%d1%80+%d2%bb%d3%99%d0%bc+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%bc%d0%b5%d0%bc%d0%bd%d0%b0%d1%80%d1%8b" title="Twitter-да уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Одноклассникида уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html" title="Google+та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28937883.html&amp;subject=2017 елда сәяси юмор һәм татар мемнары" title="дустыңа җибәр" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>фикерләр
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>бастыр
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro content-offset">
<p>Азатлык 2017 елның пәрәвездә иң кызыклы шаяртуларын барлады.</p>
</div>
<div>
<div class="wsw">
<p>Сәяси югалтуларга карамастан, татар халкы юморын югалтмый. Узган ел вакыйгаларга, сәяси тетрәнүләргә бай ел булды. Шул ук вакытта бу вакыйгаларга ирония, юмор белән караучылар да күп булды, татар мемнары һәм үткен шаяртулы берничә яңа төркем барлыкка килде. </p>
<p>Узган ел бары тик төшенке кәеф белән генә истә калмасын дип Азатлык социаль челтәрләрдә туган җиде иң кызыклы шаяртуны барлады. </p>
<p><strong>1. &quot;Кая минем галуш?&quot;</strong></p>
<p>2017 елда Вконтакте челтәрендә барлыкка килгән &quot;Чё казылык&quot; төркеменең юморы – татар халкының үз-үзенә ирониясе. Берничә шаяртуны укыгач ук, шунысы аңлашыла: катнаш урысча-татарча язылган &quot;приколлар&quot; – шундый телдә сөйләшүгә чакыру түгел, ә киресенчә, татарларның бүгенге сөйләшү рәвешеннән көлү. </p>
<p>5,8 мең кеше ошаткан язманы карап алыгыз.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div id=\"vk_post_-154400358_81\"\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;script type=\"text/javascript\"\u0026gt;\n (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = \"//vk.com/js/api/openapi.js?151\"; fjs.parentNode.insertBefore(js, fjs); }(document, %27script%27, %27vk_openapi_js%27));\n (function() {\n if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(\"vk_post_-154400358_81\", -154400358, 81, %27u85tbb8jKSHVRpG5lyYh1EwB7w%27)) setTimeout(arguments.callee, 50);\n }());\n\u0026lt;/script\u0026gt;","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="vkPostSnippet">Error rendering VK.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
stripScript = function(s) {
var div = document.createElement('div');
div.innerHTML = s;
return div.getElementsByTagName('script')[0].innerHTML;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("vkPostSnippet") : d.querySelectorAll(".vkPostSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
var divInput = userInput.split("</div>")[0] + "</div>";
var scriptInput = userInput.split("</div>")[1];
scriptInput = stripScript(scriptInput);
//newest vkontakte with div and script
try {
var oDiv = parseHtml(divInput);
oDiv.style.width = "100%";
var oScript = d.createElement('script');
oScript.setAttribute('type', 'text/javascript');
oScript.innerHTML = scriptInput;
notRendered.parentElement.style.height = "";
} catch(e) {
oCont.innerHTML = "VKontakte Embed Code is Invalid or Incomplete.";
return;
}
notRendered.innerHTML = "";
notRendered.className = "vkPostSnippetRendered";
notRendered.appendChild(oDiv);
notRendered.appendChild(oScript);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><strong>2. Азатлык радиосы – ТНВ</strong></p>
<p>Ел башында без &quot;Tatar memes&quot; дигән паблик турында <a class="wsw__a" href="https://www.azatliq.org/a/28338865.html" target="_blank">язган идек</a>. Вакыт-вакыт анда да кызыклы сәяси юмор күренеп ала. Яратылган &quot;классика&quot; – танылган мемның үзебез, Азатлык турында варианты.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div id=\"vk_post_-131248495_4166\"\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;script type=\"text/javascript\"\u0026gt;\n (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = \"//vk.com/js/api/openapi.js?151\"; fjs.parentNode.insertBefore(js, fjs); }(document, %27script%27, %27vk_openapi_js%27));\n (function() {\n if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(\"vk_post_-131248495_4166\", -131248495, 4166, %273OPEt_uvfsEhNOH-76ypU_FSYg%27)) setTimeout(arguments.callee, 50);\n }());\n\u0026lt;/script\u0026gt;","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="vkPostSnippet">Error rendering VK.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
stripScript = function(s) {
var div = document.createElement('div');
div.innerHTML = s;
return div.getElementsByTagName('script')[0].innerHTML;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("vkPostSnippet") : d.querySelectorAll(".vkPostSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
var divInput = userInput.split("</div>")[0] + "</div>";
var scriptInput = userInput.split("</div>")[1];
scriptInput = stripScript(scriptInput);
//newest vkontakte with div and script
try {
var oDiv = parseHtml(divInput);
oDiv.style.width = "100%";
var oScript = d.createElement('script');
oScript.setAttribute('type', 'text/javascript');
oScript.innerHTML = scriptInput;
notRendered.parentElement.style.height = "";
} catch(e) {
oCont.innerHTML = "VKontakte Embed Code is Invalid or Incomplete.";
return;
}
notRendered.innerHTML = "";
notRendered.className = "vkPostSnippetRendered";
notRendered.appendChild(oDiv);
notRendered.appendChild(oScript);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><strong>3. Маркиз де Казылык</strong></p>
<p>Шул ук &quot;Чё казылык&quot; төркемендә вакыт-вакыт Маркиз де Казылык исемле уйдырма персонажының &quot;канатлы сүзләре&quot; чыга. Нигездә алар билгеле шәхселәренең сүзләренә татарча пародия булып тора. Араларында һәм &quot;җиңел тема&quot;, һәм сәяси юмор була.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div id=\"vk_post_-154400358_135\"\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;script type=\"text/javascript\"\u0026gt;\n (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = \"//vk.com/js/api/openapi.js?151\"; fjs.parentNode.insertBefore(js, fjs); }(document, %27script%27, %27vk_openapi_js%27));\n (function() {\n if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(\"vk_post_-154400358_135\", -154400358, 135, %27r1AQIT8DDy02pI9SvKuYd1Rsyg%27)) setTimeout(arguments.callee, 50);\n }());\n\u0026lt;/script\u0026gt;","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="vkPostSnippet">Error rendering VK.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
stripScript = function(s) {
var div = document.createElement('div');
div.innerHTML = s;
return div.getElementsByTagName('script')[0].innerHTML;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("vkPostSnippet") : d.querySelectorAll(".vkPostSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
var divInput = userInput.split("</div>")[0] + "</div>";
var scriptInput = userInput.split("</div>")[1];
scriptInput = stripScript(scriptInput);
//newest vkontakte with div and script
try {
var oDiv = parseHtml(divInput);
oDiv.style.width = "100%";
var oScript = d.createElement('script');
oScript.setAttribute('type', 'text/javascript');
oScript.innerHTML = scriptInput;
notRendered.parentElement.style.height = "";
} catch(e) {
oCont.innerHTML = "VKontakte Embed Code is Invalid or Incomplete.";
return;
}
notRendered.innerHTML = "";
notRendered.className = "vkPostSnippetRendered";
notRendered.appendChild(oDiv);
notRendered.appendChild(oScript);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><strong>4. Бәлеш</strong></p>
<p>Татарның иң популяр юмор төркемнәренең берсе &quot;че гуглит татар кызы&quot; дип атала. Бүгенге көндә аны 24 меңнән артык кеше укып бара.</p>
<p>Иң популяр юмор төрләренә килгәндә, бу – милли ризык һәм түбәтәй темасы. Татар мемнарында бәлеш, өчпочмак, кыстыбый сүзләренә ниндидер квота бар, диярсең. </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div id=\"vk_post_-138871424_20860\"\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;script type=\"text/javascript\"\u0026gt;\n (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = \"//vk.com/js/api/openapi.js?151\"; fjs.parentNode.insertBefore(js, fjs); }(document, %27script%27, %27vk_openapi_js%27));\n (function() {\n if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(\"vk_post_-138871424_20860\", -138871424, 20860, %272e_pezgT_hUORbwHJsJe9e9ofA%27)) setTimeout(arguments.callee, 50);\n }());\n\u0026lt;/script\u0026gt;","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="vkPostSnippet">Error rendering VK.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
stripScript = function(s) {
var div = document.createElement('div');
div.innerHTML = s;
return div.getElementsByTagName('script')[0].innerHTML;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("vkPostSnippet") : d.querySelectorAll(".vkPostSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
var divInput = userInput.split("</div>")[0] + "</div>";
var scriptInput = userInput.split("</div>")[1];
scriptInput = stripScript(scriptInput);
//newest vkontakte with div and script
try {
var oDiv = parseHtml(divInput);
oDiv.style.width = "100%";
var oScript = d.createElement('script');
oScript.setAttribute('type', 'text/javascript');
oScript.innerHTML = scriptInput;
notRendered.parentElement.style.height = "";
} catch(e) {
oCont.innerHTML = "VKontakte Embed Code is Invalid or Incomplete.";
return;
}
notRendered.innerHTML = "";
notRendered.className = "vkPostSnippetRendered";
notRendered.appendChild(oDiv);
notRendered.appendChild(oScript);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><strong>5. Беренче сүзең</strong></p>
<p>Сәяси юморга әйләнеп кайтыйк. Татарстанда татар телен укыту мәсьәләсе татар мемнарында иң күп күтәрелгән темалардан берсе булды. Күрәсең авторлар татарларның татар телен укытуга каршы чыгуыннан менә шулай итеп көлә. </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div id=\"vk_post_-131248495_14681\"\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;script type=\"text/javascript\"\u0026gt;\n (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = \"//vk.com/js/api/openapi.js?151\"; fjs.parentNode.insertBefore(js, fjs); }(document, %27script%27, %27vk_openapi_js%27));\n (function() {\n if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(\"vk_post_-131248495_14681\", -131248495, 14681, %27bEv_4wzxQD2dxa3UibshpYZXqA%27)) setTimeout(arguments.callee, 50);\n }());\n\u0026lt;/script\u0026gt;","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="vkPostSnippet">Error rendering VK.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
stripScript = function(s) {
var div = document.createElement('div');
div.innerHTML = s;
return div.getElementsByTagName('script')[0].innerHTML;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("vkPostSnippet") : d.querySelectorAll(".vkPostSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
var divInput = userInput.split("</div>")[0] + "</div>";
var scriptInput = userInput.split("</div>")[1];
scriptInput = stripScript(scriptInput);
//newest vkontakte with div and script
try {
var oDiv = parseHtml(divInput);
oDiv.style.width = "100%";
var oScript = d.createElement('script');
oScript.setAttribute('type', 'text/javascript');
oScript.innerHTML = scriptInput;
notRendered.parentElement.style.height = "";
} catch(e) {
oCont.innerHTML = "VKontakte Embed Code is Invalid or Incomplete.";
return;
}
notRendered.innerHTML = "";
notRendered.className = "vkPostSnippetRendered";
notRendered.appendChild(oDiv);
notRendered.appendChild(oScript);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><strong>6. Туган тел</strong></p>
<p>Татар яшьләренең туган телне өйрәнүгә бәйле протесты да юмор пабликларында чагылыш тапты. Җырчыларның, студентларның, төрле ил татарларының урамнарда &quot;Туган тел&quot;не җырлавы менә шундый риторик сорауга китерде: </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div id=\"vk_post_-154400358_693\"\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;script type=\"text/javascript\"\u0026gt;\n (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = \"//vk.com/js/api/openapi.js?151\"; fjs.parentNode.insertBefore(js, fjs); }(document, %27script%27, %27vk_openapi_js%27));\n (function() {\n if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(\"vk_post_-154400358_693\", -154400358, 693, %274gHFebHUNhIrPNbWrRNhfHVdaA%27)) setTimeout(arguments.callee, 50);\n }());\n\u0026lt;/script\u0026gt;","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="vkPostSnippet">Error rendering VK.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
stripScript = function(s) {
var div = document.createElement('div');
div.innerHTML = s;
return div.getElementsByTagName('script')[0].innerHTML;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("vkPostSnippet") : d.querySelectorAll(".vkPostSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
var divInput = userInput.split("</div>")[0] + "</div>";
var scriptInput = userInput.split("</div>")[1];
scriptInput = stripScript(scriptInput);
//newest vkontakte with div and script
try {
var oDiv = parseHtml(divInput);
oDiv.style.width = "100%";
var oScript = d.createElement('script');
oScript.setAttribute('type', 'text/javascript');
oScript.innerHTML = scriptInput;
notRendered.parentElement.style.height = "";
} catch(e) {
oCont.innerHTML = "VKontakte Embed Code is Invalid or Incomplete.";
return;
}
notRendered.innerHTML = "";
notRendered.className = "vkPostSnippetRendered";
notRendered.appendChild(oDiv);
notRendered.appendChild(oScript);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Урыс телендә танылган &quot;в любой непонятной ситуации&quot; мемы да татар очрагында &quot;туган тел&quot; яңгырашын алды:</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div id=\"vk_post_-154400358_248\"\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;script type=\"text/javascript\"\u0026gt;\n (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = \"//vk.com/js/api/openapi.js?151\"; fjs.parentNode.insertBefore(js, fjs); }(document, %27script%27, %27vk_openapi_js%27));\n (function() {\n if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(\"vk_post_-154400358_248\", -154400358, 248, %27kFNON0fzYMKYt5TuQM3w83zCIw%27)) setTimeout(arguments.callee, 50);\n }());\n\u0026lt;/script\u0026gt;","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="vkPostSnippet">Error rendering VK.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
stripScript = function(s) {
var div = document.createElement('div');
div.innerHTML = s;
return div.getElementsByTagName('script')[0].innerHTML;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("vkPostSnippet") : d.querySelectorAll(".vkPostSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
var divInput = userInput.split("</div>")[0] + "</div>";
var scriptInput = userInput.split("</div>")[1];
scriptInput = stripScript(scriptInput);
//newest vkontakte with div and script
try {
var oDiv = parseHtml(divInput);
oDiv.style.width = "100%";
var oScript = d.createElement('script');
oScript.setAttribute('type', 'text/javascript');
oScript.innerHTML = scriptInput;
notRendered.parentElement.style.height = "";
} catch(e) {
oCont.innerHTML = "VKontakte Embed Code is Invalid or Incomplete.";
return;
}
notRendered.innerHTML = "";
notRendered.className = "vkPostSnippetRendered";
notRendered.appendChild(oDiv);
notRendered.appendChild(oScript);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><strong>7. Бөтен тормыш – Русия</strong></p>
<p>Бу иронияле юморны без шәрехсез калдырырбыз. Бер яктан, көләсе дә килә, икенче яктан – күңелсез. </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div id=\"vk_post_-138871424_18791\"\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;script type=\"text/javascript\"\u0026gt;\n (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = \"//vk.com/js/api/openapi.js?151\"; fjs.parentNode.insertBefore(js, fjs); }(document, %27script%27, %27vk_openapi_js%27));\n (function() {\n if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post(\"vk_post_-138871424_18791\", -138871424, 18791, %27QkkEmwzsPVfyLwKkObOINIbjqA%27)) setTimeout(arguments.callee, 50);\n }());\n\u0026lt;/script\u0026gt;","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="vkPostSnippet">Error rendering VK.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
stripScript = function(s) {
var div = document.createElement('div');
div.innerHTML = s;
return div.getElementsByTagName('script')[0].innerHTML;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("vkPostSnippet") : d.querySelectorAll(".vkPostSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
var divInput = userInput.split("</div>")[0] + "</div>";
var scriptInput = userInput.split("</div>")[1];
scriptInput = stripScript(scriptInput);
//newest vkontakte with div and script
try {
var oDiv = parseHtml(divInput);
oDiv.style.width = "100%";
var oScript = d.createElement('script');
oScript.setAttribute('type', 'text/javascript');
oScript.innerHTML = scriptInput;
notRendered.parentElement.style.height = "";
} catch(e) {
oCont.innerHTML = "VKontakte Embed Code is Invalid or Incomplete.";
return;
}
notRendered.innerHTML = "";
notRendered.className = "vkPostSnippetRendered";
notRendered.appendChild(oDiv);
notRendered.appendChild(oScript);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Азакта, яңа елда гына ачылган яңа татар Телеграм каналыннан да кызык мәгълүмат күрсәтик. &quot;100 причин учить татарский&quot; дип аталган <a class="wsw__a" href="https://t.me/learntatar" target="_blank">каналда </a>татар телен өйрәнү өчен һәм җитди, һәм юморлы сәбәпләр китерелә. Берничә мәзәкле сәбәпне карап узыйк. </p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="" src="https://gdb.rferl.org/71A6FACB-DA05-4922-8AE5-3E36432B79F0_w250_r0_s.png" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
</div>
</div>
<p />
<p>​<strong>Безнең <a class="wsw__a" href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">Telegram</a> каналына язылыгыз! Иң кызыклы хәбәрләрне беренче булып укыгыз.</strong></p>
</div>
<div id="comments" data-url-format="/comments/a28937883p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28937883p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">бәйле язмалар</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28338865.html"
onclick=""
class="img-wrap" title="Интернетта татарча мемнарны кем, ничек һәм ни өчен ясый?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A01C5D2A-38D4-44A4-9101-FADE9F95217D_cx0_cy16_cw0_w33_r1.png" src="" alt="Интернетта татарча мемнарны кем, ничек һәм ни өчен ясый?">
</div>
</a>
<div class="content">
<a href="/a/28338865.html" onclick="">
<h4 class="media-block__title">
<span class="title">Интернетта татарча мемнарны кем, ничек һәм ни өчен ясый?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28937883.html"
onclick=""
class="img-wrap" title="2017 елда сәяси юмор һәм татар мемнары">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C21DE072-5180-4465-869C-8B03BF6F3F41_cx0_cy2_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28937883.html" onclick="">
<h4 class="media-block__title">
<span class="title">2017 елда сәяси юмор һәм татар мемнары</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28951248.html"
onclick=""
class="img-wrap" title="&quot;Татар телен балалар бакчаларында да бетермәкчеләр&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8CA962A9-4423-47FA-9FED-D078F31AAD0D_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Балалар бакчасы. Архив фотосы">
</div>
</a>
<div class="content">
<a href="/a/28951248.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Татар телен балалар бакчаларында да бетермәкчеләр&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28931055.html"
onclick=""
class="img-wrap" title="2017 елның иң яңгырашлы сүзләре">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2B22C711-B5AF-46B1-933F-A8D208A4168D_cx9_cy26_cw80_w33_r1.jpg" src="" alt="Татарстан прокуроры Илдус Нәфыйковның татар телен укыту турында чыгышы тарихка кереп калды">
</div>
</a>
<div class="content">
<a href="/a/28931055.html" onclick="">
<h4 class="media-block__title">
<span class="title">2017 елның иң яңгырашлы сүзләре</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28946145.html"
onclick=""
class="img-wrap" title="2017 елда Уфа татарлары тел яклауда үшәнлек күрсәтте">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9255F1A3-EC56-4E90-8784-5893E12B6B8D_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Уфа янында Агыйдел аша күпер">
</div>
</a>
<div class="content">
<a href="/a/28946145.html" onclick="">
<h4 class="media-block__title">
<span class="title">2017 елда Уфа татарлары тел яклауда үшәнлек күрсәтте</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-2282_21" data-area-id=R3_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61619-1848184">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">тәкъдим итәбез</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.azatliq.org/subscribe.html" target="_blank"
onclick=""
class="img-wrap" title="&quot;Азатлык хәбәрләре&quot; Бер хатта көнгә нәтиҗә. ЯЗЫЛЫГЫЗ!">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/57DAC48E-95A7-475C-9988-944379A189BE_cx56_cy0_cw29_w33_r1.png" src="" alt="Morning Vertical banner">
</div>
</a>
<div class="content">
<a href="https://www.azatliq.org/subscribe.html" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Азатлык хәбәрләре&quot; Бер хатта көнгә нәтиҗә. ЯЗЫЛЫГЫЗ!</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28931055.html"
onclick=""
class="img-wrap" title="2017 елның иң яңгырашлы сүзләре">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2B22C711-B5AF-46B1-933F-A8D208A4168D_cx9_cy26_cw80_w33_r1.jpg" src="" alt="Татарстан прокуроры Илдус Нәфыйковның татар телен укыту турында чыгышы тарихка кереп калды">
</div>
</a>
<div class="content">
<a class="category" href="/z/573">татар дөньясы</a>
<a href="/a/28931055.html" onclick="">
<h4 class="media-block__title">
<span class="title">2017 елның иң яңгырашлы сүзләре</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28946145.html"
onclick=""
class="img-wrap" title="2017 елда Уфа татарлары тел яклауда үшәнлек күрсәтте">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9255F1A3-EC56-4E90-8784-5893E12B6B8D_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Уфа янында Агыйдел аша күпер">
</div>
</a>
<div class="content">
<a class="category" href="/z/572">башкортстан</a>
<a href="/a/28946145.html" onclick="">
<h4 class="media-block__title">
<span class="title">2017 елда Уфа татарлары тел яклауда үшәнлек күрсәтте</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28928912.html"
onclick=""
class="img-wrap" title="2017 йомгаклары: Азатлык сайты һәм социаль челтәрләр">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/21209139-9270-4B3D-8736-4FB82B8BD79F_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/703">пәрәвез</a>
<a href="/a/28928912.html" onclick="">
<h4 class="media-block__title">
<span class="title">2017 йомгаклары: Азатлык сайты һәм социаль челтәрләр</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28946525.html"
onclick=""
class="img-wrap" title="Энгел Фәттахов – 2017 ел шәхесе">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/138C50EA-CE26-453A-A316-7D7FE12C0818_cx0_cy72_cw98_w33_r1.jpg" src="" alt="Энгел Фәттахов">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28946525.html" onclick="">
<h4 class="media-block__title">
<span class="title">Энгел Фәттахов – 2017 ел шәхесе</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28943313.html"
onclick=""
class="img-wrap" title="2017 – сәяси кысрыклау, дилбегәләрне тартып алу елы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/51E70E6F-0EFA-4C84-B3B1-8CFE2797AE84_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28943313.html" onclick="">
<h4 class="media-block__title">
<span class="title">2017 – сәяси кысрыклау, дилбегәләрне тартып алу елы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28943975.html"
onclick=""
class="img-wrap" title="Собчак Путинның якыннарын Татарстан акчаларын урлауда гаепли">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8760510C-CE50-4E61-BDF0-E56BD19735B1_w33_r1.jpg" src="" alt="Ксения Собчак">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28943975.html" onclick="">
<h4 class="media-block__title">
<span class="title">Собчак Путинның якыннарын Татарстан акчаларын урлауда гаепли</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28941285.html"
onclick=""
class="img-wrap" title="Рәфис Кашапов: &quot;Бәләкәй төрмәдән зур төрмәгә чыктым&quot;&#160;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4FADF388-EDEE-4C80-8292-FC93B691275B_cx0_cy29_cw0_w33_r1.jpg" src="" alt="Рәфис Кашапов төрмәдән чыккач">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28941285.html" onclick="">
<h4 class="media-block__title">
<span class="title">Рәфис Кашапов: &quot;Бәләкәй төрмәдән зур төрмәгә чыктым&quot;&#160;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28937849.html"
onclick=""
class="img-wrap" title="Татарлар, Путинны сайламагыз! ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C869878F-ADF4-422F-9DD5-F261DD161BA0_w33_r1.jpg" src="" alt="Фәүзия Бәйрәмова
">
</div>
</a>
<div class="content">
<a class="category" href="/z/595">халык сүзе</a>
<a href="/a/28937849.html" onclick="">
<h4 class="media-block__title">
<span class="title">Татарлар, Путинны сайламагыз! </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28935162.html"
onclick=""
class="img-wrap" title="Миңнеханов &quot;вак-төякләрне&quot; читкә куеп, Путинга ярдәм күрсәтергә чакырды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/516ABED8-269B-4D4A-AFCB-C36B2673B3F8_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Tatarstan -- Rustam Minnikhanov. President of Tatarstan. Meeting with journalists.">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28935162.html" onclick="">
<h4 class="media-block__title">
<span class="title">Миңнеханов &quot;вак-төякләрне&quot; читкә куеп, Путинга ярдәм күрсәтергә чакырды</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2018 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=78" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "28937883",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>