
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "95";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган</title>
<meta name="title" content="Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган" />
<meta name="description" content="Кырымда дәүләт теле дип игълан ителгән кырымтатар телен мәктәпләрдә мәҗбүри укыту таләпләре Кырымда һәм М..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/29388568.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29388568.ltr" />
<meta content="Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган" property="og:title" />
<meta content="Кырымда дәүләт теле дип игълан ителгән кырымтатар телен мәктәпләрдә мәҗбүри укыту таләпләре Кырымда һәм Мәскәүдә кире кагыла." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/29388568.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/538493E1-4D82-47D7-B020-411E0CC14F7A_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/538493E1-4D82-47D7-B020-411E0CC14F7A_w1200_r1_s.jpg" name="twitter:image" />
<meta content="яңалыклар, кырым" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/29388568.html","url":"https://www.azatliq.org/a/29388568.html","headline":"Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган","name":"Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган","author":{"@type":"Person","name":"RFE/RL"},"creator":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/538493E1-4D82-47D7-B020-411E0CC14F7A_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-07-24","dateModified":"2018-07-24 23:00:02Z","keywords":"яңалыклар, кырым","publisher":{"@type":"Organization","url":"https://www.azatliq.org","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Кырымда дәүләт теле дип игълан ителгән кырымтатар телен мәктәпләрдә мәҗбүри укыту таләпләре Кырымда һәм Мәскәүдә кире кагыла.","articleSection":"яңалыклар"}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/29388568.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.25.0.0&amp;cb=95" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=95"></script>
<script src="/Scripts/responsive/loader.b?v=bxLF6nHtWlVpjwW_CwU1rVGmACDNDo4dVPRG3oFWR9o1?&amp;av=7.25.0.0&amp;cb=95"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган",page_type:"29388568",page_name:"Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган",short_headline:"Кырымтатар активистлары туган телне мә...",long_headline:"Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган",headline:"Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган",content_type:"Article",pub_year:"2018",pub_month:"07",pub_day:"24",pub_hour:"22",pub_minute:"24",pub_weekday:"Tuesday",categories:"news,crimea",section:"яңалыклар",english_section:"news",article_uid:"29388568"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1323971522?pageName=rfe%3atb%3ar%3a29388568%3a%d0%9a%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d1%81%d1%82%d0%bb%d0%b0%d1%80%d1%8b+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%82%d0%b0%d0%bb%d3%99%d0%b1%d0%b5%d0%bd+%d0%b4%d1%83%d0%bc%d0%b0%d0%b3%d0%b0+%d1%82%d0%b0%d0%bf%d1%88%d1%8b%d1%80%d0%b3%d0%b0%d0%bd&amp;c6=%d0%9a%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d1%81%d1%82%d0%bb%d0%b0%d1%80%d1%8b+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%82%d0%b0%d0%bb%d3%99%d0%b1%d0%b5%d0%bd+%d0%b4%d1%83%d0%bc%d0%b0%d0%b3%d0%b0+%d1%82%d0%b0%d0%bf%d1%88%d1%8b%d1%80%d0%b3%d0%b0%d0%bd&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d1%81%d1%82%d0%bb%d0%b0%d1%80%d1%8b+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%82%d0%b0%d0%bb%d3%99%d0%b1%d0%b5%d0%bd+%d0%b4%d1%83%d0%bc%d0%b0%d0%b3%d0%b0+%d1%82%d0%b0%d0%bf%d1%88%d1%8b%d1%80%d0%b3%d0%b0%d0%bd&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29388568&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Фотогалерея:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5332.html">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="күбрәк күрсәт" data-show-less-text="азрак күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29388568&amp;SiteId=12&amp;r=710452798&amp;it=0&amp;pd=20180724222402" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29388568" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29388568&amp;SiteId=12&amp;r=710452798&amp;it=0&amp;pd=20180724222402" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29388568" data-lt-siteId="12" />
</noscript>
<div class="category">
<a href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-07-25T01:24:02+03:00">
48 минут элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/538493E1-4D82-47D7-B020-411E0CC14F7A_w250_r1_s.jpg" itemprop="url" alt="Решат Аблязисов һәм Ильяс Белялов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Решат Аблязисов һәм Ильяс Белялов</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">уртаклаш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html&amp;text=%d0%9a%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d1%81%d1%82%d0%bb%d0%b0%d1%80%d1%8b+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%82%d0%b0%d0%bb%d3%99%d0%b1%d0%b5%d0%bd+%d0%b4%d1%83%d0%bc%d0%b0%d0%b3%d0%b0+%d1%82%d0%b0%d0%bf%d1%88%d1%8b%d1%80%d0%b3%d0%b0%d0%bd"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html&amp;subject=Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган"
title="дустыңа җибәр"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган
</div>
<div class="sticked-nav-actions">
<span class="label label--share">уртаклаш</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html&amp;text=%d0%9a%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d1%81%d1%82%d0%bb%d0%b0%d1%80%d1%8b+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%82%d0%b0%d0%bb%d3%99%d0%b1%d0%b5%d0%bd+%d0%b4%d1%83%d0%bc%d0%b0%d0%b3%d0%b0+%d1%82%d0%b0%d0%bf%d1%88%d1%8b%d1%80%d0%b3%d0%b0%d0%bd"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29388568.html&amp;subject=Кырымтатар активистлары туган телне мәҗбүри укыту таләбен думага тапшырган"
title="дустыңа җибәр"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>фикерләр
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>бастыр
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p>Кырымда дәүләт теле дип игълан ителгән кырымтатар телен мәктәпләрдә мәҗбүри укыту таләпләре Кырымда һәм Мәскәүдә кире кагыла.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Акланган кырымтатар халкы хокукларын химәя итү инициатив төркеме вәкилләре <strong>Ильяс Белялов</strong> һәм <strong>Решат Аблязисов</strong> 24 июль Мәскәүгә барып туган телләрне мәҗбүри укытуны таләп иткән кырымтатар җәмәгатьчелеге имзалаган хатларны Русия думасына тапшырганнар.</p>
<p>Сишәмбедә дума тел белгечләре һәм иҗтимагый оешмалар каршылыгына карамастан туган телләрне ихтыяри укыту турында канун өлгесен икенче укылышта <a class="wsw__a" href="https://www.azatliq.org/a/29386378.html" target="_blank">кабул итте</a>.</p>
<p>Дума өченче укылышта сезнең таләпләрегезне исәпкә алмаса, нәрсә эшләячәксез, дигән сорауга Решат Аблязисов &quot;авызыбызны ябып утырмаячакбыз, көрәшебезне дәвам итәчәкбез&quot;, диде. Әмма көрәшне ничек дәвам итәчәген ул сөйләмәде.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#gr-888 {
outline:1px solid #DEE1E2;
height: 73px;
background: white;
padding: 0px 10px;
margin-bottom: 15px;
}
#gr-888 img {
width:90px;
transform: rotate(2deg);
box-shadow: 2px 2px 5px rgba(0,0,0,.4);
}
#gr-888 .text {
margin-right: 10px;
text-align: center;
display: flex;
flex-direction: column;
align-items: center;
}
#gr-888 p {
font-size: 13px;
line-height: 12px;
margin:0;
color: #7C858D;
}
#gr-888 .button{
background: #EA6903;
color: #fff;
text-transform: uppercase;
width: 100px;
height: 18px;
line-height:21px;
border-radius: 50px;
text-align: center;
margin:2px 0;
}
#gr-888 .late{
font-size: 11px;
}
@media(min-width:991px) and (max-width:1135px) {
#gr-888 .late {
display: none;
}
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://www.azatliq.org/a/28395945.html">
<div id="gr-888" class="banner banner--align">
<div class="text">
<p class="font-2">Азатлык радиосының мобил әсбабы</p>
<p class="font-2 button"> ЙӨКЛӘГЕЗ!</p>
</div>
<img src="https://gdb.rferl.org/DFFD7F1B-9DC9-489C-8680-40DF27602043.png">
</div>
</a>
</div>
</div>
<p>Бу инициатив төркем думада Кырымнан &quot;Бердәм Русия&quot; исемлегеннән депутат булып сайланган <strong>Руслан Бальбек</strong> өстеннән дума рәисе Вячеслав Володин, Этика комитеты җитәкчесе Отари Аршба исеменә дә хат тапшырган. Кырымтатар җәмәгатьчелеге, артистлар, галимнәр имзалаган бу хатта &quot;Бальбек шәхси мәсьәләләрне җәмәгать мәсьәләләреннән өстен куя, кешеләрне вазифалардан алып үз кешеләрен, туганнарын урнаштыра дип белдерелә.</p>
<p>Шулай ук хатта Кырым мөфтие Эмирали Албаев, Кырым башлыгы Сергей Аксенов, мәгариф, мәдәният министрлыкларының кайбер җитәкчеләре, Кырым инженер-педагогия университеты җитәкчелегенең Бальбекның җәмәгатьчелеккә, дәүләткә каршы эшчәнлеген яклаулары безгә сәер тоела, диелә хатта.</p>
<p>Инициатив төркем Бальбекны депутатлыктан чыгарырга чакыра.</p>
<p>Белялов һәм Аблязисов Мәскәүдә берничә көн калып, думада төрле очрашулар үткәреп, кырымтатарлар белән бәйле мәсьәләләрне күтәрергәҗыена.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
<p />
</div>
<div id="comments" data-url-format="/comments/a29388568p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a29388568p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29386474.html" class="img-wrap" title="Мамык эчендә яшәмибез">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/FC704DD8-C881-43A0-A6A3-B59A9EC4B7E1_w100_r1.jpg" alt="Дамир Исхаков">
</noscript>
<img data-src="https://gdb.rferl.org/FC704DD8-C881-43A0-A6A3-B59A9EC4B7E1_w33_r1.jpg" src="" alt="Дамир Исхаков">
</div>
</a>
<div class="content">
<a href="/a/29386474.html" >
<h4 class="media-block__title">
<span class="title">Мамык эчендә яшәмибез</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29385223.html" class="img-wrap" title="&quot;Путин азчылыкларны янау дип күрә&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/75B66BA6-5936-4BA6-A02C-2DE2069A9C41_w100_r1.png">
</noscript>
<img data-src="https://gdb.rferl.org/75B66BA6-5936-4BA6-A02C-2DE2069A9C41_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="/a/29385223.html" >
<h4 class="media-block__title">
<span class="title">&quot;Путин азчылыкларны янау дип күрә&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29384652.html" class="img-wrap" title="&quot;Татарлар дәүләт үзе тудырган мөмкинлекне файдаланмый&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/412668C1-5F92-4D7E-B0BD-BCF0D9CFF854_cx0_cy4_cw0_w100_r1.jpg" alt="Ислам мәдәнияте нигезләре һәм православ мәдәнияте нигезләре дәреслекләре">
</noscript>
<img data-src="https://gdb.rferl.org/412668C1-5F92-4D7E-B0BD-BCF0D9CFF854_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Ислам мәдәнияте нигезләре һәм православ мәдәнияте нигезләре дәреслекләре">
</div>
</a>
<div class="content">
<a href="/a/29384652.html" >
<h4 class="media-block__title">
<span class="title">&quot;Татарлар дәүләт үзе тудырган мөмкинлекне файдаланмый&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29383539.html" class="img-wrap" title="Кемгә кирәк бу ялган?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B03B5DB7-5C00-43A0-B5B9-65BE0D8E36E1_cx0_cy6_cw0_w100_r1.jpg" alt="Tatarstan -- Fauziya Bayramova. Public figure, historian, writer.">
</noscript>
<img data-src="https://gdb.rferl.org/B03B5DB7-5C00-43A0-B5B9-65BE0D8E36E1_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Tatarstan -- Fauziya Bayramova. Public figure, historian, writer.">
</div>
</a>
<div class="content">
<a href="/a/29383539.html" >
<h4 class="media-block__title">
<span class="title">Кемгә кирәк бу ялган?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29383539.html" class="img-wrap" title="Кемгә кирәк бу ялган?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B03B5DB7-5C00-43A0-B5B9-65BE0D8E36E1_cx0_cy6_cw0_w100_r1.jpg" alt="Tatarstan -- Fauziya Bayramova. Public figure, historian, writer.">
</noscript>
<img data-src="https://gdb.rferl.org/B03B5DB7-5C00-43A0-B5B9-65BE0D8E36E1_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Tatarstan -- Fauziya Bayramova. Public figure, historian, writer.">
</div>
</a>
<div class="content">
<a class="category" href="/z/2191">комментар</a> <a href="/a/29383539.html" >
<h4 class="media-block__title">
<span class="title">Кемгә кирәк бу ялган?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29381191.html" class="img-wrap" title="Татар имамнары дин һәм миллилек турында фикерләште">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/36018C9F-E044-461A-B2BA-17241D79381F_w100_r1.jpg" alt="Җыенда катнашучылар">
</noscript>
<img data-src="https://gdb.rferl.org/36018C9F-E044-461A-B2BA-17241D79381F_w33_r1.jpg" src="" alt="Җыенда катнашучылар">
</div>
</a>
<div class="content">
<a class="category" href="/z/888">дини тормыш</a> <a href="/a/29381191.html" >
<h4 class="media-block__title">
<span class="title">Татар имамнары дин һәм миллилек турында фикерләште</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29376173.html" class="img-wrap" title="&quot;Марҗа&quot; сүзен саклап калыйк">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E0215638-53CB-48B6-BD83-F5C6587F33A9_cx7_cy6_cw79_w100_r1.png" alt="&quot;Марҗа&quot; футболкасы">
</noscript>
<img data-src="https://gdb.rferl.org/E0215638-53CB-48B6-BD83-F5C6587F33A9_cx7_cy6_cw79_w33_r1.png" src="" alt="&quot;Марҗа&quot; футболкасы">
</div>
</a>
<div class="content">
<a class="category" href="/z/2191">комментар</a> <a href="/a/29376173.html" >
<h4 class="media-block__title">
<span class="title">&quot;Марҗа&quot; сүзен саклап калыйк</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29374284.html" class="img-wrap" title="Максим Шевченко: &quot;Татарстанга каршы рейдер сугышы бара&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4422B69E-F4EA-4303-9613-AD4E4CA69DB1_w100_r1.jpg" alt="Максим Шевченко">
</noscript>
<img data-src="https://gdb.rferl.org/4422B69E-F4EA-4303-9613-AD4E4CA69DB1_w33_r1.jpg" src="" alt="Максим Шевченко">
</div>
</a>
<div class="content">
<a class="category" href="/z/570">яңалыклар</a> <a href="/a/29374284.html" >
<h4 class="media-block__title">
<span class="title">Максим Шевченко: &quot;Татарстанга каршы рейдер сугышы бара&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29376121.html" class="img-wrap" title="Путин сүзе һәм Ана теле">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/922c9ef5-b7a3-4dc8-8301-9ba0efb94ffd_tv_w100_r1.jpg" alt="Путин сүзе һәм Ана теле">
</noscript>
<img data-src="https://gdb.rferl.org/922c9ef5-b7a3-4dc8-8301-9ba0efb94ffd_tv_w33_r1.jpg" src="" alt="Путин сүзе һәм Ана теле">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/2715">видео</a> <a href="/a/29376121.html" >
<h4 class="media-block__title">
<span class="title">Путин сүзе һәм Ана теле</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29369225.html" class="img-wrap" title="Актаныш гимназиясенә укучылар чит төбәкләрдән дә килә">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/8f552ccb-01be-4210-9207-1fb02041f21b_tv_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/8f552ccb-01be-4210-9207-1fb02041f21b_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a> <a href="/a/29369225.html" >
<h4 class="media-block__title">
<span class="title">Актаныш гимназиясенә укучылар чит төбәкләрдән дә килә</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2018 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=95" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "29388568",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>