
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "113";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше 16 гыйнвар дәвам итәчәк</title>
<meta name="title" content="Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше 16 гыйнвар дәвам итәчәк" />
<meta name="description" content="25 декабрь Чаллы шәһәре мәхкәмәсендә Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов эш..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/29676066.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29676066.ltr" />
<meta content="Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов эше 16 гыйнвар дәвам итәчәк" property="og:title" />
<meta content="25 декабрь Чаллы шәһәре мәхкәмәсендә Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов эше кысаларында чираттагы утырыш узды. Киләсе утырыш 16 гыйнварга билгеләнде." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/29676066.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/9742D987-3EDA-43C6-AFEA-2BC08D75B8C7_cx5_cy14_cw85_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/9742D987-3EDA-43C6-AFEA-2BC08D75B8C7_cx5_cy14_cw85_w1200_r1_s.jpg" name="twitter:image" />
<meta content="яңалыклар, татарстан" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/29676066.html","url":"https://www.azatliq.org/a/29676066.html","headline":"Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов эше 16 гыйнвар дәвам итәчәк","name":"Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов эше 16 гыйнвар дәвам итәчәк","author":{"@type":"Person","name":"RFE/RL"},"creator":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/9742D987-3EDA-43C6-AFEA-2BC08D75B8C7_cx5_cy14_cw85_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-12-25","dateModified":"2018-12-25 20:32:33Z","keywords":"яңалыклар, татарстан","publisher":{"@type":"Organization","url":"https://www.azatliq.org","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"25 декабрь Чаллы шәһәре мәхкәмәсендә Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов эше кысаларында чираттагы утырыш узды. Киләсе утырыш 16 гыйнварга билгеләнде.","articleSection":"татарстан"}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/29676066.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.29.0.0&amp;cb=113" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=113"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=113"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов\u0026#160;эше 16 гыйнвар дәвам итәчәк",page_type:"29676066",page_name:"Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов\u0026#160;эше 16 гыйнвар дәвам итәчәк",short_headline:"Сбербанкны татар телендә хезмәт күрсәт...",long_headline:"Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов\u0026#160;эше 16 гыйнвар дәвам итәчәк",headline:"Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов\u0026#160;эше 16 гыйнвар дәвам итәчәк",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2018",pub_month:"12",pub_day:"25",pub_hour:"17",pub_minute:"49",pub_weekday:"Tuesday",categories:"news,tatarstan",section:"татарстан",english_section:"tatarstan",article_uid:"29676066"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1968428025?pageName=rfe%3atb%3ar%3a29676066%3a%d0%a1%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d0%bd%d0%ba%d0%bd%d1%8b+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%82%d0%b5%d0%bb%d0%b5%d0%bd%d0%b4%d3%99+%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82+%d0%ba%d2%af%d1%80%d1%81%d3%99%d1%82%d0%bc%d3%99%d2%af%d0%b4%d3%99+%d0%b3%d0%b0%d0%b5%d0%bf%d0%bb%d3%99%d2%af%d1%87%d0%b5+%d0%90%d0%bb%d0%bc%d0%b0%d0%b7+%d0%98%d0%bc%d0%b0%d0%bc%d0%be%d0%b2%c2%a0%d1%8d%d1%88%d0%b5+16+%d0%b3%d1%8b%d0%b9%d0%bd%d0%b2%d0%b0%d1%80+%d0%b4%d3%99%d0%b2%d0%b0%d0%bc+%d0%b8%d1%82%d3%99%d1%87%d3%99%d0%ba&amp;c6=%d0%a1%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d0%bd%d0%ba%d0%bd%d1%8b+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%82%d0%b5%d0%bb%d0%b5%d0%bd%d0%b4%d3%99+%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82+%d0%ba%d2%af%d1%80%d1%81%d3%99%d1%82%d0%bc%d3%99%d2%af%d0%b4%d3%99+%d0%b3%d0%b0%d0%b5%d0%bf%d0%bb%d3%99%d2%af%d1%87%d0%b5+%d0%90%d0%bb%d0%bc%d0%b0%d0%b7+%d0%98%d0%bc%d0%b0%d0%bc%d0%be%d0%b2%c2%a0%d1%8d%d1%88%d0%b5+16+%d0%b3%d1%8b%d0%b9%d0%bd%d0%b2%d0%b0%d1%80+%d0%b4%d3%99%d0%b2%d0%b0%d0%bc+%d0%b8%d1%82%d3%99%d1%87%d3%99%d0%ba&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d0%bd%d0%ba%d0%bd%d1%8b+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%82%d0%b5%d0%bb%d0%b5%d0%bd%d0%b4%d3%99+%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82+%d0%ba%d2%af%d1%80%d1%81%d3%99%d1%82%d0%bc%d3%99%d2%af%d0%b4%d3%99+%d0%b3%d0%b0%d0%b5%d0%bf%d0%bb%d3%99%d2%af%d1%87%d0%b5+%d0%90%d0%bb%d0%bc%d0%b0%d0%b7+%d0%98%d0%bc%d0%b0%d0%bc%d0%be%d0%b2%c2%a0%d1%8d%d1%88%d0%b5+16+%d0%b3%d1%8b%d0%b9%d0%bd%d0%b2%d0%b0%d1%80+%d0%b4%d3%99%d0%b2%d0%b0%d0%bc+%d0%b8%d1%82%d3%99%d1%87%d3%99%d0%ba&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=tatarstan&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29676066&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Фотогалерея:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5332.html">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29676066&amp;SiteId=12&amp;r=734131531&amp;it=0&amp;pd=20181225174933" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29676066" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29676066&amp;SiteId=12&amp;r=734131531&amp;it=0&amp;pd=20181225174933" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29676066" data-lt-siteId="12" />
</noscript>
<div class="category">
<a class="" href="/z/571">татарстан</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше 16 гыйнвар дәвам итәчәк
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-12-25T20:49:33+03:00">
2 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/9742D987-3EDA-43C6-AFEA-2BC08D75B8C7_cx5_cy14_cw85_w250_r1_s.jpg" itemprop="url" alt="Чаллы шәһәре мәхкәмәсе" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Чаллы шәһәре мәхкәмәсе</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">уртаклаш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html&amp;text=%d0%a1%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d0%bd%d0%ba%d0%bd%d1%8b+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%82%d0%b5%d0%bb%d0%b5%d0%bd%d0%b4%d3%99+%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82+%d0%ba%d2%af%d1%80%d1%81%d3%99%d1%82%d0%bc%d3%99%d2%af%d0%b4%d3%99+%d0%b3%d0%b0%d0%b5%d0%bf%d0%bb%d3%99%d2%af%d1%87%d0%b5+%d0%90%d0%bb%d0%bc%d0%b0%d0%b7+%d0%98%d0%bc%d0%b0%d0%bc%d0%be%d0%b2%c2%a0%d1%8d%d1%88%d0%b5+16+%d0%b3%d1%8b%d0%b9%d0%bd%d0%b2%d0%b0%d1%80+%d0%b4%d3%99%d0%b2%d0%b0%d0%bc+%d0%b8%d1%82%d3%99%d1%87%d3%99%d0%ba"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html&amp;subject=Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше 16 гыйнвар дәвам итәчәк"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше 16 гыйнвар дәвам итәчәк
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html&amp;text=%d0%a1%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d0%bd%d0%ba%d0%bd%d1%8b+%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%82%d0%b5%d0%bb%d0%b5%d0%bd%d0%b4%d3%99+%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82+%d0%ba%d2%af%d1%80%d1%81%d3%99%d1%82%d0%bc%d3%99%d2%af%d0%b4%d3%99+%d0%b3%d0%b0%d0%b5%d0%bf%d0%bb%d3%99%d2%af%d1%87%d0%b5+%d0%90%d0%bb%d0%bc%d0%b0%d0%b7+%d0%98%d0%bc%d0%b0%d0%bc%d0%be%d0%b2%c2%a0%d1%8d%d1%88%d0%b5+16+%d0%b3%d1%8b%d0%b9%d0%bd%d0%b2%d0%b0%d1%80+%d0%b4%d3%99%d0%b2%d0%b0%d0%bc+%d0%b8%d1%82%d3%99%d1%87%d3%99%d0%ba"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29676066.html&amp;subject=Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше 16 гыйнвар дәвам итәчәк"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold" >
<p >25 декабрь Чаллы шәһәре мәхкәмәсендә&#160;Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше кысаларында чираттагы утырыш узды. Киләсе&#160;утырыш 16 гыйнварга билгеләнде.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Чаллыда яшәүче Алмаз Имамов инде берничә ай буена &quot;ни өчен Сбербанк Татарстан җирлегендә халыкка татар телендә дә хезмәт күрсәтми&quot; дигән сорауны күтәрә. Шушы тигезсезлекне ачыклау өчен ул Сбербанкның җирле бүлекләренә, мәхкәмәләргә мөрәҗәгать итә. </p>
<p>Әмма ярты ел чамасы мәхкәмәләшү, банк вәкилләренә дәгъвалар язу, банкның терминаллары татар телендә дә эшләргә тиешлеген дәлилләргә омтылу әлегә Алмаз Имамовка уңыш китерми. Чаллы җәмәгатьчелеге мондый мәхкәмәләр баруын, аларда нинди дәгъвалар каралуын белми дә диярлек.</p>
<p>25 декабрь утырышында беренче тапкыр татар активистлары һәм журналист катнашты. Алмаз Имамов Сбербанкның Чаллыдагы 8610/0192 санлы бүлегендә ни өчен татар телендә хезмәт күрсәтелмәвен аңлатуны сорап мөрәҗәгать итүен җиткерде. Әлеге мөрәҗәгатьтә ул &quot;татар кешесе дә урыс кешесе кебек үк шушы банкта үз ана телендә тиешле хезмәт алырга хокуклы. Әмма Сбербанк хезмәтләрне бары урыс телендә генә башкарып, татарча бер хезмәт тә күрсәтмичә татар телен дискриминацияли”, дип белдерә. Ул банкта татар телен кулланмаганнары өчен электрон почта аша татар һәм урыс телләрендә гафу үтенүләрен сорый.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#gr-888 {
outline:1px solid #DEE1E2;
height: 73px;
background: white;
padding: 0px 10px;
margin-bottom: 15px;
}
#gr-888 img {
width:90px;
transform: rotate(2deg);
box-shadow: 2px 2px 5px rgba(0,0,0,.4);
}
#gr-888 .text {
margin-right: 10px;
text-align: center;
display: flex;
flex-direction: column;
align-items: center;
}
#gr-888 p {
font-size: 13px;
line-height: 12px;
margin:0;
color: #7C858D;
}
#gr-888 .button{
background: #EA6903;
color: #fff;
text-transform: uppercase;
width: 100px;
height: 18px;
line-height:21px;
border-radius: 50px;
text-align: center;
margin:2px 0;
}
#gr-888 .late{
font-size: 11px;
}
@media(min-width:991px) and (max-width:1135px) {
#gr-888 .late {
display: none;
}
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://www.azatliq.org/a/28395945.html">
<div id="gr-888" class="banner banner--align">
<div class="text">
<p class="font-2">Азатлык радиосының мобил әсбабы</p>
<p class="font-2 button"> ЙӨКЛӘГЕЗ!</p>
</div>
<img src="https://gdb.rferl.org/DFFD7F1B-9DC9-489C-8680-40DF27602043.png">
</div>
</a>
</div>
</div>
<p>Алмаз Имамовка Сбербанк белгече Григорий Корчагин язма рәвештә җавап биргән. Әлеге җаваптан күренгәнчә, Русиянең кулланучылар хокукын яклау&quot; турындагы кануны нигезендә төрле юнәлешләрдәге хезмәт күрсәтү өлкәсендәге эшләр урыс телендә алып барыла. <em>Хезмәт күрсәтүче теләге белән</em> хезмәт күрсәтү өстәмә рәвештә Русия субъектларының дәүләт телләрендә һәм Русия халыкларының туган телләрендә дә алып барылырга мөмкин. Хезмәт күрсәтүче теләге белән диелә. Димәк, хезмәт күрсәтергә телиләр икән, күрсәтәләр. Теләмиләр икән, күрсәтмиләр. Шушылардан чыгып, банк үз эшчәнлеген урыс телендә генә алып барып, кулланучылар хокукларын кысмавын белдерә һәм алда әйтелгән белешмәгә нигезләнеп, &quot;Сезнең таләпләрне үтәү мөмкинлеге булмавын&quot; белдерә. Бу инде татар телендә дә, урыс телендә дә гафу үтенүләр булмаячагына ишарәдер.</p>
<p>Алмаз Имамов урыс теленнән кала башка телләрнең банк хезмәте күрсәтүендә кулланылмавы турында шактый күп мөрәҗәгатьләр юллаган. Әмма әлегә шундый гына җавап алган. Анысы да урыс телендә генә.</p>
<p>Алмаз Имамовның мәхкәмә эшләрендә хөкемдар тарафыннан тәкъдим ителгән дәүләт яклаучылары катнаша. Ул мәхкәмә барышында белдерүенчә, алардан баш тарта. Шул ук вакытта ул түләүле адвокатлар булуын тели. Адвокатлар хезмәтен түләү өчен нәкь менә шушы Чаллыдагы Сбербанк аша түләүләр ясарга теләвен белдерде ул. &quot;Әмма адвокатка акча күчерүне шушы &quot;Сбербанк&quot; бүлеге аша гына, фәкать татар телле банкомат-терминаллар, хезмәткәрләр булганда гына эшләргә әзермен”, дип белдерде ул мәхкәмә барышында һәм шушы хакта хөкемдарга язма белдерү дә ясады. Әмма хөкемдар Дан Шәкүров, сез адвокатыгызга хезмәт акчасын кулына да бирә аласыз, Сбербанкның урысча гына эшләүче банкоматларыннан да җибәрә аласыз, башка юллары да күп, дигән җавабын әйтте һәм Алмаз Имамовның бу соравын канәгатьләндерелмәвен ассызыклады.</p>
<p>Мәхкәмә утырышына тәрҗемәче дә чакырылган иде. Алмаз Имамов үзенең таләпләре, тикшерүчеләр җыйган материаллар буенча өч томлы эшне татарчага тәрҗемә итеп, шул татар телендәге материаллар белән танышырга теләве хакында да белдерде. Хөкемдар каршы килмәде. &quot;Мин сезгә бу йөзләгән битле эшне тәрҗемә итү өчен кичке унга кадәр мөмкинлек бирәм. Сезнең ун сәгать вакытыгыз бар&quot; диде.</p>
<p>Алдагы утырыш 16 гыйнварга билгеләнде.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
</div>
<div id="comments" data-url-format="/comments/a29676066p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a29676066p0.html" id="load-comments">
<span class="btn__text ">
фикерләрне күрсәт
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29676066.html" class="img-wrap" title="Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше 16 гыйнвар дәвам итәчәк">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9742D987-3EDA-43C6-AFEA-2BC08D75B8C7_cx5_cy14_cw85_w100_r1.jpg" alt="Чаллы шәһәре мәхкәмәсе">
</noscript>
<img data-src="https://gdb.rferl.org/9742D987-3EDA-43C6-AFEA-2BC08D75B8C7_cx5_cy14_cw85_w33_r1.jpg" src="" alt="Чаллы шәһәре мәхкәмәсе">
</div>
</a>
<div class="content">
<a href="/a/29676066.html" >
<h4 class="media-block__title">
<span class="title">Сбербанкны татар телендә хезмәт күрсәтмәүдә гаепләүче Алмаз Имамов&#160;эше 16 гыйнвар дәвам итәчәк</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29675880.html" class="img-wrap" title="Рәфис Борһанов: татар телен укытуның яңа методикасы нәтиҗә бирә башлады">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1B9D9D98-ECAB-41BC-B0EB-BE9E52D0ECCA_w100_r1.jpg" alt="Рәфис Борһанов">
</noscript>
<img data-src="https://gdb.rferl.org/1B9D9D98-ECAB-41BC-B0EB-BE9E52D0ECCA_w33_r1.jpg" src="" alt="Рәфис Борһанов">
</div>
</a>
<div class="content">
<a href="/a/29675880.html" >
<h4 class="media-block__title">
<span class="title">Рәфис Борһанов: татар телен укытуның яңа методикасы нәтиҗә бирә башлады</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29635503.html" class="img-wrap" title="2018 йомгаклары: Татарстан, Русия һәм татар дөньясы">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/441744EF-9E0A-4B3E-AF31-5C7DE107B3EA_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/441744EF-9E0A-4B3E-AF31-5C7DE107B3EA_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/29635503.html" >
<h4 class="media-block__title">
<span class="title">2018 йомгаклары: Татарстан, Русия һәм татар дөньясы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29665118.html" class="img-wrap" title="&quot;Полиция киемле бандитлардан куркам&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A0853066-185C-4C09-AD77-59D2E9F68F6B_cx0_cy2_cw0_w100_r1.jpg" alt="Архив фотсы">
</noscript>
<img data-src="https://gdb.rferl.org/A0853066-185C-4C09-AD77-59D2E9F68F6B_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Архив фотсы">
</div>
</a>
<div class="content">
<a href="/a/29665118.html" >
<h4 class="media-block__title">
<span class="title">&quot;Полиция киемле бандитлардан куркам&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61619-2242999">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">тәкъдим итәбез</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29637112.html" class="img-wrap" title="2018 елга йомгак ясыйбыз. Сораштыру">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/51E70E6F-0EFA-4C84-B3B1-8CFE2797AE84_cx0_cy3_cw0_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/51E70E6F-0EFA-4C84-B3B1-8CFE2797AE84_cx0_cy3_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/29637112.html" >
<h4 class="media-block__title">
<span class="title">2018 елга йомгак ясыйбыз. Сораштыру</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29646397.html" class="img-wrap" title="Каршылык чарасында яшьләр: &quot;Туйдырды бу ялган!&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7E71E968-0695-4058-B1B0-49EB1A4523E5_cx0_cy13_cw0_w100_r1.jpg" alt="Казанда каршылык чарасы">
</noscript>
<img data-src="https://gdb.rferl.org/7E71E968-0695-4058-B1B0-49EB1A4523E5_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Казанда каршылык чарасы">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a> <a href="/a/29646397.html" >
<h4 class="media-block__title">
<span class="title">Каршылык чарасында яшьләр: &quot;Туйдырды бу ялган!&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29644952.html" class="img-wrap" title="Данир Сабиров: &quot;Тел өчен көрәшергә кирәк түгел, сөйләшергә кирәк&quot; ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D452EAA4-ED06-499C-AC1A-5313A4324969_w100_r1.jpg" alt="Tatarstan -- Danir Sabirov, Tatar singer, 7Dec2018">
</noscript>
<img data-src="https://gdb.rferl.org/D452EAA4-ED06-499C-AC1A-5313A4324969_w33_r1.jpg" src="" alt="Tatarstan -- Danir Sabirov, Tatar singer, 7Dec2018">
</div>
</a>
<div class="content">
<a class="category" href="/z/579">кызган таба</a> <a href="/a/29644952.html" >
<h4 class="media-block__title">
<span class="title">Данир Сабиров: &quot;Тел өчен көрәшергә кирәк түгел, сөйләшергә кирәк&quot; </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29641395.html" class="img-wrap" title="Рәфис Кашапов Британиядә сәяси сыену алган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10EFE92C-89A7-4F13-9D11-93ED3C2506A1_cx21_cy34_cw27_w100_r1.jpg" alt="UK -- Rafis Kashapov in London">
</noscript>
<img data-src="https://gdb.rferl.org/10EFE92C-89A7-4F13-9D11-93ED3C2506A1_cx21_cy34_cw27_w33_r1.jpg" src="" alt="UK -- Rafis Kashapov in London">
</div>
</a>
<div class="content">
<a class="category" href="/z/573">татар дөньясы</a> <a href="/a/29641395.html" >
<h4 class="media-block__title">
<span class="title">Рәфис Кашапов Британиядә сәяси сыену алган</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29637646.html" class="img-wrap" title="&quot;Торатау якын туганың кебек ерактан ук каршы ала&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/2C2A5409-B90E-4FEC-AE1C-AE20208440DF_w100_r1.jpg" alt="Торатау күренеше">
</noscript>
<img data-src="https://gdb.rferl.org/2C2A5409-B90E-4FEC-AE1C-AE20208440DF_w33_r1.jpg" src="" alt="Торатау күренеше">
</div>
</a>
<div class="content">
<a class="category" href="/z/572">башкортстан</a> <a href="/a/29637646.html" >
<h4 class="media-block__title">
<span class="title">&quot;Торатау якын туганың кебек ерактан ук каршы ала&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29630128.html" class="img-wrap" title="Яңа бистә зираты туристларны җәлеп итә аламы?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D3530780-4DD6-46B8-8B00-52ED891B26F9_cx0_cy5_cw0_w100_r1.jpg" alt="Яңа бистә зиратында галим Миркасыйм Госманов кабере">
</noscript>
<img data-src="https://gdb.rferl.org/D3530780-4DD6-46B8-8B00-52ED891B26F9_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Яңа бистә зиратында галим Миркасыйм Госманов кабере">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a> <a href="/a/29630128.html" >
<h4 class="media-block__title">
<span class="title">Яңа бистә зираты туристларны җәлеп итә аламы?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29611308.html" class="img-wrap" title="Милләтнең бер кешесе: Фәнир Галимов">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9D8F5265-1D68-4E59-A2AC-E6921DDCD03F_w100_r1.jpg" alt="Фәнир Галимов">
</noscript>
<img data-src="https://gdb.rferl.org/9D8F5265-1D68-4E59-A2AC-E6921DDCD03F_w33_r1.jpg" src="" alt="Фәнир Галимов">
</div>
</a>
<div class="content">
<a class="category" href="/z/21063">махсус репортаж</a> <a href="/a/29611308.html" >
<h4 class="media-block__title">
<span class="title">Милләтнең бер кешесе: Фәнир Галимов</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2018 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=113" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "29676066",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>