
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "124";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
pwaEnabled = true;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;</title>
<meta name="title" content="&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;" />
<meta name="description" content="Кырым мәсьәләсе Украина Радасы өчен сынау булачак. Мондый белдерүне Киевтагы Кырым активистлары ясады. Бу ..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29987346.ltr" />
<meta content="&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;" property="og:title" />
<meta content="Кырым мәсьәләсе Украина Радасы өчен сынау булачак. Мондый белдерүне Киевтагы Кырым активистлары ясады. Бу хакта үз Facebook битендә стратегик тикшеренүләр Кырым институтының башлыгы Арсен Жумадилов язды." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/29987346.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/CC28EBE6-7013-42F9-A2AE-86DD08800C0B_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/CC28EBE6-7013-42F9-A2AE-86DD08800C0B_w1200_r1_s.jpg" name="twitter:image" />
<meta content="яңалыклар" name="news_keywords" /> <link rel="amphtml" href="https://www.azatliq.org/amp/29987346.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/29987346.html","url":"https://www.azatliq.org/a/29987346.html","headline":"\u0022Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак\u0022","name":"\u0022Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак\u0022","author":{"@type":"Person","name":"RFE/RL"},"creator":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/CC28EBE6-7013-42F9-A2AE-86DD08800C0B_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-06-07","dateModified":"2019-06-07 21:44:44Z","keywords":"яңалыклар","publisher":{"@type":"Organization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ","https://www.youtube.com/user/azatliqradiosi","https://twitter.com/Azatliq","/rssfeeds"],"name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Кырым мәсьәләсе Украина Радасы өчен сынау булачак. Мондый белдерүне Киевтагы Кырым активистлары ясады. Бу хакта үз Facebook битендә стратегик тикшеренүләр Кырым институтының башлыгы Арсен Жумадилов язды.","articleSection":"яңалыклар"}</script>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.32.0.0&amp;cb=124" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=HJdvKzzr83Zig6Z_kvpz_S_k_jghQSfpmGkIFpPWqko1?&amp;av=7.32.0.0&amp;cb=124"></script>
<script src="/Scripts/responsive/loader.b?v=ikvvZzFaGjZXlZ2Oq-NbHnrZPDPG9TJyujdM2YTzhQQ1&amp;av=7.32.0.0&amp;cb=124"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак\u0026quot;",page_type:"article",page_name:"\u0026quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак\u0026quot;",short_headline:"\u0026quot;Украина парламентының яңа депутатлары...",long_headline:"\u0026quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак\u0026quot;",headline:"\u0026quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/29987346.html",domain:"www.azatliq.org",pub_year:"2019",pub_month:"06",pub_day:"07",pub_hour:"21",pub_minute:"37",pub_weekday:"Friday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"яңалыклар",english_section:"news",article_uid:"29987346"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1663935827?pageName=rfe%3atb%3ar%3aarticle%3a%22%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%20%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8b%d0%bd%d1%8b%d2%a3%20%d1%8f%d2%a3%d0%b0%20%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%bb%d0%b0%d1%80%d1%8b%20%d3%a9%d1%87%d0%b5%d0%bd%20%d0%9a%d1%8b%d1%80%d1%8b%d0%bc%20%d0%bc%d3%99%d1%81%d1%8c%d3%99%d0%bb%d3%99%d1%81%d0%b5%20%d0%b1%d0%b5%d1%80%20%d1%81%d1%8b%d0%bd%d0%b0%d1%83%20%d0%b1%d1%83%d0%bb%d0%b0%d1%87%d0%b0%d0%ba%22&amp;c6=%22%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%20%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8b%d0%bd%d1%8b%d2%a3%20%d1%8f%d2%a3%d0%b0%20%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%bb%d0%b0%d1%80%d1%8b%20%d3%a9%d1%87%d0%b5%d0%bd%20%d0%9a%d1%8b%d1%80%d1%8b%d0%bc%20%d0%bc%d3%99%d1%81%d1%8c%d3%99%d0%bb%d3%99%d1%81%d0%b5%20%d0%b1%d0%b5%d1%80%20%d1%81%d1%8b%d0%bd%d0%b0%d1%83%20%d0%b1%d1%83%d0%bb%d0%b0%d1%87%d0%b0%d0%ba%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%20%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8b%d0%bd%d1%8b%d2%a3%20%d1%8f%d2%a3%d0%b0%20%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%bb%d0%b0%d1%80%d1%8b%20%d3%a9%d1%87%d0%b5%d0%bd%20%d0%9a%d1%8b%d1%80%d1%8b%d0%bc%20%d0%bc%d3%99%d1%81%d1%8c%d3%99%d0%bb%d3%99%d1%81%d0%b5%20%d0%b1%d0%b5%d1%80%20%d1%81%d1%8b%d0%bd%d0%b0%d1%83%20%d0%b1%d1%83%d0%bb%d0%b0%d1%87%d0%b0%d0%ba%22&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29987346&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://www.idelreal.org">
<span class="action__txt " title="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/21063">махсус репортаж</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2191">комментар</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29987346&amp;SiteId=12&amp;r=2090182797&amp;it=0&amp;pd=20190607213744" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29987346" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29987346&amp;SiteId=12&amp;r=2090182797&amp;it=0&amp;pd=20190607213744" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29987346" data-lt-siteId="12" />
</noscript>
<div class="category">
<a class="" href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-06-08T00:37:44+03:00">
1 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CC28EBE6-7013-42F9-A2AE-86DD08800C0B_w250_r1_s.jpg" itemprop="url" alt="Украина Югары Радасы бинасы" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Украина Югары Радасы бинасы</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html&amp;text=%22%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8b%d0%bd%d1%8b%d2%a3+%d1%8f%d2%a3%d0%b0+%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%bb%d0%b0%d1%80%d1%8b+%d3%a9%d1%87%d0%b5%d0%bd+%d0%9a%d1%8b%d1%80%d1%8b%d0%bc+%d0%bc%d3%99%d1%81%d1%8c%d3%99%d0%bb%d3%99%d1%81%d0%b5+%d0%b1%d0%b5%d1%80+%d1%81%d1%8b%d0%bd%d0%b0%d1%83+%d0%b1%d1%83%d0%bb%d0%b0%d1%87%d0%b0%d0%ba%22"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html&amp;subject=&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html&amp;text=%22%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8b%d0%bd%d1%8b%d2%a3+%d1%8f%d2%a3%d0%b0+%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%bb%d0%b0%d1%80%d1%8b+%d3%a9%d1%87%d0%b5%d0%bd+%d0%9a%d1%8b%d1%80%d1%8b%d0%bc+%d0%bc%d3%99%d1%81%d1%8c%d3%99%d0%bb%d3%99%d1%81%d0%b5+%d0%b1%d0%b5%d1%80+%d1%81%d1%8b%d0%bd%d0%b0%d1%83+%d0%b1%d1%83%d0%bb%d0%b0%d1%87%d0%b0%d0%ba%22"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29987346.html&amp;subject=&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Кырым мәсьәләсе Украина Радасы өчен сынау булачак. Мондый белдерүне Киевтагы Кырым активистлары ясады. Бу хакта үз Facebook битендә стратегик тикшеренүләр Кырым институтының башлыгы Арсен Жумадилов язды.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>&quot;Безне сәяси фиркаләрнең Кырым һәм Кырымнан күченеп китәргә мәҗбүр булган Украина ватандашлары өчен сүздә түгел гамәлдә көрәшергә әзерме дигән мәсьәлә кызыксындыра. Украинаның Югары Рада яңа чакырылыш депутатларының Кырым мәсьәләсендәге сәясәте кырымтатарлар һәм украин милләте алдында бер сынау булачак&quot;, диелә активистлар белдерүендә.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"src","Value":"src::https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Farsen.zhumadilov%2Fposts%2F10156693351894580\u0026width=500||width::500||height::199","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading facebookSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["src"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("facebookSnippet") : d.querySelectorAll(".facebookSnippet"))[0],
render = function () {
if(userInput.substring(0,5) === "src::" || userInput.substring(0,7) == "width::" || userInput.substring(0,8) == "height::"){
var ifrm = document.createElement("iframe");
var attributes = userInput.split("||");
for (i = 0; i < attributes.length; i++) {
var pair = attributes[i].split("::");
ifrm.setAttribute(pair[0], pair[1]);
}
ifrm.setAttribute("allowfullscreen", "true");
ifrm.setAttribute("allowTransparency", "true");
ifrm.setAttribute("style", "border:none;overflow:hidden;");
ifrm.setAttribute("scrolling", "no");
ifrm.setAttribute("frameborder", "0");
var container = thisSnippet.parentNode;
container.style.width = "100%";
ifrm.setAttribute("width", container.offsetWidth);
thisSnippet.appendChild(ifrm);
} else {
var url, jsLocale,
container = thisSnippet.parentNode,
sId = "facebook-jssdk",
legacyUrlMatch = /data-href=(?:"|')([^"']+)(?:"|')/gi.exec(userInput),
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else
return false;
};
container.style.width = "100%";
if (legacyUrlMatch && legacyUrlMatch.length === 2 && legacyUrlMatch[1].indexOf("https://www.facebook.com") === 0) { //legacy - complete embed code
url = encodeURI(legacyUrlMatch[1]);
var jsLocaleMatch = /\/\/connect.facebook.net\/([a-zA-Z_]+)\/all\.js/gi.exec(userInput);
jsLocale = jsLocaleMatch && jsLocaleMatch.length === 2 ? jsLocaleMatch[1] : "en_US";
} else { //new - url|locale
var sp = userInput.split("|");
url = sp[0];
jsLocale = sp[1];
}
if (!url || !jsLocale) {
thisSnippet.innerHTML = "Facebook Embed Code is Invalid or Incomplete.";
return;
}
if (!window.FB && !d.getElementById(sId)) { //async request FB API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//connect.facebook.net/" + jsLocale + "/all.js#xfbml=1";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.innerHTML = (!d.getElementById("fb-root") ? "<div id=\"fb-root\">" : "") + "</div><div class=\"fb-post\" data-href=\"" + url + "\" data-width=\"" + container.offsetWidth + "\"><div class=\"fb-xfbml-parse-ignore\"></div></div>";
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
}
};
thisSnippet.className = "facebookSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p />
<p>Белдерүдә өч мәсьәлә күтәрелә:<br />
1. Кырымның деоккупациясе.<br />
2. Кырымның Украинага реинтеграциясе.<br />
3. Русиянең колонизациясе нәтиҗәсендә бозылган кырымтатарларның хокукларын торгызу.</p>
<p>Украинаның дәүләт сәясәте Кырымда милли-җирлек җөмһүриятен кырымтатарларның үзбилгеләнү хокукларын тәэмин итү принциплары нигезендә торгызуга юнәлтелергә тиеш, диелә белдерүдә.</p>
<p>Активистлар Украина Югары Радасына сайлауларга әзерләнгән Европа яклы фиркаләрне үз исемлекләренә Кырымга карата дәүләт сәясәтен якларга әзер булган намзәтләрне кертергә чакыра.</p>
<p>Белдерүне имзалаучылар арасында Киевтагы иҗтимагый кырымтатар оешмаларының җитәкчеләре, кырымтатар диаспорасы, һәм башка милләт вәкилләре бар.</p>
<p>2015 елның июлендә Украина президенты Петр Порошенко Кырымда кырымтатар автономиясен булдыру нигезнамәсен ил Конституциясенә кертү кирәклеген әйткән иде. Шулай ук ул депутатларны да Конституциягә кертеләчәк үзгәрешләрне якларга чакырды.</p>
<p>Кырымтатар халкы лидеры Мостафа Җамиләв исә кырымтатар мөхтариятене торгызылмауны 2018 елның иң зүр уңышсызлыгы дип атады.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#GR-1373 {
height: 80px;
outline: 2px solid #efefef;
padding: 0 20px;
}
#GR-1373 img {
width: 65px;
margin-right:20px;
}
#GR-1373 h4{
font-size: 19px;
text-transform: uppercase;
color: #25363c;
}
#GR-1373 h4 span {
color: #24a5d9;
}
#GR-1373:hover {
outline: 2px solid #24a5d9;
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" class="banner__a" target="_blank">
<div id="GR-1373" class="banner banner--align">
<img src="https://gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</a>
</div>
</div>
<p />
</div>
<div id="comments" class="comments-parent" data-url-format="/comments/a29987346p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Фикерләр:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-29987346" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-29987346" aria-haspopup="listbox" title="яңалары">
<span class="dropdown__label-text" title="яңалары">яңалары</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-29987346" id="item-n-29987346" value="item-n-29987346" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a29987346p0s1sa1.html?wjs=1" href="/comments/a29987346p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-29987346" title="яңалары">яңалары</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-29987346" id="item-o-29987346" value="item-o-29987346" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a29987346p0s0sa1.html?wjs=1" href="/comments/a29987346p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-29987346" title="искеләре">искеләре</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
фикер әйт
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported." data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a29987346p0s0sa0.html">
<span class="btn__text ">
фикерләрне күрсәт
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-18180_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/570"><span class="ico ico-chevron-forward pull-right"></span>башка яңалыклар</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29987346.html" class="img-wrap" title="&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/CC28EBE6-7013-42F9-A2AE-86DD08800C0B_w100_r1.jpg" alt="Украина Югары Радасы бинасы">
</noscript>
<img data-src="https://gdb.rferl.org/CC28EBE6-7013-42F9-A2AE-86DD08800C0B_w33_r1.jpg" src="" alt="Украина Югары Радасы бинасы">
</div>
</a>
<div class="content">
<a href="/a/29987346.html" >
<h4 class="media-block__title">
<span class="title">&quot;Украина парламентының яңа депутатлары өчен Кырым мәсьәләсе бер сынау булачак&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29986992.html" class="img-wrap" title="Мәскәүдә кулга алынган журналистны яклап пикетларга чыккан дистәләп кеше тоткарланган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9A97B212-4B02-4406-A475-BDDB23780F30_cx0_cy17_cw0_w100_r1.jpg" alt="Иван Голунов">
</noscript>
<img data-src="https://gdb.rferl.org/9A97B212-4B02-4406-A475-BDDB23780F30_cx0_cy17_cw0_w33_r1.jpg" src="" alt="Иван Голунов">
</div>
</a>
<div class="content">
<a href="/a/29986992.html" >
<h4 class="media-block__title">
<span class="title">Мәскәүдә кулга алынган журналистны яклап пикетларга чыккан дистәләп кеше тоткарланган</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29986967.html" class="img-wrap" title="Татарстан парламентына сайлау кампаниясендә икетеллелек мәсьәләсен күзәтү булмаячак">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/BF9DAE0E-2278-4638-AD19-A25E0A45AC00_cx49_cy30_cw49_w100_r1.jpg" alt="Мидхәт Шаһиәхмәтов">
</noscript>
<img data-src="https://gdb.rferl.org/BF9DAE0E-2278-4638-AD19-A25E0A45AC00_cx49_cy30_cw49_w33_r1.jpg" src="" alt="Мидхәт Шаһиәхмәтов">
</div>
</a>
<div class="content">
<a href="/a/29986967.html" >
<h4 class="media-block__title">
<span class="title">Татарстан парламентына сайлау кампаниясендә икетеллелек мәсьәләсен күзәтү булмаячак</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29986788.html" class="img-wrap" title="Активист Рәис Хәбировны психиатрия хастаханәсенә япканнар">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/34E10EFB-087A-4E7E-BFA5-C811BBD5AB5B_cx0_cy36_cw0_w100_r1.jpg" alt="Рәис Хәбиров ялгыз пикетта">
</noscript>
<img data-src="https://gdb.rferl.org/34E10EFB-087A-4E7E-BFA5-C811BBD5AB5B_cx0_cy36_cw0_w33_r1.jpg" src="" alt="Рәис Хәбиров ялгыз пикетта">
</div>
</a>
<div class="content">
<a href="/a/29986788.html" >
<h4 class="media-block__title">
<span class="title">Активист Рәис Хәбировны психиатрия хастаханәсенә япканнар</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29986734.html" class="img-wrap" title="Уфа блогеры Башкортстан башлыгы вазифасына намзәт булып теркәлү өчен документлар тапшырды ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/20F0DD6C-76EA-4041-950C-C24512F89B91_w100_r1.jpg" alt="Башкортстан Үзәк сайлау комиссиясе утырышы">
</noscript>
<img data-src="https://gdb.rferl.org/20F0DD6C-76EA-4041-950C-C24512F89B91_w33_r1.jpg" src="" alt="Башкортстан Үзәк сайлау комиссиясе утырышы">
</div>
</a>
<div class="content">
<a href="/a/29986734.html" >
<h4 class="media-block__title">
<span class="title">Уфа блогеры Башкортстан башлыгы вазифасына намзәт булып теркәлү өчен документлар тапшырды </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29986407.html" class="img-wrap" title="Мәскәүдә &quot;Медуза&quot; журналисты Иван Голуновны тоткарладылар">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/36BA67F9-35D0-4F74-B964-EF90555256BA_w100_r1.jpg" alt="Иван Голунов">
</noscript>
<img data-src="https://gdb.rferl.org/36BA67F9-35D0-4F74-B964-EF90555256BA_w33_r1.jpg" src="" alt="Иван Голунов">
</div>
</a>
<div class="content">
<a href="/a/29986407.html" >
<h4 class="media-block__title">
<span class="title">Мәскәүдә &quot;Медуза&quot; журналисты Иван Голуновны тоткарладылар</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29986302.html" class="img-wrap" title="Казан янында чүп яндыру корылмасын июль аенда төзи башлаячаклар">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/282B590C-A6E3-4B5D-B9BE-0B335EBDC81B_w100_r1.jpg" alt="Осиново һәм Залесный тирәсендәге сәнәгать корылмалары">
</noscript>
<img data-src="https://gdb.rferl.org/282B590C-A6E3-4B5D-B9BE-0B335EBDC81B_w33_r1.jpg" src="" alt="Осиново һәм Залесный тирәсендәге сәнәгать корылмалары">
</div>
</a>
<div class="content">
<a href="/a/29986302.html" >
<h4 class="media-block__title">
<span class="title">Казан янында чүп яндыру корылмасын июль аенда төзи башлаячаклар</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29986111.html" class="img-wrap" title="Активистлар Илфак Шиһапов исемен Казан һәм Лениногорски урамнарына бирүне сорый">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1EE5B5EE-C531-41D6-8565-0599F1FA2824_w100_r1.jpg" alt="Илфак Шиһапов">
</noscript>
<img data-src="https://gdb.rferl.org/1EE5B5EE-C531-41D6-8565-0599F1FA2824_w33_r1.jpg" src="" alt="Илфак Шиһапов">
</div>
</a>
<div class="content">
<a href="/a/29986111.html" >
<h4 class="media-block__title">
<span class="title">Активистлар Илфак Шиһапов исемен Казан һәм Лениногорски урамнарына бирүне сорый</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2019 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=124" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "29987346",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>