
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "147";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = true;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин</title>
<meta name="title" content="Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин" />
<meta name="description" content="Хәзер Русиядә 3,7 миллион кеше эшсез, шуларның 950 меңе рәсми теркәлгән." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<meta name="yandex-verification" content="464393d111286980" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/30582624.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//30582624.ltr" />
<meta content="Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин" property="og:title" />
<meta content="Хәзер Русиядә 3,7 миллион кеше эшсез, шуларның 950 меңе рәсми теркәлгән." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/30582624.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/4667F9CF-F94F-4F34-B7AC-D69E3798EAF3_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/4667F9CF-F94F-4F34-B7AC-D69E3798EAF3_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.azatliq.org/amp/30582624.html" />
<script type="application/ld+json">{"articleSection":"яңалыклар","headline":"Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин","inLanguage":"tt-BA","keywords":"яңалыклар","author":{"@type":"Person","name":"RFE/RL"},"datePublished":"2020-04-29","dateModified":"2020-04-29 06:22:48Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ","https://www.youtube.com/user/azatliqradiosi","https://twitter.com/Azatliq"],"name":"Азатлык Радиосы","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.azatliq.org/a/30582624.html","url":"https://www.azatliq.org/a/30582624.html","description":"Хәзер Русиядә 3,7 миллион кеше эшсез, шуларның 950 меңе рәсми теркәлгән.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/4667F9CF-F94F-4F34-B7AC-D69E3798EAF3_w1080_h608.jpg"},"name":"Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин"}</script>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=0.1.0.0&amp;cb=147" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=147"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=147"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8KTPY-2LGW9-8TDR8-3LXHX-7L624",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8KTPY-2LGW9-8TDR8-3LXHX-7L624",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eyab6gadnosqajqacqeiiaafrfpkskad-f-5d29ef1f6-clienttons-s.akamaihd.net",i={"ak.v":"27","ak.cp":"52398","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":2,"ak.ipv":6,"ak.proto":"","ak.rid":"15f38ea2","ak.r":34330,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"2600:1f18:36b:a500::","ak.cport":60530,"ak.gh":"23.67.60.149","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1588144131","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==AQT4EVWFX4oc3ZIY7jkwk4k1DdmkEISocQo36h33pXrrK1lpSOYEYYX1EWJpaYN+bMrrOkV1nyVeeZYJG1FEvF6/gAQ7ljYN23gX48pWOEM1d6+38YbMf5WmxSZcKOA3U14EaQfSg062eGdKVpKoVbjl00uI42xRWfw/L9+1OkyGyS7QHer4jl92JzHng5Fu+lvpWMlBXHdduBz7hJ5sO4OC+Pr+qu7POI3Magrdioxdpzs/fsm5zE9fDZumimhcSbUPRPDmsOCV0lHHFA7AqJB2bnJGoaaPg0AsjJk3LqOcipPnShHRLvQjRdiOAOWN+kST+2jR6r6FMxx8lhN0bdG/Q6tYijSPFT/gprOH3ACnD4L1R2Hz8eodYKwsrzj/bQRrFKxlFp83PIUzijwysFqIQ5zS4kcU4a2FIrbYtnI=","ak.pv":"276"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин",page_type:"article",page_name:"Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин",short_headline:"Русия хезмәт министрлыгы: эшсезләр сан...",long_headline:"Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин",headline:"Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/30582624.html",domain:"www.azatliq.org",pub_year:"2020",pub_month:"04",pub_day:"29",pub_hour:"06",pub_minute:"14",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"яңалыклар",english_section:"news",article_uid:"30582624"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1863619700?pageName=rfe%3atb%3ar%3aarticle%3a%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82%20%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%bb%d1%8b%d0%b3%d1%8b%3a%20%d1%8d%d1%88%d1%81%d0%b5%d0%b7%d0%bb%d3%99%d1%80%20%d1%81%d0%b0%d0%bd%d1%8b%206%20%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%b3%d0%b0%20%d2%97%d0%b8%d1%82%d3%99%d1%80%d0%b3%d3%99%20%d0%bc%d3%a9%d0%bc%d0%ba%d0%b8%d0%bd&amp;c6=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82%20%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%bb%d1%8b%d0%b3%d1%8b%3a%20%d1%8d%d1%88%d1%81%d0%b5%d0%b7%d0%bb%d3%99%d1%80%20%d1%81%d0%b0%d0%bd%d1%8b%206%20%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%b3%d0%b0%20%d2%97%d0%b8%d1%82%d3%99%d1%80%d0%b3%d3%99%20%d0%bc%d3%a9%d0%bc%d0%ba%d0%b8%d0%bd&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82%20%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%bb%d1%8b%d0%b3%d1%8b%3a%20%d1%8d%d1%88%d1%81%d0%b5%d0%b7%d0%bb%d3%99%d1%80%20%d1%81%d0%b0%d0%bd%d1%8b%206%20%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%b3%d0%b0%20%d2%97%d0%b8%d1%82%d3%99%d1%80%d0%b3%d3%99%20%d0%bc%d3%a9%d0%bc%d0%ba%d0%b8%d0%bd&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30582624&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://www.idelreal.org">
<span class="action__txt " title="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/584">дөнья тирәли</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/21063">махсус репортаж</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2191">комментар</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/21953">коронавирус</a> </li>
<li class=" item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/21942">татарча подкаст</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30582624&amp;SiteId=12&amp;r=374267306&amp;it=0&amp;pd=20200429061448" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30582624" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30582624&amp;SiteId=12&amp;r=374267306&amp;it=0&amp;pd=20200429061448" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30582624" data-lt-siteId="12" />
</noscript>
<div class="category">
<a class="" href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-04-29T09:14:48+03:00">
54 минут элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4667F9CF-F94F-4F34-B7AC-D69E3798EAF3_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator="."
data-counter-url="/a/30582624.html"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82+%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%bb%d1%8b%d0%b3%d1%8b%3a+%d1%8d%d1%88%d1%81%d0%b5%d0%b7%d0%bb%d3%99%d1%80+%d1%81%d0%b0%d0%bd%d1%8b+6+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%b3%d0%b0+%d2%97%d0%b8%d1%82%d3%99%d1%80%d0%b3%d3%99+%d0%bc%d3%a9%d0%bc%d0%ba%d0%b8%d0%bd"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html&amp;subject=Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d1%85%d0%b5%d0%b7%d0%bc%d3%99%d1%82+%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%bb%d1%8b%d0%b3%d1%8b%3a+%d1%8d%d1%88%d1%81%d0%b5%d0%b7%d0%bb%d3%99%d1%80+%d1%81%d0%b0%d0%bd%d1%8b+6+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd%d0%b3%d0%b0+%d2%97%d0%b8%d1%82%d3%99%d1%80%d0%b3%d3%99+%d0%bc%d3%a9%d0%bc%d0%ba%d0%b8%d0%bd"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f30582624.html&amp;subject=Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p class="">Хәзер Русиядә 3,7 миллион кеше эшсез, шуларның 950 меңе рәсми теркәлгән.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Росстат <a class="wsw__a" href="https://gks.ru/bgd/free/B04_03/IssWWW.exe/Stg/d05/76.html" target="_blank">мәгълүматынча</a>, 2019 елның мартында Русиядә эшсезлек күрсәткече 4,7 процентка җиткән, эшсезләр саны 3,5 миллион кеше булган. Русия хезмәт министры <strong>Антон Котяков</strong> коронавирус пандемиясе аркасында эшсезләр саны артып, 5-6 миллион кешегә җитәргә мөмкин дип белдерә.</p>
<p>“Икътисад югары мәктәбе (ВШЭ) әйткән 5-6 миллион кеше турында сөйләгәндә, бу хезмәт министрлыгы үзендә исәпләп чыгарган сценарийларның берсе” дигән Котяков “Россия 24” телеканалы эфирында.</p>
<p>Министр сүзләренчә, Халыкара хезмәт оешмасы методикасы белән санаганда Русиядә 3,7 миллионга якын эшсез кеше бар, шуларның 950 меңгә якыны мәшгульлек үзәкләренә мөрәҗәгать иткән. </p>
<p>Элегрәк Икътисад югары мәктәбе (ВШЭ) җитәкчесе <strong>Ярослав Кузьминов</strong> коронавирус пандемиясе кризисы сәбәпле урта сыйныф фәкыйрьлеккә төшәргә мөмкин дип белдергән иде. Университет галимнәре 2020 елда Русиядә эшсезлек дәрәҗәсе якынча сигез процент булыр дип <a class="wsw__a" href="http://www.azatliq.org/a/30580659.html" target="_blank">фаразлый</a>. </p>
<p>Русия Хисап пулаты җитәкчесе <strong>Алексей Кудрин</strong> исәпләвенчә, вазгыятьнең иң начар вариантында эшсезлек 10 процентка кадәр җитеп, алты миллионнан алып тугыз миллионга кадәр кешегә кагылырга мөмкин.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#GR-1373 {
height: 80px;
outline: 2px solid #efefef;
padding: 0 20px;
}
#GR-1373 img {
width: 65px;
margin-right:20px;
}
#GR-1373 h4{
font-size: 19px;
text-transform: uppercase;
color: #25363c;
}
#GR-1373 h4 span {
color: #24a5d9;
}
#GR-1373:hover {
outline: 2px solid #24a5d9;
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" class="banner__a" target="_blank">
<div id="GR-1373" class="banner banner--align">
<img src="https://gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</a>
</div>
</div>
<p> </p>
<p> </p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30582624" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30582624" aria-haspopup="listbox" title="яңалары">
<span class="dropdown__label-text" title="яңалары">яңалары</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30582624" id="item-n-30582624" value="item-n-30582624" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30582624p0s1sa1.html?wjs=1" href="/comments/a30582624p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30582624" title="яңалары">яңалары</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30582624" id="item-o-30582624" value="item-o-30582624" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30582624p0s0sa1.html?wjs=1" href="/comments/a30582624p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30582624" title="искеләре">искеләре</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
фикерләр
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">исем</label><input class="form__input m-t-sm" data-val="true" data-val-length="Исемнең озынлыгы 25 хәрефтән артмаска тиеш." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="исемегез..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">фикер <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Фикерегез буш яисә 4000 хәрефтән артык." data-val-length-max="4000" data-val-length-min="0" data-val-required="Фикерегез буш яисә 4000 хәрефтән артык." id="Text" name="Text" placeholder="фикерегез..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30582624"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="җибәр" value="җибәр">җибәр</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30582624p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30582624p0s0sa0.html" title="күбрәк фикер">
<span class="btn__text ">
күбрәк фикер
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-18180_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/570"><span class="ico ico-chevron-forward pull-right flip"></span>башка яңалыклар</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30582624.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4667F9CF-F94F-4F34-B7AC-D69E3798EAF3_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/4667F9CF-F94F-4F34-B7AC-D69E3798EAF3_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30582624.html">
<h4 class="media-block__title media-block__title--size-4" title="Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин">
Русия хезмәт министрлыгы: эшсезләр саны 6 миллионга җитәргә мөмкин
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30581243.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Путин &quot;ял көннәрен&quot; 11 майга кадәр озайтты">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/C1849B83-C819-42A8-9587-5210C2D8B54B_cx0_cy3_cw0_w100_r1.jpg" alt="Русия президенты Владимир Путин">
</noscript>
<img data-src="https://gdb.rferl.org/C1849B83-C819-42A8-9587-5210C2D8B54B_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Русия президенты Владимир Путин">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30581243.html">
<h4 class="media-block__title media-block__title--size-4" title="Путин &quot;ял көннәрен&quot; 11 майга кадәр озайтты">
Путин &quot;ял көннәрен&quot; 11 майга кадәр озайтты
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30581354.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Якутиядә коронавирус сәбәпле ябылып калган “Газпром” эшчеләре протестка чыкты">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/DB6FDBC9-F240-44C3-A3E1-4F637CC0B5D4_w100_r1.jpg" alt="Якутскида вахтачылар протест чарасында">
</noscript>
<img data-src="https://gdb.rferl.org/DB6FDBC9-F240-44C3-A3E1-4F637CC0B5D4_w33_r1.jpg" src="" alt="Якутскида вахтачылар протест чарасында">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30581354.html">
<h4 class="media-block__title media-block__title--size-4" title="Якутиядә коронавирус сәбәпле ябылып калган “Газпром” эшчеләре протестка чыкты">
Якутиядә коронавирус сәбәпле ябылып калган “Газпром” эшчеләре протестка чыкты
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30581340.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ОПЕК+ килешүе кысаларында “Татнефть” скважиналарының 40 процентын туктатачак">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/FC4341AB-4E03-41FE-B3F5-5732E0BC208B_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/FC4341AB-4E03-41FE-B3F5-5732E0BC208B_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30581340.html">
<h4 class="media-block__title media-block__title--size-4" title="ОПЕК+ килешүе кысаларында “Татнефть” скважиналарының 40 процентын туктатачак">
ОПЕК+ килешүе кысаларында “Татнефть” скважиналарының 40 процентын туктатачак
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30581219.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Башкортстан сәламәтлек саклау министрлыгы: Бәләбәйдә РКБ очрагы кабатлана">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9424B7B4-64CD-464A-B537-7668DB56EF92_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/9424B7B4-64CD-464A-B537-7668DB56EF92_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30581219.html">
<h4 class="media-block__title media-block__title--size-4" title="Башкортстан сәламәтлек саклау министрлыгы: Бәләбәйдә РКБ очрагы кабатлана">
Башкортстан сәламәтлек саклау министрлыгы: Бәләбәйдә РКБ очрагы кабатлана
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30581073.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Татарстанда төзелүче киностудиянең төп инвесторларының берсе Сбербанк булачак">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9A1236F6-20F7-4E1A-A2FC-0F64347AF6DE_cx28_cy7_cw72_w100_r1.jpg" alt="Миләүшә Айтуганова">
</noscript>
<img data-src="https://gdb.rferl.org/9A1236F6-20F7-4E1A-A2FC-0F64347AF6DE_cx28_cy7_cw72_w33_r1.jpg" src="" alt="Миләүшә Айтуганова">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30581073.html">
<h4 class="media-block__title media-block__title--size-4" title="Татарстанда төзелүче киностудиянең төп инвесторларының берсе Сбербанк булачак">
Татарстанда төзелүче киностудиянең төп инвесторларының берсе Сбербанк булачак
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30581056.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Медиа: Казанда технология университеты ректоры Сергей Юшко тоткарланган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/039AD5CC-F67B-4DE7-A46C-8AEA6ED6A013_w100_r1.jpg" alt="Сергей Юшко">
</noscript>
<img data-src="https://gdb.rferl.org/039AD5CC-F67B-4DE7-A46C-8AEA6ED6A013_w33_r1.jpg" src="" alt="Сергей Юшко">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30581056.html">
<h4 class="media-block__title media-block__title--size-4" title="Медиа: Казанда технология университеты ректоры Сергей Юшко тоткарланган">
Медиа: Казанда технология университеты ректоры Сергей Юшко тоткарланган
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30581034.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Татарстанда йөрәк чирлеләргә бушлай дару бирүне туктаттылар">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/6DE3055B-D55B-47EF-ADC7-5F34B4507C5D_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/6DE3055B-D55B-47EF-ADC7-5F34B4507C5D_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30581034.html">
<h4 class="media-block__title media-block__title--size-4" title="Татарстанда йөрәк чирлеләргә бушлай дару бирүне туктаттылар">
Татарстанда йөрәк чирлеләргә бушлай дару бирүне туктаттылар
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2020 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=147" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30582624",
"apiType": "1",
"isEmbedded": "0",
"culture": "tt-BA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>