
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=0.1.0.0&amp;cb=157" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "157";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = true;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады </title>
<meta name="title" content="Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады " />
<meta name="description" content="Беларус үзәк сайлау комиссиясе 9 июльдә тәмамланган президент сайлауларының беренче нәтиҗәләрен игълан итте.&#160;" />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<meta name="yandex-verification" content="464393d111286980" />
<link href="https://www.azatliq.org/a/30775422.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//30775422.ltr" />
<meta content="Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады " property="og:title" />
<meta content="Беларус үзәк сайлау комиссиясе 9 июльдә тәмамланган президент сайлауларының беренче нәтиҗәләрен игълан итте. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/30775422.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/4D0FC753-756D-4A0F-AFBA-0435222D0EF2_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/4D0FC753-756D-4A0F-AFBA-0435222D0EF2_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.azatliq.org/amp/30775422.html" />
<script type="application/ld+json">{"articleSection":"яңалыклар","headline":"Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады ","inLanguage":"tt-BA","keywords":"яңалыклар, дөнья","author":{"@type":"Person","name":"RFE/RL"},"datePublished":"2020-08-10","dateModified":"2020-08-10 07:00:44Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.youtube.com/user/azatliqradiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ","https://twitter.com/Azatliq"],"name":"Азатлык Радиосы","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.azatliq.org/a/30775422.html","url":"https://www.azatliq.org/a/30775422.html","description":"Беларус үзәк сайлау комиссиясе 9 июльдә тәмамланган президент сайлауларының беренче нәтиҗәләрен игълан итте. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/4D0FC753-756D-4A0F-AFBA-0435222D0EF2_w1080_h608.jpg"},"name":"Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=157"></script>
<script src="/Scripts/responsive/loader.b?v=cNVXlgdK9bqeNFrdRnBQdRgA8ZlMVZw_MhOIUwG95q41?&amp;av=0.1.0.0&amp;cb=157"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8KTPY-2LGW9-8TDR8-3LXHX-7L624",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8KTPY-2LGW9-8TDR8-3LXHX-7L624",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdinrvzexzq6soa-f-72653e93b-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"52398","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5b85d479","ak.r":33370,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45312,"ak.gh":"23.46.238.119","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1597043868","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ktq8p7EKS3ks77UirlUSKJFhe/BWMgqbbUQsUPS43XJyYf54o8UWogUD+yQWP4zct0dQnMuKJL6FzcbpcaFAFcwgjkbi6cNAF+8GSf7Ge/2CN8Y6fbWTPeFYVIkkM0bl9RP0U6KM4gb10oyqC8d9j+yXuAEVqvogUZu/YHds8WZMnow5QBamNm21JWS6ObxETZJM9h/dXOBhqH19qPj+SJtL708jrunw9z2SK9RFeMcmNl790TfD8jYnIn8/vXPh5kEpHqdPgB+0snsXjOFaeMaTT8fsCMoG3xDtnHcgt6vAqTVdaBOTeOGFZhTxYy+0XARQxF1+GR33cUxUics6qfa7uKjNY2Bn3uxglOxZQnAF6ovV0tbBhYWDVVtMS2QwnHe9UmpKOnEPF8NO45qhj5VaKUdfBqEKra2p/CpM8JU=","ak.pv":"319","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады ",page_type:"article",page_name:"Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады ",short_headline:"Беларус үзәк сайлау комиссиясе Лукашен...",long_headline:"Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады ",headline:"Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/30775422.html",domain:"www.azatliq.org",pub_year:"2020",pub_month:"08",pub_day:"10",pub_hour:"06",pub_minute:"51",pub_weekday:"Monday",dateline:"",byline:"",categories:"news,world",tags:"",slug:"",section:"яңалыклар",english_section:"news",article_uid:"30775422"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/368666480?pageName=rfe%3atb%3ar%3aarticle%3a%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%20%d2%af%d0%b7%d3%99%d0%ba%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%20%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d1%81%d0%b5%20%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%b0%d0%bd%d1%8b%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%d0%b4%d0%b0%20%d2%97%d0%b8%d2%a3%d2%af%d1%87%d0%b5%20%d0%b4%d0%b8%d0%bf%20%d0%b0%d1%82%d0%b0%d0%b4%d1%8b%20&amp;c6=%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%20%d2%af%d0%b7%d3%99%d0%ba%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%20%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d1%81%d0%b5%20%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%b0%d0%bd%d1%8b%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%d0%b4%d0%b0%20%d2%97%d0%b8%d2%a3%d2%af%d1%87%d0%b5%20%d0%b4%d0%b8%d0%bf%20%d0%b0%d1%82%d0%b0%d0%b4%d1%8b%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%20%d2%af%d0%b7%d3%99%d0%ba%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%20%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d1%81%d0%b5%20%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%b0%d0%bd%d1%8b%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%d0%b4%d0%b0%20%d2%97%d0%b8%d2%a3%d2%af%d1%87%d0%b5%20%d0%b4%d0%b8%d0%bf%20%d0%b0%d1%82%d0%b0%d0%b4%d1%8b%20&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30775422&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr-20">
<div class="hdr-20__inner pos-fix">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/570" title="яңалыклар">яңалыклар</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/21953" title="коронавирус">коронавирус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/571" title="татарстан">татарстан</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/572" title="башкортстан">башкортстан</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/805" title="кырым">кырым</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/573" title="татар дөньясы">татар дөньясы</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/574" title="дөнья">дөнья</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-644" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-644">
шәлкемнәр
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/581" title="фән-фәсмәтән">фән-фәсмәтән</a><a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/584" title="дөнья тирәли">дөнья тирәли</a><a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/888" title="дини тормыш">дини тормыш</a><a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/579" title="кызган таба">кызган таба</a><a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/703" title="пәрәвез">пәрәвез</a><a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/583" title="әңгәмә">әңгәмә</a><a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17503" title="киноханә">киноханә</a><a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21063" title="махсус репортаж">махсус репортаж</a><a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2191" title="комментар">комментар</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/21942" title="татарча подкаст">татарча подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://www.azatliq.org/eyde" class="menu-pnl__item-link" alt="ӘЙДӘ ONLINE">ӘЙДӘ ONLINE</a>
<a href="https://www.idelreal.org" class="menu-pnl__item-link" alt="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Безгә кушылыгыз!</h5>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn--social-inverted menu-pnl__btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn--social-inverted menu-pnl__btn btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn--social-inverted menu-pnl__btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn--social-inverted menu-pnl__btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn--social-inverted menu-pnl__btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn--social-inverted menu-pnl__btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
БАШКА ТЕЛЛӘРДӘ
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="эзләү" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/21942" title="Подкаст" class="hdr-20__secondary-item">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a href="/eyde" title="ӘЙДӘ!ONLINE" class="hdr-20__secondary-item hdr-20__secondary-item--lang">
ӘЙДӘ!ONLINE
</a>
<a href="" title="" class="hdr-20__secondary-item hdr-20__secondary-item--search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="эзләү" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30775422&amp;SiteId=12&amp;r=907310125&amp;it=0&amp;pd=20200810065143" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30775422" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30775422&amp;SiteId=12&amp;r=907310125&amp;it=0&amp;pd=20200810065143" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30775422" data-lt-siteId="12" />
</noscript>
<div class="category">
<a class="" href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-08-10T09:51:43+03:00">
24 минут элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4D0FC753-756D-4A0F-AFBA-0435222D0EF2_w250_r1_s.jpg" itemprop="url" alt="Александр Лукашенка" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Александр Лукашенка</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator="."
data-counter-url="/a/30775422.html"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html&amp;text=%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81+%d2%af%d0%b7%d3%99%d0%ba+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d1%81%d0%b5+%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%b0%d0%bd%d1%8b+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%d0%b4%d0%b0+%d2%97%d0%b8%d2%a3%d2%af%d1%87%d0%b5+%d0%b4%d0%b8%d0%bf+%d0%b0%d1%82%d0%b0%d0%b4%d1%8b+"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html&amp;subject=Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады "
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html&amp;text=%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81+%d2%af%d0%b7%d3%99%d0%ba+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d1%81%d0%b5+%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%b0%d0%bd%d1%8b+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%d0%b4%d0%b0+%d2%97%d0%b8%d2%a3%d2%af%d1%87%d0%b5+%d0%b4%d0%b8%d0%bf+%d0%b0%d1%82%d0%b0%d0%b4%d1%8b+"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f30775422.html&amp;subject=Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады "
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Беларус үзәк сайлау комиссиясе 9 июльдә тәмамланган президент сайлауларының беренче нәтиҗәләрен игълан итте.&#160;</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Беларус үзәк сайлак комиссиясе мәгълүматларына <a class="wsw__a" href="https://t.me/rian_ru/48806" target="_blank">караганда</a>, гамәлдәге президент <strong>Александр Лукашенка</strong> 80,23 процент, аның төп көндәше <strong>Светлана Тихановская</strong> 9,90 процент тавыш алган диелә. Калган намзәтләр өчен бирелгән тавышлар саны барлыгы дүрт проценттан артмаган. Алты процент “бөтенесенә дә каршы” дип тавыш биргән. Тавыш бирүдә сайлаучыларның 84,23 проценты катнашкан.</p>
<p>Шул ук вакытта “Голос” платформасында теркәлгән уникаль кулланучыларның 80 процентыннан артыгы Светлана Тихановская өчен тавыш биргән. Бу турыда проектның Telegram-каналында хәбәр ителә. 9 август 22.00 сәгатькә платформада 1 180 084 кеше <a class="wsw__a" href="https://belarus2020.org" target="_blank">теркәлгән</a>.</p>
<p>9 августта сайлаулар тәмамланганнан соң кабынып киткән <a class="wsw__a" href="https://www.azatliq.org/a/30774594.html" target="_blank">чуалышлар вакытында</a> бер кешенең үлгәнлеге хәбәр ителә. Минскида автозак машинасы протестта катнашучылар төркеменә бәреп кергән вакытта бер ир-ат аны туктатырга тырышкан һәм машина тәгәрмәче астында калган диелә.</p>
<p>Протест чараларында тоткарланган активистларга карата “киңкүләм чуалышлар” һәм “милиция хезмәткәрләренә каршы көч куллану” маддәсе нигезендә эшләр ачылды дип белдергән Беларус тикшерү комитеты җитәкчесе Иван Носкевич. Кимендә 140 кеше тоткарланган. Фигурантларга сигездән алып 15 елга кадәр төрмә җәзасы бирелергә мөмкин.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#GR-1373 {
height: 80px;
outline: 2px solid #efefef;
padding: 0 20px;
}
#GR-1373 img {
width: 65px;
margin-right:20px;
}
#GR-1373 h4{
font-size: 19px;
text-transform: uppercase;
color: #25363c;
}
#GR-1373 h4 span {
color: #24a5d9;
}
#GR-1373:hover {
outline: 2px solid #24a5d9;
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" class="banner__a" target="_blank">
<div id="GR-1373" class="banner banner--align">
<img src="https://gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</a>
</div>
</div>
<p> </p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30775422" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30775422" aria-haspopup="listbox" title="яңалары">
<span class="dropdown__label-text" title="яңалары">яңалары</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30775422" id="item-n-30775422" value="item-n-30775422" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30775422p0s1sa1.html?wjs=1" href="/comments/a30775422p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30775422" title="яңалары">яңалары</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30775422" id="item-o-30775422" value="item-o-30775422" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30775422p0s0sa1.html?wjs=1" href="/comments/a30775422p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30775422" title="искеләре">искеләре</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
фикерләр
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">исем</label><input class="form__input m-t-sm" data-val="true" data-val-length="Исемнең озынлыгы 25 хәрефтән артмаска тиеш." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="исемегез..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">фикер <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Фикерегез буш яисә 4000 хәрефтән артык." data-val-length-max="4000" data-val-length-min="0" data-val-required="Фикерегез буш яисә 4000 хәрефтән артык." id="Text" name="Text" placeholder="фикерегез..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30775422"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="җибәр" value="җибәр" >җибәр</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30775422p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30775422p0s0sa0.html" title="күбрәк фикер">
<span class="btn__text ">
күбрәк фикер
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-18180_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/570"> <span class="ico ico-chevron-forward pull-right flip"></span>башка яңалыклар</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30775422.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4D0FC753-756D-4A0F-AFBA-0435222D0EF2_w100_r1.jpg" alt="Александр Лукашенка" />
</noscript>
<img data-src="https://gdb.rferl.org/4D0FC753-756D-4A0F-AFBA-0435222D0EF2_w33_r1.jpg" src="" alt="Александр Лукашенка" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30775422.html" >
<h4 class="media-block__title media-block__title--size-4" title="Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады ">
Беларус үзәк сайлау комиссиясе Лукашенканы президент сайлауда җиңүче дип атады
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30775350.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Башкорт&quot; оешмасы активисты Руслан Габбасовны Куштауны яклаганда кыйнаганнар">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/AC48611E-2BF0-4AF0-97EB-52F5ADF5AF78_w100_r1.jpg" alt="10 августта Куштауны яклап узган чара" />
</noscript>
<img data-src="https://gdb.rferl.org/AC48611E-2BF0-4AF0-97EB-52F5ADF5AF78_w33_r1.jpg" src="" alt="10 августта Куштауны яклап узган чара" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30775350.html" >
<h4 class="media-block__title media-block__title--size-4" title="&quot;Башкорт&quot; оешмасы активисты Руслан Габбасовны Куштауны яклаганда кыйнаганнар">
&quot;Башкорт&quot; оешмасы активисты Руслан Габбасовны Куштауны яклаганда кыйнаганнар
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30774506.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Рәсми экзит-пол Лукашенкага 80% бирә, оппозиция хәрәмләшүләр турында белдерә">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/528BCCD4-AC86-46C9-880F-A8490E6C7463_cx0_cy2_cw0_w100_r1.jpg" alt="Александр Лукашенка Минскида сайлау бүлгесендә" />
</noscript>
<img data-src="https://gdb.rferl.org/528BCCD4-AC86-46C9-880F-A8490E6C7463_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Александр Лукашенка Минскида сайлау бүлгесендә" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30774506.html" >
<h4 class="media-block__title media-block__title--size-4" title="Рәсми экзит-пол Лукашенкага 80% бирә, оппозиция хәрәмләшүләр турында белдерә">
Рәсми экзит-пол Лукашенкага 80% бирә, оппозиция хәрәмләшүләр турында белдерә
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30774311.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Беларуста сайлаучыларның өчтән ике өлеше тавыш биргән ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5AC7861E-CFB8-431F-A669-E7E90556A863_w100_r1.jpg" alt="Минскида сайлау бүлгесе" />
</noscript>
<img data-src="https://gdb.rferl.org/5AC7861E-CFB8-431F-A669-E7E90556A863_w33_r1.jpg" src="" alt="Минскида сайлау бүлгесе" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30774311.html" >
<h4 class="media-block__title media-block__title--size-4" title="Беларуста сайлаучыларның өчтән ике өлеше тавыш биргән ">
Беларуста сайлаучыларның өчтән ике өлеше тавыш биргән
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30774246.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Башкортстанда Куштауны яклау чарасына өч меңнән артык кеше җыелды">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9A2A8499-8642-4689-9364-E3CF0873D3CB_w100_r1.jpg" alt="Куштауны яклау чарасында" />
</noscript>
<img data-src="https://gdb.rferl.org/9A2A8499-8642-4689-9364-E3CF0873D3CB_w33_r1.jpg" src="" alt="Куштауны яклау чарасында" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30774246.html" >
<h4 class="media-block__title media-block__title--size-4" title="Башкортстанда Куштауны яклау чарасына өч меңнән артык кеше җыелды">
Башкортстанда Куштауны яклау чарасына өч меңнән артык кеше җыелды
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30774233.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Тел активистлары &quot;Русия телләрен саклауда алдынгы тәҗрибәләр&quot; темасына икенче онлайн-конференция әзерли&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/272405d8-32d1-476c-971f-8c4b83546b98_w100_r1.jpg" alt="Беренче тел конференциясенән" />
</noscript>
<img data-src="https://gdb.rferl.org/272405d8-32d1-476c-971f-8c4b83546b98_w33_r1.jpg" src="" alt="Беренче тел конференциясенән" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30774233.html" >
<h4 class="media-block__title media-block__title--size-4" title="Тел активистлары &quot;Русия телләрен саклауда алдынгы тәҗрибәләр&quot; темасына икенче онлайн-конференция әзерли&#160;">
Тел активистлары &quot;Русия телләрен саклауда алдынгы тәҗрибәләр&quot; темасына икенче онлайн-конференция әзерли&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30773987.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Татарстанда һәм Башкортстанда коронавирустан үлүчеләр саны артты ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9DF1509E-9565-4D48-A7DB-EA277C192928_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/9DF1509E-9565-4D48-A7DB-EA277C192928_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30773987.html" >
<h4 class="media-block__title media-block__title--size-4" title="Татарстанда һәм Башкортстанда коронавирустан үлүчеләр саны артты ">
Татарстанда һәм Башкортстанда коронавирустан үлүчеләр саны артты
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30773013.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Дмитрий Петров методикасына нигезләнгән татар теле дәреслеге дөнья күрде">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/814B67D3-F986-4F19-9B00-DA46819BF466_cx3_cy0_cw94_w100_r1.png" alt="Дәреслекне &quot;Татмедиа&quot; җитәкчесе урынбасары Эдуард Хәйруллин тәкъдим итте" />
</noscript>
<img data-src="https://gdb.rferl.org/814B67D3-F986-4F19-9B00-DA46819BF466_cx3_cy0_cw94_w33_r1.png" src="" alt="Дәреслекне &quot;Татмедиа&quot; җитәкчесе урынбасары Эдуард Хәйруллин тәкъдим итте" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30773013.html" >
<h4 class="media-block__title media-block__title--size-4" title="Дмитрий Петров методикасына нигезләнгән татар теле дәреслеге дөнья күрде">
Дмитрий Петров методикасына нигезләнгән татар теле дәреслеге дөнья күрде
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2020 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if(!isPreview) {
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
}
</script>
<script data-cfasync="false">
if(!isPreview) {
window.OneSignal = window.OneSignal || [];
var numVisitsTrigger = 3; /* Number of page visits before prompting user */
window.OneSignal.push(function() {
var numVisits = new Number(localStorage['numVisitsTrigger'] || 0);
numVisits += 1;
localStorage['numVisitsTrigger'] = numVisits;
if (numVisits > numVisitsTrigger) {
promptAndSubscribeUser();
/* numVisitsTrigger + 3 means: when the threshold is reached, show the promp 3 times, before counting from start again */
if (numVisits >= (numVisitsTrigger + 3)) {
localStorage['numVisitsTrigger'] = 0;
}
}
});
function promptAndSubscribeUser() {
window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
if (!isEnabled) {
OneSignal.push(function() {
OneSignal.showSlidedownPrompt();
});
}
});
}
}
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=157" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30775422",
"apiType": "1",
"isEmbedded": "0",
"culture": "tt-BA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>