
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=0.1.0.0&amp;cb=278" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "278";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = true;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан</title>
<meta name="title" content="Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан" />
<meta name="description" content="Бу экспорт күләме кимү белән генә түгел, Русиянең үзендә салым һәм акциз системындагы үзгәрешләр белән дә аңлатыла." />
<meta name="keywords" content="яңалыклар, украинада сугыш" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<meta name="yandex-verification" content="464393d111286980" />
<link href="https://www.azatliq.org/a/31786975.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//31786975.ltr" />
<meta content="Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан" property="og:title" />
<meta content="Бу экспорт күләме кимү белән генә түгел, Русиянең үзендә салым һәм акциз системындагы үзгәрешләр белән дә аңлатыла." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/31786975.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/D3345A30-3A6B-41F5-813B-D5B9999A29B7_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/D3345A30-3A6B-41F5-813B-D5B9999A29B7_w1200_r1.jpg" name="twitter:image" />
<meta content="Бу экспорт күләме кимү белән генә түгел, Русиянең үзендә салым һәм акциз системындагы үзгәрешләр белән дә аңлатыла." name="twitter:description" />
<link rel="amphtml" href="https://www.azatliq.org/amp/31786975.html" />
<script type="application/ld+json">{"articleSection":"яңалыклар","headline":"Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан","inLanguage":"tt-BA","keywords":"яңалыклар, украинада сугыш","author":{"@type":"Person","name":"RFE/RL"},"datePublished":"2022-04-05","dateModified":"2022-04-05 13:20:05Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.youtube.com/user/azatliqradiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ","https://twitter.com/Azatliq"],"name":"Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан","alternateName":"Азатлык Радиосы"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.azatliq.org/a/31786975.html","url":"https://www.azatliq.org/a/31786975.html","description":"Бу экспорт күләме кимү белән генә түгел, Русиянең үзендә салым һәм акциз системындагы үзгәрешләр белән дә аңлатыла.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/D3345A30-3A6B-41F5-813B-D5B9999A29B7_w1080_h608.jpg"},"name":"Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=278"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=278"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_LatnCyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан",page_type:"article",page_name:"Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан",short_headline:"Март аенда Русия бюджеты нефть һәм газ ...",long_headline:"Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан",headline:"Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/31786975.html",domain:"www.azatliq.org",pub_year:"2022",pub_month:"04",pub_day:"05",pub_hour:"13",pub_minute:"20",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news,war_in_ukraine",tags:"",slug:"",section:"яңалыклар",english_section:"news",article_uid:"31786975"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/593609798?pageName=rfe%3atb%3ar%3aarticle%3a%d0%9c%d0%b0%d1%80%d1%82%20%d0%b0%d0%b5%d0%bd%d0%b4%d0%b0%20%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d1%8b%20%d0%bd%d0%b5%d1%84%d1%82%d1%8c%20%d2%bb%d3%99%d0%bc%20%d0%b3%d0%b0%d0%b7%20%d0%ba%d0%b5%d1%80%d0%b5%d0%bc%d0%bd%d3%99%d1%80%d0%b5%d0%bd%d0%b5%d2%a3%20302%20%d0%bc%d0%bb%d1%80%d0%b4%20%d1%81%d1%83%d0%bc%d1%8b%d0%bd%20%d1%8e%d0%b3%d0%b0%d0%bb%d1%82%d0%ba%d0%b0%d0%bd&amp;c6=%d0%9c%d0%b0%d1%80%d1%82%20%d0%b0%d0%b5%d0%bd%d0%b4%d0%b0%20%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d1%8b%20%d0%bd%d0%b5%d1%84%d1%82%d1%8c%20%d2%bb%d3%99%d0%bc%20%d0%b3%d0%b0%d0%b7%20%d0%ba%d0%b5%d1%80%d0%b5%d0%bc%d0%bd%d3%99%d1%80%d0%b5%d0%bd%d0%b5%d2%a3%20302%20%d0%bc%d0%bb%d1%80%d0%b4%20%d1%81%d1%83%d0%bc%d1%8b%d0%bd%20%d1%8e%d0%b3%d0%b0%d0%bb%d1%82%d0%ba%d0%b0%d0%bd&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d0%b0%d1%80%d1%82%20%d0%b0%d0%b5%d0%bd%d0%b4%d0%b0%20%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d1%8b%20%d0%bd%d0%b5%d1%84%d1%82%d1%8c%20%d2%bb%d3%99%d0%bc%20%d0%b3%d0%b0%d0%b7%20%d0%ba%d0%b5%d1%80%d0%b5%d0%bc%d0%bd%d3%99%d1%80%d0%b5%d0%bd%d0%b5%d2%a3%20302%20%d0%bc%d0%bb%d1%80%d0%b4%20%d1%81%d1%83%d0%bc%d1%8b%d0%bd%20%d1%8e%d0%b3%d0%b0%d0%bb%d1%82%d0%ba%d0%b0%d0%bd&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31786975&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">сылтама хәтергә алынды</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/570" title="яңалыклар" data-item-name="news">яңалыклар</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/covid-19" title="коронавирус" data-item-name="coronavirus">коронавирус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/571" title="татарстан" data-item-name="tatarstan">татарстан</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/572" title="башкортстан" data-item-name="bashkortostan">башкортстан</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/805" title="кырым" data-item-name="crimea">кырым</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/573" title="татар дөньясы" data-item-name="region">татар дөньясы</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/574" title="дөнья" data-item-name="world">дөнья</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-644" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-644">
шәлкемнәр
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22377" title="ачлыкка 100 ел" data-item-name="famine_1921" >ачлыкка 100 ел</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21890" title="җанисәп 2021" data-item-name="census_2021" >җанисәп 2021</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/581" title="фән-фәсмәтән" data-item-name="program_science" >фән-фәсмәтән</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/703" title="пәрәвез" data-item-name="program_internet" >пәрәвез</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17503" title="киноханә" data-item-name="cinema" >киноханә</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/888" title="дини тормыш" data-item-name="program_religion" >дини тормыш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/583" title="әңгәмә" data-item-name="interview" >әңгәмә</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2191" title="комментар" data-item-name="comment" >комментар</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21063" title="махсус репортаж" data-item-name="special_report" >махсус репортаж</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/584" title="дөнья тирәли" data-item-name="around_the_world" >дөнья тирәли</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22501" title="татарча подкаст" data-item-name="tatar_podcast2">татарча подкаст</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8512.html" title="*Азатлыкны томаласалар*" data-item-name="blocked">*Азатлыкны томаласалар*</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://www.azatliq.org/eyde" class="menu-pnl__item-link" alt="ӘЙДӘ ONLINE">ӘЙДӘ ONLINE</a>
<a href="https://www.idelreal.org" class="menu-pnl__item-link" alt="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Безгә кушылыгыз!</h5>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" data-analytics-text="follow_on_vkontakte" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-vkontakte" target="_blank" rel="noopener">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
БАШКА ТЕЛЛӘРДӘ
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="эзләү" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/22501" title="Татарча подкаст" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a href="/z/2710" title="Мультимедиа" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://www.idelreal.org" title="Idel.Реалии" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
Idel.Реалии
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="эзләү" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31786975&amp;SiteId=12&amp;r=361725515&amp;it=0&amp;pd=20220405132005" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31786975" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31786975&amp;SiteId=12&amp;r=361725515&amp;it=0&amp;pd=20220405132005" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31786975" data-lt-siteId="12" />
</noscript>
<div class="category js-category">
<a class="" href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-04-05T16:20:05+03:00">
41 минут элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D3345A30-3A6B-41F5-813B-D5B9999A29B7_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator="."
data-counter-url="/a/31786975.html"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_facebook"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_vkontakte"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_telegram"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_whatsapp"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_whatsapp_desktop"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html&amp;text=%d0%9c%d0%b0%d1%80%d1%82+%d0%b0%d0%b5%d0%bd%d0%b4%d0%b0+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d1%8b+%d0%bd%d0%b5%d1%84%d1%82%d1%8c+%d2%bb%d3%99%d0%bc+%d0%b3%d0%b0%d0%b7+%d0%ba%d0%b5%d1%80%d0%b5%d0%bc%d0%bd%d3%99%d1%80%d0%b5%d0%bd%d0%b5%d2%a3+302+%d0%bc%d0%bb%d1%80%d0%b4+%d1%81%d1%83%d0%bc%d1%8b%d0%bd+%d1%8e%d0%b3%d0%b0%d0%bb%d1%82%d0%ba%d0%b0%d0%bd"
data-analytics-text="share_on_twitter"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_odnoklassniki"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki js-social-btn">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="сылтама" js-href="https://www.azatliq.org/a/31786975.html" title="сылтама">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html&amp;subject=Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_facebook"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_vkontakte"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_telegram"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_whatsapp"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_whatsapp_desktop"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html&amp;text=%d0%9c%d0%b0%d1%80%d1%82+%d0%b0%d0%b5%d0%bd%d0%b4%d0%b0+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d1%8b+%d0%bd%d0%b5%d1%84%d1%82%d1%8c+%d2%bb%d3%99%d0%bc+%d0%b3%d0%b0%d0%b7+%d0%ba%d0%b5%d1%80%d0%b5%d0%bc%d0%bd%d3%99%d1%80%d0%b5%d0%bd%d0%b5%d2%a3+302+%d0%bc%d0%bb%d1%80%d0%b4+%d1%81%d1%83%d0%bc%d1%8b%d0%bd+%d1%8e%d0%b3%d0%b0%d0%bb%d1%82%d0%ba%d0%b0%d0%bd"
data-analytics-text="share_on_twitter"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html"
data-analytics-text="share_on_odnoklassniki"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki js-social-btn">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="сылтама" js-href="https://www.azatliq.org/a/31786975.html" title="сылтама">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f31786975.html&amp;subject=Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Бу экспорт күләме кимү белән генә түгел, Русиянең үзендә салым һәм акциз системындагы үзгәрешләр белән дә аңлатыла.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>2022 елның мартында Русиянең нефть һәм газ керемнәренең план һәм факт аермасы 302 млрд сум булган. Фаразга караганда, федераль бюджетка 790 млрд сум керергә тиеш иде, дип яза &quot;Интерфакс&quot; Русия икътисад министрлыгына сылтанып.</p>
<p>&quot;Бу аерма газ экспорты күләменең көтелгән дәрәҗәдән тайпылуы, шулай ук хәзерге өстәмә керемгә салым режимы кысаларында керемнәр динамикасы кимү һәм нефть чималына акцизны каплау арту, шул исәптән салым системының кайбер элементлары структуралары үзгәрү белән бәйле&quot;, диелә хәбәр текстында.</p>
<p>Русия хакимияте апрельдә федераль бюджетка 798,4 млрд сум нефть һәм газ кереме килүне көтә.</p>
<p>Русия Украинага бәреп кергәннән соң, Европада актив рәвештә Русия газыннан баш тарту турында фикер алышу башланды. Март ахырында G7 илләре Русия энергия чыганакларына бәйлелекне киметү өчен адымнар ясалуын белдерде, газ һәм нефть чыгаручы башка илләрне &quot;җаваплы эш итәргә һәм халыкара базарларда тәэминатны арттырырга&quot; чакырды. G7 җитәкчеләре шулай ук Русия ягулыгыннан бәйлелекне киметергә теләгән башка илләргә ярдәм итәчәкләрен белдерде.</p>
<p>Беренче апрельдә Русия президенты <strong>Владимир Путин</strong> &quot;дустанә булмаган илләргә&quot; газны рубльләргә генә сату турында фәрманга кул куйды. Газга түләү өчен Көнбатыш илләре &quot;Газпромбанк&quot;та рубль хисаплары ачарга тиеш булачак.</p>
<p>Әлеге хәбәрдән соң Балтыйк илләре – Латвия, Литва һәм Эстония Русиянең табигый газыннан баш тартуларын белдерде. Conexus Baltic Grid (Conexus) табигый газ системы операторы идарәсе рәисе <strong>Улдис Барисс</strong> билгеләп үткәнчә, Русия табигый газы өчен рубль белән генә түләү таләбе Русиядән газ алуны кискен киметү кирәклегенә ишарә була ала, чөнки моннан ары Русиягә таянырга ярамый.</p>
<p><strong>🛑 Азатлык сайтын томаласалар, нишләргә?</strong> <strong>Бу хакта безнең<a class="wsw__a" href="https://d3aom8kfp2kph6.cloudfront.net/p/8512.html" target="_blank"> кулланма</a>.<br />
🌐 Безнең <a class="wsw__a" href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">Telegram</a> каналына да кушылырга онытмагыз!</strong></p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31786975" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31786975" aria-haspopup="listbox" title="яңалары">
<span class="dropdown__label-text" title="яңалары">яңалары</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31786975" id="item-n-31786975" value="item-n-31786975" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31786975p0s1sa1.html?wjs=1" href="/comments/a31786975p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31786975" title="яңалары">яңалары</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31786975" id="item-o-31786975" value="item-o-31786975" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31786975p0s0sa1.html?wjs=1" href="/comments/a31786975p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31786975" title="искеләре">искеләре</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
фикерләр
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">исем</label><input class="form__input m-t-sm" data-val="true" data-val-length="Исемнең озынлыгы 25 хәрефтән артмаска тиеш." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="исемегез..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">фикер <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Фикерегез буш яисә 4000 хәрефтән артык." data-val-length-max="4000" data-val-length-min="0" data-val-required="Фикерегез буш яисә 4000 хәрефтән артык." id="Text" name="Text" placeholder="фикерегез..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31786975"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="җибәр" value="җибәр" >җибәр</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31786975p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31786975p0s0sa0.html" title="күбрәк фикер">
<span class="btn__text ">
күбрәк фикер
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-18180_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/570"><span class="ico ico-chevron-forward pull-right flip"></span>башка яңалыклар</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31786975.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D3345A30-3A6B-41F5-813B-D5B9999A29B7_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/D3345A30-3A6B-41F5-813B-D5B9999A29B7_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31786975.html">
<h4 class="media-block__title media-block__title--size-4" title="Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан">
Март аенда Русия бюджеты нефть һәм газ керемнәренең 302 млрд сумын югалткан
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31786962.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Страсбург мәхкәмәсе Чаллы активистына 3 300 евро бирү турында карар чыгарган&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/c3410000-0aff-0242-81e6-08d9a3743f6f_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/c3410000-0aff-0242-81e6-08d9a3743f6f_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31786962.html">
<h4 class="media-block__title media-block__title--size-4" title="Страсбург мәхкәмәсе Чаллы активистына 3 300 евро бирү турында карар чыгарган&#160;">
Страсбург мәхкәмәсе Чаллы активистына 3 300 евро бирү турында карар чыгарган&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31786785.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Русия хакимияте мәдәният һәм фәнгә чыгымнарны 18 миллиард сумга киметә">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0655210d-32f6-49de-9f92-10ec3609c5d5_w100_r1.jpg" alt="Петербурның Михайловский театры тамашасы" />
</noscript>
<img data-src="https://gdb.rferl.org/0655210d-32f6-49de-9f92-10ec3609c5d5_w33_r1.jpg" src="" alt="Петербурның Михайловский театры тамашасы" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31786785.html">
<h4 class="media-block__title media-block__title--size-4" title="Русия хакимияте мәдәният һәм фәнгә чыгымнарны 18 миллиард сумга киметә">
Русия хакимияте мәдәният һәм фәнгә чыгымнарны 18 миллиард сумга киметә
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31786618.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Укытучыларга балаларга импортны илдә җитештерелгән тауар белән алыштыруның файдасы турында сөйләргә кушылган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/831F3C31-52BF-40A9-A099-E03B33125ACF_w100_r1.png" alt="Иллюстратив рәсем" />
</noscript>
<img data-src="https://gdb.rferl.org/831F3C31-52BF-40A9-A099-E03B33125ACF_w33_r1.png" src="" alt="Иллюстратив рәсем" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31786618.html">
<h4 class="media-block__title media-block__title--size-4" title="Укытучыларга балаларга импортны илдә җитештерелгән тауар белән алыштыруның файдасы турында сөйләргә кушылган">
Укытучыларга балаларга импортны илдә җитештерелгән тауар белән алыштыруның файдасы турында сөйләргә кушылган
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31786436.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Татарстанда техник хата сәбәпле, машина йөртүчеләргә бер үк штраф карарын кабат җибәргәннәр">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D408077B-FDE5-4BFE-90BC-B1BCDB8C0DE2_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/D408077B-FDE5-4BFE-90BC-B1BCDB8C0DE2_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31786436.html">
<h4 class="media-block__title media-block__title--size-4" title="Татарстанда техник хата сәбәпле, машина йөртүчеләргә бер үк штраф карарын кабат җибәргәннәр">
Татарстанда техник хата сәбәпле, машина йөртүчеләргә бер үк штраф карарын кабат җибәргәннәр
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31786380.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Airbnb русияләргә бөтен дөньяда торак арендалауны тыйды">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/bfc9f2cb-9633-48b5-8fd3-6afdaae33dfc_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/bfc9f2cb-9633-48b5-8fd3-6afdaae33dfc_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31786380.html">
<h4 class="media-block__title media-block__title--size-4" title="Airbnb русияләргә бөтен дөньяда торак арендалауны тыйды">
Airbnb русияләргә бөтен дөньяда торак арендалауны тыйды
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31786351.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ак йорт: Русия Украинаның көнчыгышында һәм көньягында һөҗүмнәргә әзерләнә">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/02220000-0aff-0242-1fa7-08da05a66883_w100_r1.jpg" alt="Джейк Салливан (архив фотосы)" />
</noscript>
<img data-src="https://gdb.rferl.org/02220000-0aff-0242-1fa7-08da05a66883_w33_r1.jpg" src="" alt="Джейк Салливан (архив фотосы)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31786351.html">
<h4 class="media-block__title media-block__title--size-4" title="Ак йорт: Русия Украинаның көнчыгышында һәм көньягында һөҗүмнәргә әзерләнә">
Ак йорт: Русия Украинаның көнчыгышында һәм көньягында һөҗүмнәргә әзерләнә
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31785535.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Башкортстан &quot;ЛНР&quot; белән хезмәттәшлек һәм үзара ярдәм турында килешү төзергә әзерләнә">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/c4170000-0aff-0242-53e5-08d9f5509189_w100_r1.jpeg" alt="Радий Хәбиров" />
</noscript>
<img data-src="https://gdb.rferl.org/c4170000-0aff-0242-53e5-08d9f5509189_w33_r1.jpeg" src="" alt="Радий Хәбиров" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31785535.html">
<h4 class="media-block__title media-block__title--size-4" title="Башкортстан &quot;ЛНР&quot; белән хезмәттәшлек һәм үзара ярдәм турында килешү төзергә әзерләнә">
Башкортстан &quot;ЛНР&quot; белән хезмәттәшлек һәм үзара ярдәм турында килешү төзергә әзерләнә
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-90569-3099568">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">тәкъдим итәбез</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.azatliq.org/p/8512.html" target="_blank" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Азатлыкны томаладылар. Нишләргә?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/CE57D4D0-D010-4FFD-A5C2-80948E3ECF69_w100_r1.png" alt="Belarus - RFERL torch // main logo" />
</noscript>
<img data-src="https://gdb.rferl.org/CE57D4D0-D010-4FFD-A5C2-80948E3ECF69_w33_r1.png" src="" alt="Belarus - RFERL torch // main logo" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.azatliq.org/p/8512.html" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Азатлыкны томаладылар. Нишләргә?">
Азатлыкны томаладылар. Нишләргә?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" data-analytics-text="follow_on_vkontakte" class="btn btn--rounded js-social-btn btn-vkontakte" target="_blank" rel="noopener">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/8512.html" title="АЗАТЛЫКНЫ ТОМАЛАДЫЛАР" >АЗАТЛЫКНЫ ТОМАЛАДЫЛАР</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4496.html" title="Азатлык турында | Контакт" >Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html" title="Азатлык материалларын куллану" >Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Азатлыкка фото, видео, аудио җибәрү" >Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html" title="Азатлык хәбәрләре" >Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html" title="Азатлык әсбабы" >Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2022 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if(!isPreview) {
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
}
</script>
<script data-cfasync="false">
if(!isPreview) {
window.OneSignal = window.OneSignal || [];
var numVisitsTrigger = 3; /* Number of page visits before prompting user */
window.OneSignal.push(function() {
var numVisits = new Number(localStorage['numVisitsTrigger'] || 0);
numVisits += 1;
localStorage['numVisitsTrigger'] = numVisits;
if (numVisits > numVisitsTrigger) {
promptAndSubscribeUser();
/* numVisitsTrigger + 3 means: when the threshold is reached, show the promp 3 times, before counting from start again */
if (numVisits >= (numVisitsTrigger + 3)) {
localStorage['numVisitsTrigger'] = 0;
}
}
});
function promptAndSubscribeUser() {
window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
if (!isEnabled) {
OneSignal.push(function() {
OneSignal.showSlidedownPrompt();
});
}
});
}
}
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=278" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31786975",
"apiType": "1",
"isEmbedded": "0",
"culture": "tt-BA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>