
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "62";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары</title>
<meta name="title" content="Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары"/>
<meta name="description" content="Кырымтатар сөргенен балачагында кичергән Нури Эмирвелиев Азатлыкка үз күзе белән күргәннәрен сөйләде." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<link href="https://www.azatliq.org/a/28493996.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28493996.ltr" />
<meta content="Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары" property="og:title" />
<meta content="Кырымтатар сөргенен балачагында кичергән Нури Эмирвелиев Азатлыкка үз күзе белән күргәннәрен сөйләде." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/28493996.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/17E7F012-78FD-4DC8-AF41-21E4409FA935_mw1024_mh1024_r1_s.png" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/17E7F012-78FD-4DC8-AF41-21E4409FA935_mw1024_mh1024_r1_s.png" name="twitter:image" />
<meta content="кырым" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/28493996.html","url":"https://www.azatliq.org/a/28493996.html","headline":"Бер \"малайның\" кырымтатар сөргененнән истә калганнары","name":"Бер \"малайның\" кырымтатар сөргененнән истә калганнары","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/17E7F012-78FD-4DC8-AF41-21E4409FA935_w1080_h608.png","width":1080,"height":608},"datePublished":"2017-05-17","dateModified":"2017-05-18 00:33:34Z","keywords":"кырым","publisher":{"@type":"Organization","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Кырымтатар сөргенен балачагында кичергән Нури Эмирвелиев Азатлыкка үз күзе белән күргәннәрен сөйләде."}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/28493996.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.17.0.0&amp;cb=62" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=62"></script>
<script src="/Scripts/responsive/loader.b?v=OBLo-wVh52iX3tkEZkrmYt_uKlTX8zENIpiaIu8yV2I1?&amp;av=7.17.0.0&amp;cb=62"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article date-time-enabled">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Бер \u0026quot;малайның\u0026quot; кырымтатар сөргененнән истә калганнары",page_type:"28493996",page_name:"Бер \u0026quot;малайның\u0026quot; кырымтатар сөргененнән истә калганнары",short_headline:"Бер \u0026quot;малайның\u0026quot; кырымтатар сөргененнән и...",long_headline:"Бер \u0026quot;малайның\u0026quot; кырымтатар сөргененнән истә калганнары",headline:"Бер \u0026quot;малайның\u0026quot; кырымтатар сөргененнән истә калганнары",content_type:"Article",pub_year:"2017",pub_month:"05",pub_day:"17",pub_hour:"23",pub_minute:"03",pub_weekday:"Wednesday",categories:"crimea",section:"кырым",english_section:"crimea",search_results:"No",article_uid:"28493996"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1868656606?pageName=rfe%3atb%3ar%3a28493996%3a%d0%91%d0%b5%d1%80+%22%d0%bc%d0%b0%d0%bb%d0%b0%d0%b9%d0%bd%d1%8b%d2%a3%22+%d0%ba%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%81%d3%a9%d1%80%d0%b3%d0%b5%d0%bd%d0%b5%d0%bd%d0%bd%d3%99%d0%bd+%d0%b8%d1%81%d1%82%d3%99+%d0%ba%d0%b0%d0%bb%d0%b3%d0%b0%d0%bd%d0%bd%d0%b0%d1%80%d1%8b&amp;c6=%d0%91%d0%b5%d1%80+%22%d0%bc%d0%b0%d0%bb%d0%b0%d0%b9%d0%bd%d1%8b%d2%a3%22+%d0%ba%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%81%d3%a9%d1%80%d0%b3%d0%b5%d0%bd%d0%b5%d0%bd%d0%bd%d3%99%d0%bd+%d0%b8%d1%81%d1%82%d3%99+%d0%ba%d0%b0%d0%bb%d0%b3%d0%b0%d0%bd%d0%bd%d0%b0%d1%80%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d0%b5%d1%80+%22%d0%bc%d0%b0%d0%bb%d0%b0%d0%b9%d0%bd%d1%8b%d2%a3%22+%d0%ba%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%81%d3%a9%d1%80%d0%b3%d0%b5%d0%bd%d0%b5%d0%bd%d0%bd%d3%99%d0%bd+%d0%b8%d1%81%d1%82%d3%99+%d0%ba%d0%b0%d0%bb%d0%b3%d0%b0%d0%bd%d0%bd%d0%b0%d1%80%d1%8b&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=crimea&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28493996&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">башка телләрдә</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Азатлык Facebook челтәрендә" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Азатлык Вконтакте челтәрендә" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Instagram битебез" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Азатлыкның Telegram каналы" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Азатлыкның Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Азатлык Twitter челтәрендә" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Кайнар хәбәр
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
җанлы
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="date-time-area ">
<div class="container">
<span class="date-time">
пәнҗешәмбе, 18 май 2017, Казан вакыты 06:57
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28493996&amp;SiteId=12&amp;r=798460249&amp;it=0&amp;pd=20170517230334" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28493996" data-lt-siteId="12" />
<div class="category">
<a href="/z/805">кырым</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-05-18T02:03:34+00:00">
4 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="wsw__embed">
<div class="player-and-links">
<div class="html5Player-sticky-container" data-poster="https://gdb.rferl.org/9a5c3a8a-59fc-4219-8b85-7570888e5e68_tv_w250_r1.jpg">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Нури Эмирвелиевнең кырымтатар сөргене хатирәләре"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/9a5c3a8a-59fc-4219-8b85-7570888e5e68_tv_w250_r1.jpg" alt="Нури Эмирвелиевнең кырымтатар сөргене хатирәләре" title="Нури Эмирвелиевнең кырымтатар сөргене хатирәләре" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/9a5c3a8a-59fc-4219-8b85-7570888e5e68_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28494206&SiteId=12&r=27932321&it=0&pd=20170517232000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28494206.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/9a5c3a8a-59fc-4219-8b85-7570888e5e68_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player ал</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="https://www.azatliq.org/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.azatliq.org/embed/player/0/28494206.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28494206.html" target="_blank" title="Нури Эмирвелиевнең кырымтатар сөргене хатирәләре">Нури Эмирвелиевнең кырымтатар сөргене хатирәләре</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/28494206/ppt0.html" title="аудио уйнаткыч"></span>
<a href="/embed/player/Article/28494206.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Видеоны уртаклаш</h5>
<p class="sharing-link">
<a href="//www.azatliq.org/a/28494206.html">https://www.azatliq.org/a/28494206.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share content-share"
data-counter-separator="."
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28494206.html" title="Facebook челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28494206.html&amp;text=%d0%9d%d1%83%d1%80%d0%b8+%d0%ad%d0%bc%d0%b8%d1%80%d0%b2%d0%b5%d0%bb%d0%b8%d0%b5%d0%b2%d0%bd%d0%b5%d2%a3+%d0%ba%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%81%d3%a9%d1%80%d0%b3%d0%b5%d0%bd%d0%b5+%d1%85%d0%b0%d1%82%d0%b8%d1%80%d3%99%d0%bb%d3%99%d1%80%d0%b5" title="Twitter челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li>
<a title="башка челтәрләр" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/28494206.html" title="уртаклаш" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:09:08</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:09:08</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28494206.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Нури Эмирвелиевнең кырымтатар сөргене хатирәләре"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">йөкләү</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68_mobile.mp4?download=1" title="270p | 25.2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28494206, 'Нури Эмирвелиевнең кырымтатар сөргене хатирәләре', null, '', '2017', '05', '17')">
270p | 25.2MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68.mp4?download=1" title="360p | 31.8MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28494206, 'Нури Эмирвелиевнең кырымтатар сөргене хатирәләре', null, '', '2017', '05', '17')">
360p | 31.8MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/05/9/9a/9a5c3a8a-59fc-4219-8b85-7570888e5e68_hq.mp4?download=1" title="720p | 87.8MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28494206, 'Нури Эмирвелиевнең кырымтатар сөргене хатирәләре', null, '', '2017', '05', '17')">
720p | 87.8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">уртаклаш</div>
<div class="content-share"
data-counter-separator="."
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Facebook челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Вконтакте челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Вконтакте челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</i>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html&amp;text=%d0%91%d0%b5%d1%80+%22%d0%bc%d0%b0%d0%bb%d0%b0%d0%b9%d0%bd%d1%8b%d2%a3%22+%d0%ba%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%81%d3%a9%d1%80%d0%b3%d0%b5%d0%bd%d0%b5%d0%bd%d0%bd%d3%99%d0%bd+%d0%b8%d1%81%d1%82%d3%99+%d0%ba%d0%b0%d0%bb%d0%b3%d0%b0%d0%bd%d0%bd%d0%b0%d1%80%d1%8b" title="Twitter челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Google+ челтәрендә уртаклаш " target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+ челтәрендә уртаклаш </span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html&amp;subject=Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>дустыңа җибәр</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Facebook челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Вконтакте челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Вконтакте челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</i>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html&amp;text=%d0%91%d0%b5%d1%80+%22%d0%bc%d0%b0%d0%bb%d0%b0%d0%b9%d0%bd%d1%8b%d2%a3%22+%d0%ba%d1%8b%d1%80%d1%8b%d0%bc%d1%82%d0%b0%d1%82%d0%b0%d1%80+%d1%81%d3%a9%d1%80%d0%b3%d0%b5%d0%bd%d0%b5%d0%bd%d0%bd%d3%99%d0%bd+%d0%b8%d1%81%d1%82%d3%99+%d0%ba%d0%b0%d0%bb%d0%b3%d0%b0%d0%bd%d0%bd%d0%b0%d1%80%d1%8b" title="Twitter челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html" title="Google+ челтәрендә уртаклаш " target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+ челтәрендә уртаклаш </span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28493996.html&amp;subject=Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>дустыңа җибәр</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>бастыр
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>фикерләр
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Кырымтатар сөргене корбаннарының берсе, 1944 елның 18 маенда әле бала гына булган Нури Эмирвелиев совет хәрбиләренең кырымтатарларны сөргенлеккә ничек алып китүен, үзенең һәм туганнарының нинди шартларга ташлануын әле дә бик ачык хәтерли.</p>
</div>
<div>
<div class="wsw">
<p><em>18 май кырымтатар халкы язмышында иң кара көннәрнең берсе. 1944 елда, әтиләре сугышта булган чакта, әниләре, әби-бабалары белән йөк вагоннарына төялеп Себергә, Үзәк Азиягә һәм Советлар Берлегенең башка төбәкләренә алып кителгән сабыйлар – бүген инде олыгайган картлар. Алар ул кара көннәрне һич тә истән чыгара алмый. Шуларның берсе, 84 яшьлек Нури Эмирвелиев Азатлыкка үз күзләре белән күргәннәрен сөйләде.</em></p>
<p>Без Күктүбә (Коктебель) белән Судак арасындагы Отуз (Щебетовка) кырымтатар авылында яши идек. 18 май иртәнге сәгать бишләрдә ишекне бик каты шакып уяттылар. &quot;Әни, тор, ишекне ач, әти сугыштан кайтты бугай&quot;, дим. &quot;Юк, улым, бу әтиең түгел, әтиең болай шакымый, бу бик куркыныч шаку&quot;, ди әни.</p>
<p>Ишекне ачса, штыклы мылтыклар белән 2-3 солдат басып тора. Алар безгә җыенып авыл читенә чыгарга кушты. Әни исә ничек инде, ирем фронтта, бер балам сугыш вакытында үлде, бер балам калды ди. Солдатлар без берни белмибез, шундый әмер бар, җыеныгыз диде. Әни, безгә ни эшләргә, җыеныргамы, юкмы дип сорар өчен, мине якында гына яшәгән бабаем янына җибәрде.</p>
<p>Йөгереп чыксам, бөтен кеше капчыкларын, әйберләрен күтәреп бара. 14 яшьлек күрше малае әбисен аркасына күтәргән, әби аның муенына тотынган иде. &quot;Улым, ташлама мине, башкалар белән алып бар&quot;, ди.</p>
<p>Мин бабай янына йөгереп барып, әти сугышта бит, безгә җыеныргамы, юкмы дип сорадым. Бабай җылы киенеп, бераз ашарга алып зират янына барырга кушты. Безне зират янында җыйдылар.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Безне пулеметлар белән уратып алдылар</div>
</div></blockquote></div>
<p>Зират янын дүрт яктан зур пулеметлар белән солдатлар чолгап алган иде. Беркемне, беркая чыгармыйлар. Көне буе тоттылар. Икенче көнне таң атар алдыннан гына бик күп машиналар китереп барыбызга да машиналарга төялергә куштылар. Әле дә хәтерлим, мин машина арбасына менә алмагач, бер солдат мине арбага күтәреп атты.</p>
<p>Кефе (Феодосия) шәһәренә 25-30 чакрымлап алып бардылар. Анда машиналарны йөк вагоннарына арты белән китереп, шулай гына йөк вагонына бушаттылар. Безне йөк вагоннарына шыплап тутырып Ор Капы (Переков) ягына алып киттеләр.</p>
<p>Вагонда гомумән балалар, хатын-кызлар, картлар гына иде. Безнең вагонда мәктәптә география укыткан карт укытучы Ариф әфәнде бар иде. Эшелон Ор Капыны узганда ул &quot;хөрмәтле туганнарым, авылдашларым без Ор Капыны узып барабыз, ватаныбыз Кырым артта кала, безне каядыр еракка алып китәләр, ләкин кая икәне билгеле түгел&quot;, дип аңлатты. Шул вакыт вагонда булган бөтен кеше еларга тотынды. Сөргенебез менә шулай башланды.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Безне ат абзарында урнаштырдылар</div>
</div></blockquote></div>
<p>Эшелон юлда ике атнадан артык барып Пермь өлкәсенең Соликамски шәһәренә килеп туктады. Аннан кырымтатарларны сак астында көймәләргә, баржаларга төяп тәүлек ярым Чулман елгасы, аннары Вишер елгасы буйлап төрле районнарга, леспромхозларга тарата башладылар.</p>
<p>Безнең гаилә Красновешер районына 12 июньдә барып төште. Димәк, без юлда 24 көн булдык. Әле карлар да эреп бетмәгән иде. Безне атлы чаналарда тайгада урнашкан леспромхозларга, Тепловка, Сурьянка кебек авылларга ташый башладылар.</p>
<p>Комендантлар барыбызны исәпкә алды. Туганнарыбыз белән бер ат абзарына урнаштырдылар. Дүрт почмакта дүрт гаилә, җир өстендә урнаштырдылар. Мин &quot;күршеләргә&quot; барганда, моны күреп еладым. Иса бабамнан сез кая ятачаксыз дип сорагач, балам, бу җирдә ятачакбыз диде. Ат абзары, аңлыйсызмы? Ә мин кая ятачакмын дип сорагач, син улым, минем куенымда ятарсың диде.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Безнең туганнардан биш кеше вафат булды</div>
</div></blockquote></div>
<p>Бу ат абзарында биш туганыбыз үлде. 1946 елның 6 апрелендә 75 яшендә Мусемма әбием, 16 майда Сеитмамут абзыемның улы Таир үлде. Бер елдан соң апам Фадме, соңрак Иса бабаем, Эмине-Шерфе әбием үлде. Алар барысы үлеп беткәч без әнием белән икәү генә калдык.</p>
<p>Аерым коточкыч эпизодлар бар, аларны аерым сөйләргә кирәк...</p>
<p>Әнием кәгазь комбинатында йөк ташучы булып эшләде. Ләкин соңрак, сәламәтлеге какшау сәбәпле, эшли алмас хәлгә калды. Ул үлсә, минем берүзем калачагымнан, үләчәгемнән куркып, ул комендантка барып, туганнары янына Чормез районына җиберүне үтенде. &quot;Бу минем улым. Безнең барлык туганнарыбыз монда вафат булды, без икәү калдык. Мин дә үлсәм, бу бала берүзе калачак. Безгә туганнарыбыз янына барырга рөхсәт итегез&quot;, диде.</p>
<p>Бер айдан соң өлкә үзәгеннән безгә рөхсәт килеп, без Чормоз районына киттек.</p>
<p>Красновишерда беренче елларда 50-60 дәрәҗә салкын булды. Чагыштырып карагыз, Кырым белән нинди аерма. Шуңа күрә, салкыннарга чыдый алмыйча, халкыбыз бик күп үлде.</p>
<p>Мәетләрне җирләү өчен башта учак ягып бер көн буе бозлы җирне җебетергә кирәк иде. Шуннан соң гына казып була иде. Кайвакыт берничә көн казырга кирәк була иде. Үлгән авылдашларыбызны җирләүне авылыбызның мулласы Шабадин абзый, тагын өч кеше һәм мин оештырганыбыз хәтеремдә калган. Мин моны үз күзем белән күрдем.</p>
<p>Сөргенлектә кырымтатарларның 46,2 проценты ачлыктан, авырулардан һәлак булды.</p>
</div>
<div id="comments" data-url-format="/comments/a28493996p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28493996p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28493996.html"
class="img-wrap" title="Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/17E7F012-78FD-4DC8-AF41-21E4409FA935_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="/a/28493996.html" >
<h4>
<span class="title">Бер &quot;малайның&quot; кырымтатар сөргененнән истә калганнары</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28492587.html"
class="img-wrap" title="&quot;Әсәрдәге вакыйгалар бүген мөселманнарны эзәрлекләүгә аваздаш&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/16abd108-bf87-4e85-b1ae-fd68bb630720_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28492587.html" >
<h4>
<span class="title">&quot;Әсәрдәге вакыйгалар бүген мөселманнарны эзәрлекләүгә аваздаш&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28493675.html"
class="img-wrap" title="Прокуратура кырымтатар депортациясен искә алуны канун бозуга тиңли">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/53C9128A-781F-45D1-8A99-0C648450F662_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Кырымтатар депортациясен искә алу. Акмәчет, 2004 ел">
</div>
</a>
<div class="content">
<a href="/a/28493675.html" >
<h4>
<span class="title">Прокуратура кырымтатар депортациясен искә алуны канун бозуга тиңли</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28492029.html"
class="img-wrap" title="&quot;Тишков&#160;Русиянең күпмилләтле булуын аның иң зур җитешсезлеге дип саный&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7EFB9F92-6477-4372-B618-C7E62EE9B649_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Конференциянең пленар утырышы. Валерий Тишков (сулдан1), Фәрит Мөхәммәтшин (сулдан 3), Илдар Гыйлметдинов (уңнан 3)">
</div>
</a>
<div class="content">
<a href="/a/28492029.html" >
<h4>
<span class="title">&quot;Тишков&#160;Русиянең күпмилләтле булуын аның иң зур җитешсезлеге дип саный&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-2282_21" data-area-id=R3_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61619-1848184">
<div class="wg-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">тәкъдим итәбез</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="http://www.azatliq.org/a/28395945.html" target="_blank"
class="img-wrap" title="Азатлык радиосының яңалыклар әсбабы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3AE89D97-FA82-4321-B538-1C7DB8287FB0_cx11_cy7_cw78_w33_r1.jpg" src="" alt="The new RFE/RL mobile news app">
</div>
</a>
<div class="content">
<a href="http://www.azatliq.org/a/28395945.html" target="_blank" >
<h4>
<span class="title">Азатлык радиосының яңалыклар әсбабы</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28474201.html"
class="img-wrap" title="&quot;Сәйдәш мирасы яклауга мохтаҗ&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/89B38637-C75D-4594-8D79-90356966B5E3_cx2_cy6_cw54_w33_r1.jpg" src="" alt="Салих Сәйдәш (1900-1954)">
</div>
</a>
<div class="content">
<a class="category" href="/z/585">мәдәният</a>
<a href="/a/28474201.html" >
<h4>
<span class="title">&quot;Сәйдәш мирасы яклауга мохтаҗ&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28476167.html"
class="img-wrap" title="&quot;Мәчеткә тәре тасмасы сатып акча эшләү килешми&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F1DA1F9F-928F-4625-8504-5F8B9176EE65_w33_r1.png" src="" alt="&quot;Ярдәм&quot; мәчетендә Җиңү көне ябыштырмалары бастыру">
</div>
</a>
<div class="content">
<a class="category" href="/z/595">халык сүзе</a>
<a href="/a/28476167.html" >
<h4>
<span class="title">&quot;Мәчеткә тәре тасмасы сатып акча эшләү килешми&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28463452.html"
class="img-wrap" title="9 май – минем өчен бәйрәм түгел!">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/82E7B426-F6A4-49A0-93B9-5BBF07E7EE41_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Нәкыйп Мөбәрәкҗанов (с) хәрби госпитальдә (1943-1944 ел булу мөмкин)">
</div>
</a>
<div class="content">
<a class="category" href="/z/595">халык сүзе</a>
<a href="/a/28463452.html" >
<h4>
<span class="title">9 май – минем өчен бәйрәм түгел!</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Азатлык Facebook челтәрендә" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Азатлык Вконтакте челтәрендә" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Instagram битебез" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Азатлыкның Telegram каналы" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Азатлыкның Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Азатлык Twitter челтәрендә" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azatliq.org/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azatliq.org/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/p/5109.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2017 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=62" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "28493996",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>