
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "99";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды</title>
<meta name="title" content="Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды" />
<meta name="description" content="Чехия парламенты 1968 елда Чехословакиягә Совет берлеге һәм Варшава килешүе илләре гаскәрләре керүне басып ..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/29448935.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29448935.ltr" />
<meta content="Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды" property="og:title" />
<meta content="Чехия парламенты 1968 елда Чехословакиягә Совет берлеге һәм Варшава килешүе илләре гаскәрләре керүне басып алу һәм оккупация дип таныды. Резоюлюциянең максаты - тарихны бозып күрсәтүгә юл куймау диелә." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/29448935.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/4D943984-076A-413F-9A3C-7FCF9857B0D6_cx0_cy20_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/4D943984-076A-413F-9A3C-7FCF9857B0D6_cx0_cy20_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="яңалыклар, дөнья" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/29448935.html","url":"https://www.azatliq.org/a/29448935.html","headline":"Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды","name":"Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды","author":{"@type":"Person","name":"RFE/RL"},"creator":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/4D943984-076A-413F-9A3C-7FCF9857B0D6_cx0_cy20_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-08-23","dateModified":"2018-08-23 09:26:17Z","keywords":"яңалыклар, дөнья","publisher":{"@type":"Organization","url":"https://www.azatliq.org","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Чехия парламенты 1968 елда Чехословакиягә Совет берлеге һәм Варшава килешүе илләре гаскәрләре керүне басып алу һәм оккупация дип таныды. Резоюлюциянең максаты - тарихны бозып күрсәтүгә юл куймау диелә.","articleSection":"яңалыклар"}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/29448935.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.26.0.0&amp;cb=99" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.26.0.0&amp;cb=99"></script>
<script src="/Scripts/responsive/loader.b?v=ZmeBu9iOD7IqIsgdRLDKm4mXLg2W-EWkBic6XbLrQTc1&amp;av=7.26.0.0&amp;cb=99"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды",page_type:"29448935",page_name:"Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды",short_headline:"Чехия 1968 елда Мәскәүнең бәреп керүен ок...",long_headline:"Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды",headline:"Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды",content_type:"Article",pub_year:"2018",pub_month:"08",pub_day:"23",pub_hour:"08",pub_minute:"18",pub_weekday:"Thursday",categories:"news,world",section:"яңалыклар",english_section:"news",article_uid:"29448935"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1246276335?pageName=rfe%3atb%3ar%3a29448935%3a%d0%a7%d0%b5%d1%85%d0%b8%d1%8f+1968+%d0%b5%d0%bb%d0%b4%d0%b0+%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af%d0%bd%d0%b5%d2%a3+%d0%b1%d3%99%d1%80%d0%b5%d0%bf+%d0%ba%d0%b5%d1%80%d2%af%d0%b5%d0%bd+%d0%be%d0%ba%d0%ba%d1%83%d0%bf%d0%b0%d1%86%d0%b8%d1%8f+%d0%b4%d0%b8%d0%bf+%d1%82%d0%b0%d0%bd%d1%8b%d0%b4%d1%8b&amp;c6=%d0%a7%d0%b5%d1%85%d0%b8%d1%8f+1968+%d0%b5%d0%bb%d0%b4%d0%b0+%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af%d0%bd%d0%b5%d2%a3+%d0%b1%d3%99%d1%80%d0%b5%d0%bf+%d0%ba%d0%b5%d1%80%d2%af%d0%b5%d0%bd+%d0%be%d0%ba%d0%ba%d1%83%d0%bf%d0%b0%d1%86%d0%b8%d1%8f+%d0%b4%d0%b8%d0%bf+%d1%82%d0%b0%d0%bd%d1%8b%d0%b4%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a7%d0%b5%d1%85%d0%b8%d1%8f+1968+%d0%b5%d0%bb%d0%b4%d0%b0+%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af%d0%bd%d0%b5%d2%a3+%d0%b1%d3%99%d1%80%d0%b5%d0%bf+%d0%ba%d0%b5%d1%80%d2%af%d0%b5%d0%bd+%d0%be%d0%ba%d0%ba%d1%83%d0%bf%d0%b0%d1%86%d0%b8%d1%8f+%d0%b4%d0%b8%d0%bf+%d1%82%d0%b0%d0%bd%d1%8b%d0%b4%d1%8b&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29448935&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Фотогалерея:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5332.html">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29448935&amp;SiteId=12&amp;r=176079978&amp;it=0&amp;pd=20180823081817" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29448935" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29448935&amp;SiteId=12&amp;r=176079978&amp;it=0&amp;pd=20180823081817" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29448935" data-lt-siteId="12" />
</noscript>
<div class="category">
<a href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-08-23T11:18:17+03:00">
2 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/4D943984-076A-413F-9A3C-7FCF9857B0D6_cx0_cy20_cw0_w250_r1_s.jpg" itemprop="url" alt="Прагада совет танкы" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Прагада совет танкы</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">уртаклаш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html&amp;text=%d0%a7%d0%b5%d1%85%d0%b8%d1%8f+1968+%d0%b5%d0%bb%d0%b4%d0%b0+%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af%d0%bd%d0%b5%d2%a3+%d0%b1%d3%99%d1%80%d0%b5%d0%bf+%d0%ba%d0%b5%d1%80%d2%af%d0%b5%d0%bd+%d0%be%d0%ba%d0%ba%d1%83%d0%bf%d0%b0%d1%86%d0%b8%d1%8f+%d0%b4%d0%b8%d0%bf+%d1%82%d0%b0%d0%bd%d1%8b%d0%b4%d1%8b"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html&amp;subject=Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html&amp;text=%d0%a7%d0%b5%d1%85%d0%b8%d1%8f+1968+%d0%b5%d0%bb%d0%b4%d0%b0+%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af%d0%bd%d0%b5%d2%a3+%d0%b1%d3%99%d1%80%d0%b5%d0%bf+%d0%ba%d0%b5%d1%80%d2%af%d0%b5%d0%bd+%d0%be%d0%ba%d0%ba%d1%83%d0%bf%d0%b0%d1%86%d0%b8%d1%8f+%d0%b4%d0%b8%d0%bf+%d1%82%d0%b0%d0%bd%d1%8b%d0%b4%d1%8b"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29448935.html&amp;subject=Чехия 1968 елда Мәскәүнең бәреп керүен оккупация дип таныды"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p>Чехия парламенты 1968 елда Чехословакиягә Совет берлеге һәм Варшава килешүе илләре гаскәрләре керүне басып алу һәм оккупация дип таныды. Резоюлюциянең максаты - тарихны бозып күрсәтүгә юл куймау диелә.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Документны христиан демократлар фиркасе тәкъдим итте. Алар бу резолюция &quot;җәмәгатьчелеккә, башка илләргә, шул исәптән Русиягә дә ачык аңлаешлы мөрәҗәгать&quot; булачак дип белдерде. </p>
<p>1968 елның 21 августында совет гаскәрләре Чехословакия чиген бәреп керде. Чарада шулай ук Польша, Болгарстан, Маҗарстан һәм ГДР хәрбиләре катнашты. Мәскәү гаскәрне Чехословакиядә коммунистлар партиясе башлаган либераль реформаларны бастырыр өчен кертте. Совет хәрбиләре илдә 1991 елга кадәр калды. Әлеге 20 еллап вакытны Чехиядә оккупация чоры дип атыйлар.</p>
<p>Мәскәүнең Чехословакияне басып алуы төсле фотоларда <a class="wsw__a" href="https://www.azatliq.org/a/prague-1968-invasion-photographer/29444211.html" target="_blank">калган</a>.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
</div>
<div id="comments" data-url-format="/comments/a29448935p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a29448935p0.html" id="load-comments">
<span class="btn__text ">
фикерләрне күрсәт
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29445578.html" class="img-wrap" title="&quot;Иреккә иртәрәк чыга алмасын өчен Данисны кырыс шартлы баракка күчерделәр&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E4E2BEE5-AB74-47CD-B741-A26D12C8A398_cx20_cy4_cw80_w100_r1.jpg" alt="Данис Сәфәргали">
</noscript>
<img data-src="https://gdb.rferl.org/E4E2BEE5-AB74-47CD-B741-A26D12C8A398_cx20_cy4_cw80_w33_r1.jpg" src="" alt="Данис Сәфәргали">
</div>
</a>
<div class="content">
<a href="/a/29445578.html" >
<h4 class="media-block__title">
<span class="title">&quot;Иреккә иртәрәк чыга алмасын өчен Данисны кырыс шартлы баракка күчерделәр&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29445685.html" class="img-wrap" title="IT корбан: өйдән чыкмыйча корбан чалу">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/49e5f2e2-1ff6-4a9d-b7a1-dd71d5cff8ee_tv_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/49e5f2e2-1ff6-4a9d-b7a1-dd71d5cff8ee_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/29445685.html" >
<h4 class="media-block__title">
<span class="title">IT корбан: өйдән чыкмыйча корбан чалу</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29445665.html" class="img-wrap" title="Уфада яңа тәртип корбан чалуны киметте">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9ECE232F-43CC-4104-ACBB-0AC53873D39B_cx8_cy7_cw93_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/9ECE232F-43CC-4104-ACBB-0AC53873D39B_cx8_cy7_cw93_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/29445665.html" >
<h4 class="media-block__title">
<span class="title">Уфада яңа тәртип корбан чалуны киметте</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29442773.html" class="img-wrap" title="Кырымтатар шагыйрәсен шигырьләре өчен җавапка тартмакчылар">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/729EA401-7672-45A7-8205-15A5E0EE32CE_cx0_cy10_cw0_w100_r1.jpg" alt="Алие Кендже-Али">
</noscript>
<img data-src="https://gdb.rferl.org/729EA401-7672-45A7-8205-15A5E0EE32CE_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Алие Кендже-Али">
</div>
</a>
<div class="content">
<a href="/a/29442773.html" >
<h4 class="media-block__title">
<span class="title">Кырымтатар шагыйрәсен шигырьләре өчен җавапка тартмакчылар</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29437558.html" class="img-wrap" title="&quot;Сөембикә Әминәдән популяррак&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/164C3B9A-EB6E-4454-B2DC-794A3DD365AC_cx0_cy7_cw59_w100_r1.png" alt="Tatarstan -- The dolls produced by Elza Khusnutdinova, Kazan, 15aug2018">
</noscript>
<img data-src="https://gdb.rferl.org/164C3B9A-EB6E-4454-B2DC-794A3DD365AC_cx0_cy7_cw59_w33_r1.png" src="" alt="Tatarstan -- The dolls produced by Elza Khusnutdinova, Kazan, 15aug2018">
</div>
</a>
<div class="content">
<a class="category" href="/z/583">әңгәмә</a> <a href="/a/29437558.html" >
<h4 class="media-block__title">
<span class="title">&quot;Сөембикә Әминәдән популяррак&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29439708.html" class="img-wrap" title="Утрау авылында тормыш җанлана">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/902AE207-04C4-4A4C-8EC1-CD68482E2C22_w100_r1.png" alt="Утрау авылы">
</noscript>
<img data-src="https://gdb.rferl.org/902AE207-04C4-4A4C-8EC1-CD68482E2C22_w33_r1.png" src="" alt="Утрау авылы">
</div>
</a>
<div class="content">
<a class="category" href="/z/21063">махсус репортаж</a> <a href="/a/29439708.html" >
<h4 class="media-block__title">
<span class="title">Утрау авылында тормыш җанлана</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29433129.html" class="img-wrap" title="&quot;Бу – безнең беренче таш мәчет, аны торгызу – изге эш&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/50FFA794-6EC7-4CB5-A55D-E1637179FD94_cx1_cy0_cw0_w100_r1.png" alt="Түбән Бәрәскәдәге иске мәчет бинасы ">
</noscript>
<img data-src="https://gdb.rferl.org/50FFA794-6EC7-4CB5-A55D-E1637179FD94_cx1_cy0_cw0_w33_r1.png" src="" alt="Түбән Бәрәскәдәге иске мәчет бинасы ">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a> <a href="/a/29433129.html" >
<h4 class="media-block__title">
<span class="title">&quot;Бу – безнең беренче таш мәчет, аны торгызу – изге эш&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29426628.html" class="img-wrap" title="Бүгенге милли халәтебез совет чорыннан да яманрак">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/33477033-4039-43C5-9886-6153026E809B_cx0_cy13_cw0_w100_r1.jpg" alt="Чаллы, Хәтер көне, 1990 ел">
</noscript>
<img data-src="https://gdb.rferl.org/33477033-4039-43C5-9886-6153026E809B_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Чаллы, Хәтер көне, 1990 ел">
</div>
</a>
<div class="content">
<a class="category" href="/z/595">халык сүзе</a> <a href="/a/29426628.html" >
<h4 class="media-block__title">
<span class="title">Бүгенге милли халәтебез совет чорыннан да яманрак</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29426468.html" class="img-wrap" title="Кытайда &quot;акылга утырту&quot; сәясәте. Татарларга да керештеләр">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/528DBF20-099A-41F7-B76E-6D3674F2F1F2_cx0_cy15_cw0_w100_r1.jpg" alt="Өремче мәчете янында кытай гаскәриләре, архив фотосы">
</noscript>
<img data-src="https://gdb.rferl.org/528DBF20-099A-41F7-B76E-6D3674F2F1F2_cx0_cy15_cw0_w33_r1.jpg" src="" alt="Өремче мәчете янында кытай гаскәриләре, архив фотосы">
</div>
</a>
<div class="content">
<a class="category" href="/z/574">дөнья</a> <a href="/a/29426468.html" >
<h4 class="media-block__title">
<span class="title">Кытайда &quot;акылга утырту&quot; сәясәте. Татарларга да керештеләр</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29407645.html" class="img-wrap" title="Русия &quot;халыклар зираты&quot; булып калмасмы?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A7ECBB98-85A2-4AAB-A4BE-453386E96A3D_cx1_cy9_cw57_w100_r1.jpg" alt="Japan -- Yuto Hushiyama. Student. University of Foreign Languages. Yuto is studying the Tatar language, 31Jul2012">
</noscript>
<img data-src="https://gdb.rferl.org/A7ECBB98-85A2-4AAB-A4BE-453386E96A3D_cx1_cy9_cw57_w33_r1.jpg" src="" alt="Japan -- Yuto Hushiyama. Student. University of Foreign Languages. Yuto is studying the Tatar language, 31Jul2012">
</div>
</a>
<div class="content">
<a class="category" href="/z/595">халык сүзе</a> <a href="/a/29407645.html" >
<h4 class="media-block__title">
<span class="title">Русия &quot;халыклар зираты&quot; булып калмасмы?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2018 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=99" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "29448935",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>