
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "83";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Канада татарлары балалар өчен туган тел кичәсе уздырды</title>
<meta name="title" content="Канада татарлары балалар өчен туган тел кичәсе уздырды"/>
<meta name="description" content="Канаданың Торонто шәһәрендә татар гаиләләре бергә җыелып балалар өчен Туган тел бәйрәме уздырган. Анда дис..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/29063984.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29063984.ltr" />
<meta content="Канада татарлары балалар өчен туган тел кичәсе уздырды" property="og:title" />
<meta content="Канаданың Торонто шәһәрендә татар гаиләләре бергә җыелып балалар өчен Туган тел бәйрәме уздырган. Анда дистәгә якын гаилә катнашкан." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/29063984.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/1B485891-43C8-4301-B52E-048CE52FF4A1_cx0_cy4_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/1B485891-43C8-4301-B52E-048CE52FF4A1_cx0_cy4_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="яңалыклар, татар дөньясы" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/29063984.html","url":"https://www.azatliq.org/a/29063984.html","headline":"Канада татарлары балалар өчен туган тел кичәсе уздырды","name":"Канада татарлары балалар өчен туган тел кичәсе уздырды","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/1B485891-43C8-4301-B52E-048CE52FF4A1_cx0_cy4_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-02-26","dateModified":"2018-02-26 19:21:31Z","keywords":"яңалыклар, татар дөньясы","publisher":{"@type":"Organization","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Канаданың Торонто шәһәрендә татар гаиләләре бергә җыелып балалар өчен Туган тел бәйрәме уздырган. Анда дистәгә якын гаилә катнашкан."}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/29063984.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.22.0.0&amp;cb=83" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.22.0.0&amp;cb=83"></script>
<script src="/Scripts/responsive/loader.b?v=vFAgO17esSMVdepnWYXDtukOHEw-ImakVALHFmzAHe81&amp;av=7.22.0.0&amp;cb=83"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Канада татарлары балалар өчен туган тел кичәсе уздырды",page_type:"29063984",page_name:"Канада татарлары балалар өчен туган тел кичәсе уздырды",short_headline:"Канада татарлары балалар өчен туган те...",long_headline:"Канада татарлары балалар өчен туган тел кичәсе уздырды",headline:"Канада татарлары балалар өчен туган тел кичәсе уздырды",content_type:"Article",pub_year:"2018",pub_month:"02",pub_day:"26",pub_hour:"17",pub_minute:"41",pub_weekday:"Monday",categories:"news,region",section:"яңалыклар",english_section:"news",article_uid:"29063984"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1680034346?pageName=rfe%3atb%3ar%3a29063984%3a%d0%9a%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d1%8b+%d0%b1%d0%b0%d0%bb%d0%b0%d0%bb%d0%b0%d1%80+%d3%a9%d1%87%d0%b5%d0%bd+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb+%d0%ba%d0%b8%d1%87%d3%99%d1%81%d0%b5+%d1%83%d0%b7%d0%b4%d1%8b%d1%80%d0%b4%d1%8b&amp;c6=%d0%9a%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d1%8b+%d0%b1%d0%b0%d0%bb%d0%b0%d0%bb%d0%b0%d1%80+%d3%a9%d1%87%d0%b5%d0%bd+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb+%d0%ba%d0%b8%d1%87%d3%99%d1%81%d0%b5+%d1%83%d0%b7%d0%b4%d1%8b%d1%80%d0%b4%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d1%8b+%d0%b1%d0%b0%d0%bb%d0%b0%d0%bb%d0%b0%d1%80+%d3%a9%d1%87%d0%b5%d0%bd+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb+%d0%ba%d0%b8%d1%87%d3%99%d1%81%d0%b5+%d1%83%d0%b7%d0%b4%d1%8b%d1%80%d0%b4%d1%8b&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29063984&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/4494.html">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="күбрәк күрсәт" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29063984&amp;SiteId=12&amp;r=916597351&amp;it=0&amp;pd=20180226174131" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29063984" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29063984&amp;SiteId=12&amp;r=916597351&amp;it=0&amp;pd=20180226174131" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29063984" data-lt-siteId="12" />
</noscript>
<div class="category">
<a href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Канада татарлары балалар өчен туган тел кичәсе уздырды </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-02-26T20:41:31+03:00">
26 февраль 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/1B485891-43C8-4301-B52E-048CE52FF4A1_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="Туган тел кичәсендә Торонтодагы татар гаиләләре" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Туган тел кичәсендә Торонтодагы татар гаиләләре</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">уртаклаш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Facebook-та уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Вконтактеда уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html&amp;text=%d0%9a%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d1%8b+%d0%b1%d0%b0%d0%bb%d0%b0%d0%bb%d0%b0%d1%80+%d3%a9%d1%87%d0%b5%d0%bd+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb+%d0%ba%d0%b8%d1%87%d3%99%d1%81%d0%b5+%d1%83%d0%b7%d0%b4%d1%8b%d1%80%d0%b4%d1%8b" title="Twitter-да уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Одноклассникида уртаклаш" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Google+та уртаклаш" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html&amp;subject=Канада татарлары балалар өчен туган тел кичәсе уздырды" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Канада татарлары балалар өчен туган тел кичәсе уздырды
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Facebook-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Вконтактеда уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html&amp;text=%d0%9a%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d1%8b+%d0%b1%d0%b0%d0%bb%d0%b0%d0%bb%d0%b0%d1%80+%d3%a9%d1%87%d0%b5%d0%bd+%d1%82%d1%83%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb+%d0%ba%d0%b8%d1%87%d3%99%d1%81%d0%b5+%d1%83%d0%b7%d0%b4%d1%8b%d1%80%d0%b4%d1%8b" title="Twitter-да уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Одноклассникида уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html" title="Google+та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29063984.html&amp;subject=Канада татарлары балалар өчен туган тел кичәсе уздырды" title="дустыңа җибәр" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>фикерләр
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>бастыр
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro content-offset">
<p>Канаданың Торонто шәһәрендә татар гаиләләре бергә җыелып балалар өчен Туган тел бәйрәме уздырган. Анда дистәгә якын гаилә катнашкан.</p>
</div>
<div>
<div class="wsw">
<p>Бу хакта Азатлыкка Уфадан Канадага күчеп киткән Ләйсән Харисова хәбәр итте. Кичәдә җиде гаилә катнашкан. Торонтодан гына түгел, Канаданың Лондон дигән кечкенә шәһәреннән дә килүчеләр булган. </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Ана теле кичәсендә татар милли ризыклары" src="https://gdb.rferl.org/8D5D738E-9431-451F-8B3E-67812ECD1C5B_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Ана теле кичәсендә татар милли ризыклары</span>
</figcaption>
</figure>
</div>
<p>​Бзйрәмдә балалар өчен туган тел дәресе, шаян уеннар һәм ярышлар уздырылган. Күмәк кичке аш та оештырылган. </p>
<p>Торонтода татар гаиләләре ана телен балаларга да өйрәтергә тырыша. <a class="wsw__a" href="https://www.azatliq.org/a/28819293.html" target="_blank">Ләйсән Харисова</a> үзе шәһәрдә татар теле дәресләре дә алып барды. Ул Youtube сайтында татарча яздырылган <a class="wsw__a" href="https://www.youtube.com/playlist?list=PLwZGs9ADDJ6m_5S_HmfjDhCBBRy9KwG9G" target="_blank">аудиоәкиятләр</a> авторы да. </p>
<p>Моннан тыш, Торонто да ел саен Сабантуй да <a class="wsw__a" href="https://www.azatliq.org/a/27865821.html" target="_blank">уздырыла</a>. </p>
<p>Канаданың Монреаль шәһәрендә дә татарлар яши. Былтыр анда беренче тапкыр Сәләт-Монреаль аланы <a class="wsw__a" href="https://www.azatliq.org/a/28680380.html" target="_blank">узды</a>. </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
</div>
<div id="comments" data-url-format="/comments/a29063984p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a29063984p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29063120.html"
onclick=""
class="img-wrap" title="Кырым аннексиясенә дүрт ел: көрәш дәвам итә">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/6AFA22B2-E5BD-447C-AC54-87CCE15876DA_w33_r1.jpg" src="" alt="Киевта узган чара">
</div>
</a>
<div class="content">
<a href="/a/29063120.html" onclick="">
<h4 class="media-block__title">
<span class="title">Кырым аннексиясенә дүрт ел: көрәш дәвам итә</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29063216.html"
onclick=""
class="img-wrap" title="Мәскәүдә яшьләр җыены, мохтарият утырышы һәм куылган активист">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/CA6870EF-B8A2-4B5C-AABC-7DE691179FAB_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Хәрәкәт&quot; яшьләре форумы">
</div>
</a>
<div class="content">
<a href="/a/29063216.html" onclick="">
<h4 class="media-block__title">
<span class="title">Мәскәүдә яшьләр җыены, мохтарият утырышы һәм куылган активист</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29058956.html"
onclick=""
class="img-wrap" title="&quot;Телевидениедә оркестр чыгышын халык матәм дип кабул итә&quot; ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/FE9B7D74-7D0F-44C9-8AF2-0D9662EAB196_cx3_cy4_cw94_w33_r1.jpg" src="" alt="&quot;Мирас&quot; фестивале">
</div>
</a>
<div class="content">
<a href="/a/29058956.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Телевидениедә оркестр чыгышын халык матәм дип кабул итә&quot; </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29060787.html"
onclick=""
class="img-wrap" title="Дөньякүләм тиз интернетны кайчан көтәргә?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/042FB1E6-54E1-472C-A2D1-0C812D769827_w33_r1.jpg" src="" alt="Илон Маскның Falcon Heavyда 6 февраль галәмгә җибәрелгән Tesla машинасы">
</div>
</a>
<div class="content">
<a href="/a/29060787.html" onclick="">
<h4 class="media-block__title">
<span class="title">Дөньякүләм тиз интернетны кайчан көтәргә?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61619-1848184">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">тәкъдим итәбез</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.azatliq.org/subscribe.html" target="_blank"
onclick=""
class="img-wrap" title="&quot;Азатлык хәбәрләре&quot; Бер хатта көнгә нәтиҗә. ЯЗЫЛЫГЫЗ!">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/57DAC48E-95A7-475C-9988-944379A189BE_cx56_cy0_cw29_w33_r1.png" src="" alt="Morning Vertical banner">
</div>
</a>
<div class="content">
<a href="https://www.azatliq.org/subscribe.html" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Азатлык хәбәрләре&quot; Бер хатта көнгә нәтиҗә. ЯЗЫЛЫГЫЗ!</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29011421.html"
onclick=""
class="img-wrap" title="Пхенчхан Олимпиадасында татар спортчылары">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/F6CC618E-539B-4AA9-A09D-20F2E2256592_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/21093">Пхенчхан 2018</a>
<a href="/a/29011421.html" onclick="">
<h4 class="media-block__title">
<span class="title">Пхенчхан Олимпиадасында татар спортчылары</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29046649.html"
onclick=""
class="img-wrap" title="&quot;Беренчедән, халык курка, икенчедән, битараф&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/8A8E8CFD-491F-400F-830A-24F37D1058AB_cx0_cy2_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/29046649.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Беренчедән, халык курка, икенчедән, битараф&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29035157.html"
onclick=""
class="img-wrap" title="Мөхәммәт Миначев: &quot;Татар кайчан да бер отармы?&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1BF68B83-893C-4B00-A69B-832F224C33B1_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Мөхәммәт Миначев Азатлыкка әңгәмә бирә (архив фотосы)">
</div>
</a>
<div class="content">
<a class="category" href="/z/595">халык сүзе</a>
<a href="/a/29035157.html" onclick="">
<h4 class="media-block__title">
<span class="title">Мөхәммәт Миначев: &quot;Татар кайчан да бер отармы?&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29027985.html"
onclick=""
class="img-wrap" title="Чаллы мәктәбен татар теле дәресләрен киметкән өчен мәхкәмәгә бирделәр">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/868A00E2-F90D-4DE5-BB91-D05F0FDC58A4_w33_r1.jpg" src="" alt="Рамил Хөснуллин">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/29027985.html" onclick="">
<h4 class="media-block__title">
<span class="title">Чаллы мәктәбен татар теле дәресләрен киметкән өчен мәхкәмәгә бирделәр</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29039990.html"
onclick=""
class="img-wrap" title="&quot;Татар гаилә, акча, хакимиятне ярата, яңалыктан шүрли, киң фикерли белми&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/B1C707B3-98D1-43A3-9F5C-2FAD77EBF554_cx27_cy5_cw68_w33_r1.jpg" src="" alt="Tatarstan -- Gulnara Gabdrakhmanova, tatar scientist, Kazan, 14feb2018">
</div>
</a>
<div class="content">
<a class="category" href="/z/583">әңгәмә</a>
<a href="/a/29039990.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Татар гаилә, акча, хакимиятне ярата, яңалыктан шүрли, киң фикерли белми&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29023287.html"
onclick=""
class="img-wrap" title="Бүгенге дини җитәкчеләр милләткә терәк була алмый">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/976D3753-6750-4FC5-A4C8-A08DD0C6BB32_cx0_cy2_cw97_w33_r1.jpg" src="" alt="Путинның Казанда мөселман дин әһелләре белән очрашуы, 25 гыйнвар 2017">
</div>
</a>
<div class="content">
<a class="category" href="/z/2191">комментар</a>
<a href="/a/29023287.html" onclick="">
<h4 class="media-block__title">
<span class="title">Бүгенге дини җитәкчеләр милләткә терәк була алмый</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2018 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=83" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "29063984",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>