
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "92";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Монреальдә татарларга &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды</title>
<meta name="title" content="Монреальдә татарларга &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды"/>
<meta name="description" content="Канаданың Монреаль шәһәрендә ел саен бу бәйрәмне үткәреп килгән татар җәмгыятеннән тыш &quot;Урыс дөньясы&quot; җәмгыяте белән бергә &quot;Мирас&quot; оешмасы да Сабантуй оештырды." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/29325318.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29325318.ltr" />
<meta content="Монреальдә &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды" property="og:title" />
<meta content="Канаданың Монреаль шәһәрендә ел саен бу бәйрәмне үткәреп килгән татар җәмгыятеннән тыш &quot;Урыс дөньясы&quot; җәмгыяте белән бергә &quot;Мирас&quot; оешмасы да Сабантуй оештырды." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/29325318.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/9C992681-FA30-423D-A764-9BC01C3696E0_cx5_cy0_cw92_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/9C992681-FA30-423D-A764-9BC01C3696E0_cx5_cy0_cw92_w1200_r1_s.jpg" name="twitter:image" />
<meta content="татар дөньясы" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/29325318.html","url":"https://www.azatliq.org/a/29325318.html","headline":"Монреальдә \u0022урыс булып калырга ярдәм итүче\u0022 Сабантуй да узды","name":"Монреальдә татарларга \u0022урыс булып калырга ярдәм итүче\u0022 Сабантуй да узды","author":{"@type":"Person","name":"RFE/RL"},"creator":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/9C992681-FA30-423D-A764-9BC01C3696E0_cx5_cy0_cw92_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-06-28","dateModified":"2018-06-29 02:38:13Z","keywords":"татар дөньясы","publisher":{"@type":"Organization","url":"https://www.azatliq.org","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Канаданың Монреаль шәһәрендә ел саен бу бәйрәмне үткәреп килгән татар җәмгыятеннән тыш \u0022Урыс дөньясы\u0022 җәмгыяте белән бергә \u0022Мирас\u0022 оешмасы да Сабантуй оештырды.","articleSection":"татар дөньясы"}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/29325318.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.25.0.0&amp;cb=92" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=92"></script>
<script src="/Scripts/responsive/loader.b?v=nkFHa5Rep4OIRiNfBEhAFqUsLrn0y8Rc-yt9-jPvrAA1&amp;av=7.25.0.0&amp;cb=92"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Монреальдә татарларга \u0026quot;урыс булып калырга ярдәм итүче\u0026quot; Сабантуй да узды",page_type:"29325318",page_name:"Монреальдә татарларга \u0026quot;урыс булып калырга ярдәм итүче\u0026quot; Сабантуй да узды",short_headline:"Монреальдә татарларга \u0026quot;урыс булып калы...",long_headline:"Монреальдә татарларга \u0026quot;урыс булып калырга ярдәм итүче\u0026quot; Сабантуй да узды",headline:"Монреальдә татарларга \u0026quot;урыс булып калырга ярдәм итүче\u0026quot; Сабантуй да узды",content_type:"Article",pub_year:"2018",pub_month:"06",pub_day:"28",pub_hour:"21",pub_minute:"53",pub_weekday:"Thursday",categories:"region",section:"татар дөньясы",english_section:"region",article_uid:"29325318"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/132866819?pageName=rfe%3atb%3ar%3a29325318%3a%d0%9c%d0%be%d0%bd%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%b4%d3%99+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d0%b3%d0%b0+%22%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d1%8b%d0%bf+%d0%ba%d0%b0%d0%bb%d1%8b%d1%80%d0%b3%d0%b0+%d1%8f%d1%80%d0%b4%d3%99%d0%bc+%d0%b8%d1%82%d2%af%d1%87%d0%b5%22+%d0%a1%d0%b0%d0%b1%d0%b0%d0%bd%d1%82%d1%83%d0%b9+%d0%b4%d0%b0+%d1%83%d0%b7%d0%b4%d1%8b&amp;c6=%d0%9c%d0%be%d0%bd%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%b4%d3%99+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d0%b3%d0%b0+%22%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d1%8b%d0%bf+%d0%ba%d0%b0%d0%bb%d1%8b%d1%80%d0%b3%d0%b0+%d1%8f%d1%80%d0%b4%d3%99%d0%bc+%d0%b8%d1%82%d2%af%d1%87%d0%b5%22+%d0%a1%d0%b0%d0%b1%d0%b0%d0%bd%d1%82%d1%83%d0%b9+%d0%b4%d0%b0+%d1%83%d0%b7%d0%b4%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d0%be%d0%bd%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%b4%d3%99+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d0%b3%d0%b0+%22%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d1%8b%d0%bf+%d0%ba%d0%b0%d0%bb%d1%8b%d1%80%d0%b3%d0%b0+%d1%8f%d1%80%d0%b4%d3%99%d0%bc+%d0%b8%d1%82%d2%af%d1%87%d0%b5%22+%d0%a1%d0%b0%d0%b1%d0%b0%d0%bd%d1%82%d1%83%d0%b9+%d0%b4%d0%b0+%d1%83%d0%b7%d0%b4%d1%8b&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=region&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29325318&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Фотогалерея:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/5332.html">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" item">
<a class="handler" href="/z/21207">FIFA 2018</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="күбрәк күрсәт" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29325318&amp;SiteId=12&amp;r=1053144905&amp;it=0&amp;pd=20180628215313" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29325318" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29325318&amp;SiteId=12&amp;r=1053144905&amp;it=0&amp;pd=20180628215313" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29325318" data-lt-siteId="12" />
</noscript>
<div class="category">
<a href="/z/573">татар дөньясы</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Монреальдә татарларга &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-06-29T00:53:13+03:00">
4 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/9C992681-FA30-423D-A764-9BC01C3696E0_cx5_cy0_cw92_w250_r1_s.jpg" itemprop="url" alt="23 июнь узган Монреаль Сабантуе" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">23 июнь узган Монреаль Сабантуе</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">уртаклаш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn-rounded btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html&amp;text=%d0%9c%d0%be%d0%bd%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%b4%d3%99+%22%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d1%8b%d0%bf+%d0%ba%d0%b0%d0%bb%d1%8b%d1%80%d0%b3%d0%b0+%d1%8f%d1%80%d0%b4%d3%99%d0%bc+%d0%b8%d1%82%d2%af%d1%87%d0%b5%22+%d0%a1%d0%b0%d0%b1%d0%b0%d0%bd%d1%82%d1%83%d0%b9+%d0%b4%d0%b0+%d1%83%d0%b7%d0%b4%d1%8b"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html&amp;subject=Монреальдә &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды"
title="дустыңа җибәр"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Монреальдә татарларга &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды
</div>
<div class="sticked-nav-actions">
<span class="label label--share">уртаклаш</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-whatsapp">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html&amp;text=%d0%9c%d0%be%d0%bd%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%b4%d3%99+%22%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d1%8b%d0%bf+%d0%ba%d0%b0%d0%bb%d1%8b%d1%80%d0%b3%d0%b0+%d1%8f%d1%80%d0%b4%d3%99%d0%bc+%d0%b8%d1%82%d2%af%d1%87%d0%b5%22+%d0%a1%d0%b0%d0%b1%d0%b0%d0%bd%d1%82%d1%83%d0%b9+%d0%b4%d0%b0+%d1%83%d0%b7%d0%b4%d1%8b"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29325318.html&amp;subject=Монреальдә &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды"
title="дустыңа җибәр"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>фикерләр
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>бастыр
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p>Канаданың Монреаль шәһәрендә быел ике төрле Сабантуй узды. Ел саен бу бәйрәмне үткәреп килгән Монреаль татар җәмгыятеннән тыш татар бәйрәмен &quot;Урыс дөньясы&quot; җәмгыяте белән бергә күптән түгел оешкан &quot;Мирас&quot; оешмасы да үткәрде. Азатлык ике бәйрәм аермалыкларын барлады.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>23 июнь көнне Канаданың Монреаль шәһәрендә ел саен оештырыла торган Сабантуй бәйрәме узды. Җирле татарлар аны <a class="wsw__a" href="https://www.youtube.com/watch?v=KuLS5awVljI" target="_blank">1969 елдан бирле</a> оештырып килә. Шул вакытта Канадада татарларның аз булуы һәм шул ук вакытта гаиләләрнең бер-берсе белән якыннан таныш булуы сәбәпле ул елларда Сабантуе күбрәк гаилә чарасы, бергәләп җыелып уеннар уйнау, пикник оештыру рәвешендә уза торган булган. </p>
<p>Монреаль татар берләшмәсенә нигез салган <strong>Талип Кудеки</strong> 1990 елларда ил буйлап татарларны җыеп Сабантуйларны зурлап оештыра башлады. 2002 елда ул берләшмәне рәсми теркәде. Канада татарларының елына өч тапкыр бергә җыелган бәйрәмнәре: Корбан һәм Ураза гаетләре һәм Сабантуй. </p><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/29318844.html">
<a href="https://www.azatliq.org/a/29318844.html" title="Photo Gallery:
Монреаль Сабантуе">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/C536747E-1C09-4F57-BD8E-1A6F65562006_w250_r1_s.jpg" alt="Photo Gallery:
Монреаль Сабантуе">
</div>
<span class="ico ico-gallery ico--media-type ico--size-5"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</div>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Фотогалерея:</span>
<h4 class="title title--media title--inverted m-l-sm">Photo Gallery:
Монреаль Сабантуе</h4>
</figcaption>
<div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/2F9540CF-0CE2-4EEB-97D9-C19CBBC25C81_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/95B32543-80DD-4186-93D5-8FDFA42DBA9E_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/8AAF1858-355F-4CE7-A30B-B9357FC44193_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/49E8E04A-ACEA-4C83-A045-284FCAAA78B3_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/C536747E-1C09-4F57-BD8E-1A6F65562006_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/5ED40B45-6D8B-45AF-8FF8-454ED85B6073_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/FA9BB047-C2EE-4FA5-8BE3-DDD6A66C63C1_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/8959F545-CC11-4DAB-B31C-89F48B1EBB26_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/55819003-B253-4515-A1A8-A4F7496B925D_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/149ABDFE-6C70-4335-858F-28DFAFCAD9EA_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/A13C2D0A-048E-4883-9B4E-545CFCFCDB02_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/FB1D7A8C-25FC-4A9F-BB4A-FDC3958A0C23_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/4D636C59-4FBD-46EB-B660-C6A83A04BA5D_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/9C992681-FA30-423D-A764-9BC01C3696E0_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
</div>
</figure>
</div>
<p>Быел Сабантуйга 120-ләп кеше килде, алар арасында дистәгә якыны башка милләт вәкилләре булса, калганнарның барысы да татарлар. Алар Канаданың төрле шәһәрләреннән җыелды.</p>
<p>Монреаль татарлары җәмгыятенең Сабантуе тулысы белән җәмгыять һәм иганәчеләр акчасына узды. Бәйрәмдә туклану бушлай булды. Бүләк җыю белән башланып киткән бәйрәмдә капчык киеп узышу, чүлмәк вату, су ташу, гер күтәрү, көрәш һәм башка ярышлар уздырылды. </p>
<p><strong>&quot;Сез – Русиянең аерылгысыз өлеше&quot;</strong></p>
<p>Быел Монреальдә бер генә Сабантуй узмады, 17 июньдә үз бәйрәмен &quot;Мирас&quot; оешмасы да үткәрде. </p>
<p>&quot;Мирас&quot; татар мәдәни үзәгенең Сабантуйны Русия көненә багышлап уздырачагын бәян итүче игъланны үз сәхифәсенә Дөнья Татар конгрессы <a class="wsw__a" href="https://www.facebook.com/congresstatar/photos/a.1400722890161121.1073741828.1400717060161704/2189656404601095/?type=1&theater" target="_blank">урнаштырды</a>. Чараның &quot;Монреаль урыс дөньясы&quot; (<strong><em>Русский Мiръ Монреаля</em></strong>) җәмгыяте белән үткәрелүе дә билгеле булды. Шул ук афишаны &quot;Мирас&quot; җитәкчесе <strong>Зилә Миргалиева</strong> Facebook битенә куйгач күп кенә татарлар бу хәлгә аптырап калуларын язды. Сабантуйны оештыручылар әлеге язуларны соңрак Facebook битеннән алып атты.</p>
<p>&quot;Урыс дөньясы&quot; оештырган Сабантуйга Русиянең Монреальдәге баш консулы мәртәбәле кунак булып чакырылды. Зилә Миргалиева консулның катнашуын сурәтләүче фотоларны <a class="wsw__a" href="https://www.facebook.com/ziliamir.ziliamir/posts/1735472259863128" target="_blank">Facebook битендә </a>дә зурлап урнаштырды. Facebookта Сабантуй турында &quot;милли тамырларына карамастан, барлык урысларның гомум бәйрәме&quot; дип язучылар да булды.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"src","Value":"src::https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmedia%2Fset%2F%3Fset%3Da.1727587567310343.1073741884.100001773489599%26type%3D3\u0026width=500||width::500||height::854","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading facebookSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["src"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("facebookSnippet") : d.querySelectorAll(".facebookSnippet"))[0],
render = function () {
if(userInput.substring(0,5) === "src::" || userInput.substring(0,7) == "width::" || userInput.substring(0,8) == "height::"){
var ifrm = document.createElement("iframe");
var attributes = userInput.split("||");
for (i = 0; i < attributes.length; i++) {
var pair = attributes[i].split("::");
ifrm.setAttribute(pair[0], pair[1]);
}
ifrm.setAttribute("allowfullscreen", "true");
ifrm.setAttribute("allowTransparency", "true");
ifrm.setAttribute("style", "border:none;overflow:hidden;");
ifrm.setAttribute("scrolling", "no");
ifrm.setAttribute("frameborder", "0");
var container = thisSnippet.parentNode;
container.style.width = "100%";
ifrm.setAttribute("width", container.offsetWidth);
thisSnippet.appendChild(ifrm);
} else {
var url, jsLocale,
container = thisSnippet.parentNode,
sId = "facebook-jssdk",
legacyUrlMatch = /data-href=(?:"|')([^"']+)(?:"|')/gi.exec(userInput),
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else
return false;
};
container.style.width = "100%";
if (legacyUrlMatch && legacyUrlMatch.length === 2 && legacyUrlMatch[1].indexOf("https://www.facebook.com") === 0) { //legacy - complete embed code
url = encodeURI(legacyUrlMatch[1]);
var jsLocaleMatch = /\/\/connect.facebook.net\/([a-zA-Z_]+)\/all\.js/gi.exec(userInput);
jsLocale = jsLocaleMatch && jsLocaleMatch.length === 2 ? jsLocaleMatch[1] : "en_US";
} else { //new - url|locale
var sp = userInput.split("|");
url = sp[0];
jsLocale = sp[1];
}
if (!url || !jsLocale) {
thisSnippet.innerHTML = "Facebook Embed Code is Invalid or Incomplete.";
return;
}
if (!window.FB && !d.getElementById(sId)) { //async request FB API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//connect.facebook.net/" + jsLocale + "/all.js#xfbml=1";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.innerHTML = (!d.getElementById("fb-root") ? "<div id=\"fb-root\">" : "") + "</div><div class=\"fb-post\" data-href=\"" + url + "\" data-width=\"" + container.offsetWidth + "\"><div class=\"fb-xfbml-parse-ignore\"></div></div>";
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
}
};
thisSnippet.className = "facebookSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Сабантуй алдыннан Азатлык Миргалиевадан милли бәйрәм оештырылу һәм Милли шура рәисе Васыйл Шәйхразиевның Монреаль татарлары белән көтелгән очрашуы турында сөйләшергә дә теләгән иде. &quot;Мирас&quot; оешмасы җитәкчесе телефоннан сөйләшүгә башта каршы булмаса да, соңыннан сорауларга язмача гына җавап бирәчәген әйтте.</p>
<p>Июнь башында Шәйхразиев белән көтелгән очрашу ни сәбәптәндер булмады. Кайбер медиа Шәйхразиевка Канадага бару өчен виза бирелмәгән дип язып чыкса, Милли шура рәисе бу дөреслеккә туры килми дип соңрак паспортындагы виза сугылган битне <a class="wsw__a" href="https://www.facebook.com/vasil.shayhraziev/posts/1590085677785115" target="_blank">Facebook битенә</a> элде.​</p>
<p>&quot;Мирас&quot; оешмасы үткәргән Сабантуй видеоларыннан чарада урыс теленең бик күп кулланылганы, урыс көйләренең яңгыравы күренә. Русиянең Монреальдәге баш консулы <strong>Юрий Беджанян</strong> элекке Совет берлегенең барлык халыклары бердәм булуы турында нотык сөйләү белән бергә Канадада яшәүче татарларга карата &quot;Сез – Русиянең аерылгысыз өлеше&quot; дигән сүзләрне дә ычкындырды. </p><div class="wsw__embed">
<div class="media-pholder ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/15f62b84-9051-443b-b3ae-6c2ed7eeda08_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api=pangea-video>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="Монреаль сабантуе татарларга &quot;урыс булып калырга ярдәм итә&quot;"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.rferl.org/15f62b84-9051-443b-b3ae-6c2ed7eeda08_tv_w250_r1.jpg" alt="Монреаль сабантуе татарларга &quot;урыс булып калырга ярдәм итә&quot;" title="Монреаль сабантуе татарларга &quot;урыс булып калырга ярдәм итә&quot;" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/15f62b84-9051-443b-b3ae-6c2ed7eeda08_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08,_mobile,,_hq,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=29326812&SiteId=12&r=1404516796&it=0&pd=20180629020900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/29326812.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/15f62b84-9051-443b-b3ae-6c2ed7eeda08_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl="">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player ал</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="урнаштыру коды">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">урнаштыру коды</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="уртаклаш">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">уртаклаш</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/29326812.html" target="_blank" title="Монреаль сабантуе татарларга &quot;урыс булып калырга ярдәм итә&quot;">Монреаль сабантуе татарларга &quot;урыс булып калырга ярдәм итә&quot;</a>
</h5>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="урнаштыру коды">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">урнаштыру коды</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="уртаклаш">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">уртаклаш</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.azatliq.org/embed/player/0/29326812.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="киңлек">киңлек</span>
<input type="text" title="киңлек" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="биеклек">биеклек</span>
<input type="text" title="биеклек" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29326812.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29326812.html&amp;text=%d0%9c%d0%be%d0%bd%d1%80%d0%b5%d0%b0%d0%bb%d1%8c+%d1%81%d0%b0%d0%b1%d0%b0%d0%bd%d1%82%d1%83%d0%b5+%d1%82%d0%b0%d1%82%d0%b0%d1%80%d0%bb%d0%b0%d1%80%d0%b3%d0%b0+%22%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d1%8b%d0%bf+%d0%ba%d0%b0%d0%bb%d1%8b%d1%80%d0%b3%d0%b0+%d1%8f%d1%80%d0%b4%d3%99%d0%bc+%d0%b8%d1%82%d3%99%22"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/29326812.html" title="уртаклаш" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.azatliq.org/a/29326812.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:08
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/29326812.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">йөкләү</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08_mobile.mp4?download=1" title="270p | 6.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 29326812, 'Монреаль сабантуе татарларга &quot;урыс булып калырга ярдәм итә&quot;', null, '', '2018', '06', '29')">
270p | 6.3MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08.mp4?download=1" title="360p | 10.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 29326812, 'Монреаль сабантуе татарларга &quot;урыс булып калырга ярдәм итә&quot;', null, '', '2018', '06', '29')">
360p | 10.9MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/06/1/15/15f62b84-9051-443b-b3ae-6c2ed7eeda08_hq.mp4?download=1" title="720p | 24.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 29326812, 'Монреаль сабантуе татарларга &quot;урыс булып калырга ярдәм итә&quot;', null, '', '2018', '06', '29')">
720p | 24.3MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
<p>Сабантуй узганнан соң Азатлык сөйләшенгәнчә язмача сорауларны Зилә Миргалиевага​ юллады. Анда федераль үзәкнең Татарстанда татар телен укытуны факультативка <a class="wsw__a" href="https://www.azatliq.org/a/29157199.html" target="_blank">калдырган </a>мәлдә урыс дөньясына багышлап Сабантуй уздыруны ни дәрәҗәдә дөрес санаулары, ни сәбәпле бер шәһәрдә ике төркемгә бүленеп ике Сабантуй уздырулары һәм башка шуның ише сораулар бирелгән иде. Азатлык хәбәрчесе атнадан артык көтсә дә, сорауларга җавап килмәде.</p>
<p><strong>&quot;Ике Сабантуй уздырганнарын аңламый калдым&quot;</strong></p>
<p>&quot;Мирас&quot; оешмасы Сабантуена Татарстаннан артистлар да җибәрелде. Шул ук вакытта бер атна соңрак кына узган Монреаль татар җәмгыяте Сабантуенда Татарстан җырчылары катнашмады. Алар Канадада калсалар да <a class="wsw__a" href="https://www.azatliq.org/a/29323752.html" target="_blank">Торонто Сабантуена</a> китте.</p>
<p>Азатлык бу хакта &quot;урыс дөньясы&quot; Сабантуенда катнашкан җырчы <strong>Лилия Хәйруллина</strong> белән сөйләште.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Айрат Имашев һәм Лилия Хәйруллина" src="https://gdb.rferl.org/D2EB7EB8-F892-4046-9FEB-2FACBF9757EA_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Айрат Имашев һәм Лилия Хәйруллина</span>
</figcaption>
</figure>
</div>
<p>&quot;Безне Татарстан мәдәният министрлыгы кайда җибәрде, шунда катнаштык. Монреальдә тагын бер Сабантуй узуын ишеттем. Нишләп атнада ике Сабантуй уздырганнарын аңламый калдым. Инде Русия консулы, ягъни югары дәрәҗәдәге шәхесләр дә килде димме соң. Торонтода да консул килгән иде. Безнең бәйрәмгә башка милләт вәкилләренең дә шулай каравы куандыра.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Татар бәйрәме булгач татарлар гына булырга тиеш дигән сүз түгел</div>
</div></blockquote></div>
<p>Сабантуйда урыс җәмгыятьләре дә булды. Ул бит яртылаш Русия көненә багышлап уздырылды. Урыс биюләре дә булды. Безнең традицияләрне башка милләт вәкилләренә күрсәтү бик яхшы күренеш. Татар бәйрәме булгач, татарлар гына булырга тиеш дигән сүз түгел. &quot;Мирас&quot; оешмасы Сабантуйга бик яхшы әзерләнгән иде. Бик күп чыгышлар булды&quot;, диде әле чәршәмбе генә Канададан Казанга кайткан Лилия Хәйруллина.</p>
<p>Шулай итеп, &quot;Урыс дөньясы&quot; оешмасы белән уздырган Сабантуйга Казан артистлар да җибәрә, алар турында конгресс зурлап язмалар да чыгара, ә &quot;урыс дөньясы&quot; белән бәйләнергә теләмәгән татарларга милли бәйрәмне үз көченә генә таянып уздырырга кала. Элегрәк Мәскәүнең Россотрудничествосы ярдәмендә оешкан &quot;Европа татарлары альянсы&quot;ның Литва татарларын икегә бүлгәләве турында <a class="wsw__a" href="https://www.azatliq.org/a/27241097.html" target="_blank">язган </a>идек, әлеге хәл инде башка илләрдә дә кабатланганын күрәбез.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
</div>
<div id="comments" data-url-format="/comments/a29325318p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a29325318p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29325318.html" class="img-wrap" title="Монреальдә &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9C992681-FA30-423D-A764-9BC01C3696E0_cx5_cy0_cw92_w100_r1.jpg" alt="23 июнь узган Монреаль Сабантуе">
</noscript>
<img data-src="https://gdb.rferl.org/9C992681-FA30-423D-A764-9BC01C3696E0_cx5_cy0_cw92_w33_r1.jpg" src="" alt="23 июнь узган Монреаль Сабантуе">
</div>
</a>
<div class="content">
<a href="/a/29325318.html" >
<h4 class="media-block__title">
<span class="title">Монреальдә &quot;урыс булып калырга ярдәм итүче&quot; Сабантуй да узды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29323288.html" class="img-wrap" title="&quot;Салават Юлаевны милли каһарман итеп күтәрделәр, ә Бәхтияр Канкаев онытылды&quot; ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/652F993F-ACAC-4FCE-AEFC-D370F871A8D5_w100_r1.jpg" alt="&quot;Түгәрәк уен&quot; фестиваленнән күренеш">
</noscript>
<img data-src="https://gdb.rferl.org/652F993F-ACAC-4FCE-AEFC-D370F871A8D5_w33_r1.jpg" src="" alt="&quot;Түгәрәк уен&quot; фестиваленнән күренеш">
</div>
</a>
<div class="content">
<a href="/a/29323288.html" >
<h4 class="media-block__title">
<span class="title">&quot;Салават Юлаевны милли каһарман итеп күтәрделәр, ә Бәхтияр Канкаев онытылды&quot; </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29212665.html" class="img-wrap" title="&quot;Ватандашлык алу өчен 60 мең түләп урыс хатыны белән язылыштым&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/350FF623-CD31-4BDD-B813-B5B6862D3281_cx7_cy0_cw93_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/350FF623-CD31-4BDD-B813-B5B6862D3281_cx7_cy0_cw93_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/29212665.html" >
<h4 class="media-block__title">
<span class="title">&quot;Ватандашлык алу өчен 60 мең түләп урыс хатыны белән язылыштым&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29321662.html" class="img-wrap" title="&quot;Туган телне бер сәгать укытуны бер республика да кабул итмәс&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/43B571C0-C7C5-44A3-B18D-B0CAAA0D4316_w100_r1.jpg" alt="Кырымтатар мәктәбе, архив фотосы">
</noscript>
<img data-src="https://gdb.rferl.org/43B571C0-C7C5-44A3-B18D-B0CAAA0D4316_w33_r1.jpg" src="" alt="Кырымтатар мәктәбе, архив фотосы">
</div>
</a>
<div class="content">
<a href="/a/29321662.html" >
<h4 class="media-block__title">
<span class="title">&quot;Туган телне бер сәгать укытуны бер республика да кабул итмәс&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29283136.html" class="img-wrap" title="Дөнья беренчелеге">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/C40D5379-4EDF-4860-B69E-94AEED323C26_w100_r1.jpg" alt="Казан-Арена стадионы">
</noscript>
<img data-src="https://gdb.rferl.org/C40D5379-4EDF-4860-B69E-94AEED323C26_w33_r1.jpg" src="" alt="Казан-Арена стадионы">
</div>
<span class="ico ico-liveblog"></span>
</a>
<div class="content">
<a class="category" href="/z/21207">FIFA 2018</a> <a href="/a/29283136.html" >
<h4 class="media-block__title">
<span class="title">Дөнья беренчелеге</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29321662.html" class="img-wrap" title="&quot;Туган телне бер сәгать укытуны бер республика да кабул итмәс&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/43B571C0-C7C5-44A3-B18D-B0CAAA0D4316_w100_r1.jpg" alt="Кырымтатар мәктәбе, архив фотосы">
</noscript>
<img data-src="https://gdb.rferl.org/43B571C0-C7C5-44A3-B18D-B0CAAA0D4316_w33_r1.jpg" src="" alt="Кырымтатар мәктәбе, архив фотосы">
</div>
</a>
<div class="content">
<a class="category" href="/z/574">дөнья</a> <a href="/a/29321662.html" >
<h4 class="media-block__title">
<span class="title">&quot;Туган телне бер сәгать укытуны бер республика да кабул итмәс&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29315624.html" class="img-wrap" title="Татарстан җитәкчеләре милләтне алдаудан туктап, аны саклау эшенә керешергә тиеш">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/31E74F9F-066A-42C6-8BEE-122FEF72080E_cx0_cy7_cw0_w100_r1.jpg" alt="Сулдан: Фәрит Мөхәммәтшин, Миңтимер Шәймиев, Рөстәм Миңнеханов ">
</noscript>
<img data-src="https://gdb.rferl.org/31E74F9F-066A-42C6-8BEE-122FEF72080E_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Сулдан: Фәрит Мөхәммәтшин, Миңтимер Шәймиев, Рөстәм Миңнеханов ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2191">комментар</a> <a href="/a/29315624.html" >
<h4 class="media-block__title">
<span class="title">Татарстан җитәкчеләре милләтне алдаудан туктап, аны саклау эшенә керешергә тиеш</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29170496.html" class="img-wrap" title="Түбән Новгородта Мәкәрҗә мәчетен торгызмакчылар">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/84E96BC3-6326-4011-AC9B-C4CEBED4FF76_cx0_cy4_cw0_w100_r1.jpg" alt="Түбән Новгородта чиркәүләр күп, мәчет салу җиңел түгел">
</noscript>
<img data-src="https://gdb.rferl.org/84E96BC3-6326-4011-AC9B-C4CEBED4FF76_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Түбән Новгородта чиркәүләр күп, мәчет салу җиңел түгел">
</div>
</a>
<div class="content">
<a class="category" href="/z/573">татар дөньясы</a> <a href="/a/29170496.html" >
<h4 class="media-block__title">
<span class="title">Түбән Новгородта Мәкәрҗә мәчетен торгызмакчылар</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29316287.html" class="img-wrap" title="&quot;Наил Алан – халык кешесе иде&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/37C76A27-B1C7-4636-A077-C2502E9AF85C_cx0_cy2_cw0_w100_r1.jpg" alt="Наил Алан (1963-2018)">
</noscript>
<img data-src="https://gdb.rferl.org/37C76A27-B1C7-4636-A077-C2502E9AF85C_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Наил Алан (1963-2018)">
</div>
</a>
<div class="content">
<a class="category" href="/z/573">татар дөньясы</a> <a href="/a/29316287.html" >
<h4 class="media-block__title">
<span class="title">&quot;Наил Алан – халык кешесе иде&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29306322.html" class="img-wrap" title="​​&quot;Төп теләгебез – балаларга татар мохитен булдыру&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/55782E97-6940-47AD-874D-7F59EA1AD76E_cx0_cy16_cw0_w100_r1.jpg" alt="&quot;Ябалак&quot; балалар үзәге">
</noscript>
<img data-src="https://gdb.rferl.org/55782E97-6940-47AD-874D-7F59EA1AD76E_cx0_cy16_cw0_w33_r1.jpg" src="" alt="&quot;Ябалак&quot; балалар үзәге">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a> <a href="/a/29306322.html" >
<h4 class="media-block__title">
<span class="title">​​&quot;Төп теләгебез – балаларга татар мохитен булдыру&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2018 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=92" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "29325318",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>