
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=0.1.0.0&amp;cb=294" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "294";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = true;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк</title>
<meta name="title" content="2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк" />
<meta name="description" content="Мәскәү республиканы 25 млрд сум ярдәмнән коры калдырырга мөмкин." />
<meta name="keywords" content="яңалыклар, татарстан" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<meta name="yandex-verification" content="464393d111286980" />
<link href="https://www.azatliq.org/a/32068599.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//32068599.ltr" />
<meta content="2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк" property="og:title" />
<meta content="Мәскәү республиканы 25 млрд сум ярдәмнән коры калдырырга мөмкин." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/32068599.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/72B51129-1056-4028-B75A-C05F58D8CF8E_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/72B51129-1056-4028-B75A-C05F58D8CF8E_w1200_r1.jpg" name="twitter:image" />
<meta content="Мәскәү республиканы 25 млрд сум ярдәмнән коры калдырырга мөмкин." name="twitter:description" />
<link rel="amphtml" href="https://www.azatliq.org/amp/32068599.html" />
<script type="application/ld+json">{"articleSection":"яңалыклар","headline":"2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк","inLanguage":"tt-BA","keywords":"яңалыклар, татарстан","author":{"@type":"Person","name":"RFE/RL"},"datePublished":"2022-10-06","dateModified":"2022-10-06 16:10:08Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.youtube.com/user/azatliqradiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ"],"name":"Азатлык Радиосы","alternateName":"Азатлык Радиосы"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.azatliq.org/a/32068599.html","url":"https://www.azatliq.org/a/32068599.html","description":"Мәскәү республиканы 25 млрд сум ярдәмнән коры калдырырга мөмкин.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/72B51129-1056-4028-B75A-C05F58D8CF8E_w1080_h608.jpg"},"name":"2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=294"></script>
<script src="/Scripts/responsive/loader.b?v=Se65uT5PRkmfDd2rRbG8TvzLgnQujh0NaLjWFQgt-4A1&amp;av=0.1.0.0&amp;cb=294"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_LatnCyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк",page_type:"article",page_name:"2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк",short_headline:"2025 елда федераль үзәк Татарстанга фина...",long_headline:"2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк",headline:"2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/32068599.html",domain:"www.azatliq.org",pub_year:"2022",pub_month:"10",pub_day:"06",pub_hour:"16",pub_minute:"06",pub_weekday:"Thursday",dateline:"",byline:"",categories:"news,tatarstan",tags:"",slug:"",section:"яңалыклар",english_section:"news",article_uid:"32068599"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1678643276?pageName=rfe%3atb%3ar%3aarticle%3a2025%20%d0%b5%d0%bb%d0%b4%d0%b0%20%d1%84%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb%d1%8c%20%d2%af%d0%b7%d3%99%d0%ba%20%d0%a2%d0%b0%d1%82%d0%b0%d1%80%d1%81%d1%82%d0%b0%d0%bd%d0%b3%d0%b0%20%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%20%d1%8f%d1%80%d0%b4%d3%99%d0%bc%d0%bd%d0%b5%20%d0%b8%d0%ba%d0%b5%20%d1%82%d0%b0%d0%bf%d0%ba%d1%8b%d1%80%d0%b3%d0%b0%20%d0%b4%d0%b8%d1%8f%d1%80%d0%bb%d0%b5%d0%ba%20%d0%ba%d0%b8%d0%bc%d0%b5%d1%82%d3%99%d1%87%d3%99%d0%ba&amp;c6=2025%20%d0%b5%d0%bb%d0%b4%d0%b0%20%d1%84%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb%d1%8c%20%d2%af%d0%b7%d3%99%d0%ba%20%d0%a2%d0%b0%d1%82%d0%b0%d1%80%d1%81%d1%82%d0%b0%d0%bd%d0%b3%d0%b0%20%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%20%d1%8f%d1%80%d0%b4%d3%99%d0%bc%d0%bd%d0%b5%20%d0%b8%d0%ba%d0%b5%20%d1%82%d0%b0%d0%bf%d0%ba%d1%8b%d1%80%d0%b3%d0%b0%20%d0%b4%d0%b8%d1%8f%d1%80%d0%bb%d0%b5%d0%ba%20%d0%ba%d0%b8%d0%bc%d0%b5%d1%82%d3%99%d1%87%d3%99%d0%ba&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=2025%20%d0%b5%d0%bb%d0%b4%d0%b0%20%d1%84%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb%d1%8c%20%d2%af%d0%b7%d3%99%d0%ba%20%d0%a2%d0%b0%d1%82%d0%b0%d1%80%d1%81%d1%82%d0%b0%d0%bd%d0%b3%d0%b0%20%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%20%d1%8f%d1%80%d0%b4%d3%99%d0%bc%d0%bd%d0%b5%20%d0%b8%d0%ba%d0%b5%20%d1%82%d0%b0%d0%bf%d0%ba%d1%8b%d1%80%d0%b3%d0%b0%20%d0%b4%d0%b8%d1%8f%d1%80%d0%bb%d0%b5%d0%ba%20%d0%ba%d0%b8%d0%bc%d0%b5%d1%82%d3%99%d1%87%d3%99%d0%ba&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=32068599&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">сылтама хәтергә алынды</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/570" title="яңалыклар" data-item-name="news" >яңалыклар</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/covid-19" title="коронавирус" data-item-name="coronavirus" >коронавирус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/571" title="татарстан" data-item-name="tatarstan" >татарстан</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/572" title="башкортстан" data-item-name="bashkortostan" >башкортстан</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/805" title="кырым" data-item-name="crimea" >кырым</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/573" title="татар дөньясы" data-item-name="region" >татар дөньясы</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/574" title="дөнья" data-item-name="world" >дөнья</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-644" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-644">
шәлкемнәр
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22377" title="ачлыкка 100 ел" data-item-name="famine_1921" >ачлыкка 100 ел</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21890" title="җанисәп 2021" data-item-name="census_2021" >җанисәп 2021</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/581" title="фән-фәсмәтән" data-item-name="program_science" >фән-фәсмәтән</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/703" title="пәрәвез" data-item-name="program_internet" >пәрәвез</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17503" title="киноханә" data-item-name="cinema" >киноханә</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/888" title="дини тормыш" data-item-name="program_religion" >дини тормыш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/583" title="әңгәмә" data-item-name="interview" >әңгәмә</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2191" title="комментар" data-item-name="comment" >комментар</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21063" title="махсус репортаж" data-item-name="special_report" >махсус репортаж</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/584" title="дөнья тирәли" data-item-name="around_the_world" >дөнья тирәли</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22501" title="татарча подкаст" data-item-name="tatar_podcast2" >татарча подкаст</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8512.html" title="*Азатлыкны томаласалар*" data-item-name="blocked" >*Азатлыкны томаласалар*</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://www.azatliq.org/eyde" class="menu-pnl__item-link" alt="ӘЙДӘ ONLINE">ӘЙДӘ ONLINE</a>
<a href="https://www.idelreal.org" class="menu-pnl__item-link" alt="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Безгә кушылыгыз!</h5>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" data-analytics-text="follow_on_vkontakte" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-vkontakte" target="_blank" rel="noopener">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
БАШКА ТЕЛЛӘРДӘ
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="эзләү" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/22501" title="Татарча подкаст" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a href="/z/2710" title="Мультимедиа" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://www.idelreal.org" title="Idel.Реалии" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
Idel.Реалии
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="эзләү" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=32068599&amp;SiteId=12&amp;r=1865915030&amp;it=0&amp;pd=20221006160645" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="32068599" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=32068599&amp;SiteId=12&amp;r=1865915030&amp;it=0&amp;pd=20221006160645" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="32068599" data-lt-siteId="12" />
</noscript>
<div class="category js-category">
<a class="" href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-10-06T19:06:45+03:00">
31 минут элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/72B51129-1056-4028-B75A-C05F58D8CF8E_w250_r1_s.jpg" itemprop="url" alt="Russia -- Kazan and Moscow Kremlin" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Russia -- Kazan and Moscow Kremlin</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator="."
data-counter-url="/a/32068599.html"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_telegram"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html&amp;subject=2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_whatsapp"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_whatsapp_desktop"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_facebook"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_vkontakte"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html&amp;text=2025+%d0%b5%d0%bb%d0%b4%d0%b0+%d1%84%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb%d1%8c+%d2%af%d0%b7%d3%99%d0%ba+%d0%a2%d0%b0%d1%82%d0%b0%d1%80%d1%81%d1%82%d0%b0%d0%bd%d0%b3%d0%b0+%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81+%d1%8f%d1%80%d0%b4%d3%99%d0%bc%d0%bd%d0%b5+%d0%b8%d0%ba%d0%b5+%d1%82%d0%b0%d0%bf%d0%ba%d1%8b%d1%80%d0%b3%d0%b0+%d0%b4%d0%b8%d1%8f%d1%80%d0%bb%d0%b5%d0%ba+%d0%ba%d0%b8%d0%bc%d0%b5%d1%82%d3%99%d1%87%d3%99%d0%ba"
data-analytics-text="share_on_twitter"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_odnoklassniki"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki js-social-btn">
<span class="ico ico--rounded ico-odnoklassniki ico--l"></span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="сылтама" js-href="https://www.azatliq.org/a/32068599.html" title="сылтама">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_telegram"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html&amp;subject=2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_whatsapp"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_whatsapp_desktop"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_facebook"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_vkontakte"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html&amp;text=2025+%d0%b5%d0%bb%d0%b4%d0%b0+%d1%84%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb%d1%8c+%d2%af%d0%b7%d3%99%d0%ba+%d0%a2%d0%b0%d1%82%d0%b0%d1%80%d1%81%d1%82%d0%b0%d0%bd%d0%b3%d0%b0+%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81+%d1%8f%d1%80%d0%b4%d3%99%d0%bc%d0%bd%d0%b5+%d0%b8%d0%ba%d0%b5+%d1%82%d0%b0%d0%bf%d0%ba%d1%8b%d1%80%d0%b3%d0%b0+%d0%b4%d0%b8%d1%8f%d1%80%d0%bb%d0%b5%d0%ba+%d0%ba%d0%b8%d0%bc%d0%b5%d1%82%d3%99%d1%87%d3%99%d0%ba"
data-analytics-text="share_on_twitter"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32068599.html"
data-analytics-text="share_on_odnoklassniki"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki js-social-btn">
<span class="ico ico--rounded ico-odnoklassniki ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="сылтама" js-href="https://www.azatliq.org/a/32068599.html" title="сылтама">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Мәскәү республиканы 25 млрд сум ярдәмнән коры калдырырга мөмкин.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>2025 елда Татарстан бюджеты федераль үзәктән финанс ярдәмне ике тапкырга диярлек азрак алачак. Бу хакта 6 октябрьдә Татарстан финанс министры урынбасары <strong>Гела Герасимова </strong>Дәүләт шурасының социаль сәясәт комитеты утырышында белдерде. Хәзерге вакытта республика парламенты киләсе өч елга бюджет өлгесен карый башлады.</p>
<p>Татарстанга Мәскәүдән акчаларның кимүен депутат <strong>Алексей Созинов </strong>күтәрде. Аның сүзләренчә, федераль бюджеттан ярдәм азайганнан соң, 2025 елда Татарстан бюджеты кереме, 2024 ел белән чагыштырганда, кимрәк булачак.</p>
<p>Татарстан финанс министры урынбасары Гела Герасимова әлеге мәгълүматны раслады.</p>
<p>&quot;Сез дөрес сөйлисез. 2023 елда Татарстан федераль бюджеттан <strong>51,8 млрд </strong>сум алса, 2025 елда бу ярдәм <strong>27,2 млрд </strong>сумга калачак. Федераль акчаларның кимүе аерым чараларга финанслауның кимүе белән бәйле. Юллар төзелеше һәм реконструкциясе өчен субсидия <strong>12 млрд </strong>сумга азая, мәктәп системын модернизацияләү чараларына субсидия – <strong>2 млрд сум</strong>, сәламәтлек саклау системының беренче буынын модернизацияләү төбәк проектын тормышка ашыруга субсидия – <strong>1,9 млрд </strong>сумга кими&quot;, диде ул.</p>
<p>Аның сүзләренчә, Русия финанс министрлыгы әлегә финанс ярдәмнең бер өлешен бүлеп бирмәгән. Шул сәбәпле, депутат Алексей Созинов Татарстанга күбрәк акча киләчәгенә өмет белдерде. Шул ук вакытта Гела Герасимова &quot;ел саен юл төзелеше кебек проектларга зур акчалар бүлеп бирелә алмый&quot; дип өстәде.</p>
<p>Депутат Алексей Созинов &quot;өлешчә мобилизация&quot; 2023 елда да дәвам итәчәген белдердеп, Татарстан күпме акча тотачагын белеште. Министр урынбасары сүзләренчә, республика бюджетында әлеге чыгымнар каралмаган, бу федераль бюджет вәкаләте санала.</p>
<p>Татарстан хөкүмәте әзерләгән 2023 елгы бюджет өлгесендә республиканың кереме <strong>394,4 млрд</strong>, чыгымы – <strong>421,5 млрд </strong>сум булыр дип көтелә. Бюджет дефициты <strong>27,1 млрд</strong> сум күләмендә билгеләнгән.</p>
<p>Киләсе елда Татарстан бюджеты <strong>70 млрд </strong>сум күләмендә керемен югалтырга <a class="wsw__a" href="https://www.azatliq.org/a/32024611.html " target="_blank">мөмкин</a>. Бу федераль кануннарга үзгәрешләр керү белән бәйле.</p>
<p>Моннан тыш, быел Татарстан үз керемен Мәскәү файдасына күбрәк күчерә башлады. 2021 елда Татарстанда җыелган салым һәм башка төр керемнәрнең 75 проценты Мәскәүгә юлланганы әйтелгән иде. Бу мәсьәлә Дәүләт шурасының узган утырышында бәхәсләр <a class="wsw__a" href="https://www.azatliq.org/a/32047784.html" target="_blank">уятты</a>.</p>
<p>24 февральдә Путин Украинага каршы сугыш башлаганнан соң, Русиягә карата санкцияләр кертелде. Бу Татарстан икътисадына һәм бюджетына да йогынты ясый. Шуның бер нәтиҗәсе – соңгы сигез айда республикада салым бурычлары 56 процентка <a class="wsw__a" href="https://www.azatliq.org/a/32066881.html" target="_blank">арткан</a>.</p>
<p><strong>🛑 Русиядә Азатлык сайты томаланды, нишләргә?</strong> <strong>Безнең <a class="wsw__a" href="https://www.azatliq.org/p/8512.html" target="_blank">кулланма</a>.<br />
🌐 Безнең <a class="wsw__a" href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">Telegram</a> каналына да кушылырга онытмагыз!</strong></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-18180_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/570"><span class="ico ico-chevron-forward pull-right flip"></span>башка яңалыклар</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32068599.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/72B51129-1056-4028-B75A-C05F58D8CF8E_w100_r1.jpg" alt="Russia -- Kazan and Moscow Kremlin" />
</noscript>
<img data-src="https://gdb.rferl.org/72B51129-1056-4028-B75A-C05F58D8CF8E_w33_r1.jpg" src="" alt="Russia -- Kazan and Moscow Kremlin" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32068599.html">
<h4 class="media-block__title media-block__title--size-4" title="2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк">
2025 елда федераль үзәк Татарстанга финанс ярдәмне ике тапкырга диярлек киметәчәк
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32068514.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Татарстаннан мобилизацияләнгән солдатлар өчен махсус дога җыентыклары әзерләгәннәр">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/04230000-0aff-0242-d6cf-08daa2285e21_w100_r1.jpg" alt="Мобилизацияләнүчеләр. Иллюстратив фото" />
</noscript>
<img data-src="https://gdb.rferl.org/04230000-0aff-0242-d6cf-08daa2285e21_w33_r1.jpg" src="" alt="Мобилизацияләнүчеләр. Иллюстратив фото" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32068514.html">
<h4 class="media-block__title media-block__title--size-4" title="Татарстаннан мобилизацияләнгән солдатлар өчен махсус дога җыентыклары әзерләгәннәр">
Татарстаннан мобилизацияләнгән солдатлар өчен махсус дога җыентыклары әзерләгәннәр
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32068429.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Русиядә мобилизациядән качкан өчен беренче җинаять эше ачылган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/04230000-0aff-0242-8c10-08daa2285e14_cx0_cy5_cw0_w100_r1.jpg" alt="Мобилизацияләнүчеләр. Архив фотосы" />
</noscript>
<img data-src="https://gdb.rferl.org/04230000-0aff-0242-8c10-08daa2285e14_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Мобилизацияләнүчеләр. Архив фотосы" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32068429.html">
<h4 class="media-block__title media-block__title--size-4" title="Русиядә мобилизациядән качкан өчен беренче җинаять эше ачылган">
Русиядә мобилизациядән качкан өчен беренче җинаять эше ачылган
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32068199.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Херсонның оккупацион хакимияте вәкиле Русия хәрбиләренең чигенүендә &quot;булдыксыз хәрби җитәкчеләрне&quot; гаепли">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/04230000-0aff-0242-f3ef-08daa6d9c219_w100_r1.jpg" alt="Кирилл Стремоусов " />
</noscript>
<img data-src="https://gdb.rferl.org/04230000-0aff-0242-f3ef-08daa6d9c219_w33_r1.jpg" src="" alt="Кирилл Стремоусов " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32068199.html">
<h4 class="media-block__title media-block__title--size-4" title="Херсонның оккупацион хакимияте вәкиле Русия хәрбиләренең чигенүендә &quot;булдыксыз хәрби җитәкчеләрне&quot; гаепли">
Херсонның оккупацион хакимияте вәкиле Русия хәрбиләренең чигенүендә &quot;булдыксыз хәрби җитәкчеләрне&quot; гаепли
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32068289.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Владимир Кара-Мурзага дәүләткә хыянәт турында яңа җинаять эше ачылган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/56feff41-ef00-4908-bd77-a0a383c1d5fc_w100_r1.jpg" alt="Владимир Кара-Мурза" />
</noscript>
<img data-src="https://gdb.rferl.org/56feff41-ef00-4908-bd77-a0a383c1d5fc_w33_r1.jpg" src="" alt="Владимир Кара-Мурза" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32068289.html">
<h4 class="media-block__title media-block__title--size-4" title="Владимир Кара-Мурзага дәүләткә хыянәт турында яңа җинаять эше ачылган">
Владимир Кара-Мурзага дәүләткә хыянәт турында яңа җинаять эше ачылган
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32068076.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Сугыш башыннан бирле Көнбатыш илләре Киевка биргәне белән чагыштырганда, Русия Украинада күбрәк корал калдырган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/09870000-0aff-0242-10c8-08da96e006b1_w100_r1.jpg" alt="Украинаның Изюм шәһәрендә Русия танкы. Архив фотосы" />
</noscript>
<img data-src="https://gdb.rferl.org/09870000-0aff-0242-10c8-08da96e006b1_w33_r1.jpg" src="" alt="Украинаның Изюм шәһәрендә Русия танкы. Архив фотосы" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32068076.html">
<h4 class="media-block__title media-block__title--size-4" title="Сугыш башыннан бирле Көнбатыш илләре Киевка биргәне белән чагыштырганда, Русия Украинада күбрәк корал калдырган">
Сугыш башыннан бирле Көнбатыш илләре Киевка биргәне белән чагыштырганда, Русия Украинада күбрәк корал калдырган
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32067960.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Мобилизация игълан ителгәч Уфа даруханәләрендә бинтлар һәм кан туктатучы жгутларга кытлык туган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08640000-0a00-0242-62af-08d9fd31051d_w100_r1.jpg" alt="Иллюстратив фото
" />
</noscript>
<img data-src="https://gdb.rferl.org/08640000-0a00-0242-62af-08d9fd31051d_w33_r1.jpg" src="" alt="Иллюстратив фото
" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32067960.html">
<h4 class="media-block__title media-block__title--size-4" title="Мобилизация игълан ителгәч Уфа даруханәләрендә бинтлар һәм кан туктатучы жгутларга кытлык туган">
Мобилизация игълан ителгәч Уфа даруханәләрендә бинтлар һәм кан туктатучы жгутларга кытлык туган
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32067861.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Хәбировтан башка гына Төркиягә киткән Башкортстан делегациясе өчен 5,4 миллион сумлык ризыкка заказ биргәннәр">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5BE18F63-D997-4E99-8B89-6D218616BFA2_w100_r1.jpg" alt="Иллюстратив рәсем" />
</noscript>
<img data-src="https://gdb.rferl.org/5BE18F63-D997-4E99-8B89-6D218616BFA2_w33_r1.jpg" src="" alt="Иллюстратив рәсем" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32067861.html">
<h4 class="media-block__title media-block__title--size-4" title="Хәбировтан башка гына Төркиягә киткән Башкортстан делегациясе өчен 5,4 миллион сумлык ризыкка заказ биргәннәр">
Хәбировтан башка гына Төркиягә киткән Башкортстан делегациясе өчен 5,4 миллион сумлык ризыкка заказ биргәннәр
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-90569-3099568">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">тәкъдим итәбез</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.azatliq.org/p/8512.html" target="_blank" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Азатлыкны томаладылар. Нишләргә?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/CE57D4D0-D010-4FFD-A5C2-80948E3ECF69_w100_r1.png" alt="Belarus - RFERL torch // main logo" />
</noscript>
<img data-src="https://gdb.rferl.org/CE57D4D0-D010-4FFD-A5C2-80948E3ECF69_w33_r1.png" src="" alt="Belarus - RFERL torch // main logo" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.azatliq.org/p/8512.html" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Азатлыкны томаладылар. Нишләргә?">
Азатлыкны томаладылар. Нишләргә?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" data-analytics-text="follow_on_vkontakte" class="btn btn--rounded js-social-btn btn-vkontakte" target="_blank" rel="noopener">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/8512.html" title="АЗАТЛЫКНЫ ТОМАЛАДЫЛАР" >АЗАТЛЫКНЫ ТОМАЛАДЫЛАР</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4496.html" title="Азатлык турында | Контакт" >Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html" title="Азатлык материалларын куллану" >Азатлык материалларын куллану</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html" title="Азатлык хәбәрләре" >Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html" title="Азатлык әсбабы" >Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2022 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if(!isPreview) {
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
}
</script>
<script data-cfasync="false">
if(!isPreview) {
window.OneSignal = window.OneSignal || [];
var numVisitsTrigger = 3; /* Number of page visits before prompting user */
window.OneSignal.push(function() {
var numVisits = new Number(localStorage['numVisitsTrigger'] || 0);
numVisits += 1;
localStorage['numVisitsTrigger'] = numVisits;
if (numVisits > numVisitsTrigger) {
promptAndSubscribeUser();
/* numVisitsTrigger + 3 means: when the threshold is reached, show the promp 3 times, before counting from start again */
if (numVisits >= (numVisitsTrigger + 3)) {
localStorage['numVisitsTrigger'] = 0;
}
}
});
function promptAndSubscribeUser() {
window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
if (!isEnabled) {
OneSignal.push(function() {
OneSignal.showSlidedownPrompt();
});
}
});
}
}
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=294" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "32068599",
"apiType": "1",
"isEmbedded": "0",
"culture": "tt-BA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>