
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "120";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<script type="text/javascript">
// register service worker if supported
// sw.js needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
if ('serviceWorker' in navigator) {
window.addEventListener('load', function () {
navigator.serviceWorker.register('/sw.js').then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
});
}
</script>
<meta charset="utf-8" />
<title>&quot;Үлгәннәр исәннәр белән бер сафка басса&quot;</title>
<meta name="title" content="&quot;Үлгәннәр исәннәр белән бер сафка басса&quot;" />
<meta name="description" content="Казанда &quot;Үлемсез полк&quot; йөрешенә чит кеше фотоларын күтәреп тотып чыгучылар да булды" />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/29931826.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29931826.ltr" />
<meta content=" &quot;Үлгәннәр исәннәр белән бер сафка басса...&quot;" property="og:title" />
<meta content="Казанда &quot;Үлемсез полк&quot; йөрешенә чит кеше фотоларын күтәреп тотып чыгучылар да булды" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/29931826.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/D6035C4E-4701-476E-8A22-24D1EF6AE4F6_cx0_cy10_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/D6035C4E-4701-476E-8A22-24D1EF6AE4F6_cx0_cy10_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="татарстан" name="news_keywords" /> <link rel="amphtml" href="https://www.azatliq.org/amp/29931826.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/29931826.html","url":"https://www.azatliq.org/a/29931826.html","headline":" \u0022Үлгәннәр исәннәр белән бер сафка басса...\u0022","name":"\u0022Үлгәннәр исәннәр белән бер сафка басса\u0022","author":{"@type":"Person","name":"RFE/RL"},"creator":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/D6035C4E-4701-476E-8A22-24D1EF6AE4F6_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-05-09","dateModified":"2019-05-09 21:26:55Z","keywords":"татарстан","publisher":{"@type":"Organization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ","https://www.youtube.com/user/azatliqradiosi","https://twitter.com/Azatliq","/rssfeeds"],"name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Казанда \u0022Үлемсез полк\u0022 йөрешенә чит кеше фотоларын күтәреп тотып чыгучылар да булды","articleSection":"татарстан"}</script>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.31.0.0&amp;cb=120" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.31.0.0&amp;cb=120"></script>
<script src="/Scripts/responsive/loader.b?v=pS1oZNXpN1hGCfqMdgFVUBLexqJVN55vBd6Hy2FIC1I1&amp;av=7.31.0.0&amp;cb=120"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;Үлгәннәр исәннәр белән бер сафка басса\u0026quot;",page_type:"article",page_name:"\u0026quot;Үлгәннәр исәннәр белән бер сафка басса\u0026quot;",short_headline:"\u0026quot;Үлгәннәр исәннәр белән бер сафка басса\u0026quot;",long_headline:"\u0026quot;Үлгәннәр исәннәр белән бер сафка басса\u0026quot;",headline:"\u0026quot;Үлгәннәр исәннәр белән бер сафка басса\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/29931826.html",domain:"www.azatliq.org",pub_year:"2019",pub_month:"05",pub_day:"09",pub_hour:"20",pub_minute:"12",pub_weekday:"Thursday",dateline:"",byline:"",categories:"tatarstan",tags:"",slug:"",section:"татарстан",english_section:"tatarstan",article_uid:"29931826"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1561836650?pageName=rfe%3atb%3ar%3aarticle%3a%22%d2%ae%d0%bb%d0%b3%d3%99%d0%bd%d0%bd%d3%99%d1%80%20%d0%b8%d1%81%d3%99%d0%bd%d0%bd%d3%99%d1%80%20%d0%b1%d0%b5%d0%bb%d3%99%d0%bd%20%d0%b1%d0%b5%d1%80%20%d1%81%d0%b0%d1%84%d0%ba%d0%b0%20%d0%b1%d0%b0%d1%81%d1%81%d0%b0%22&amp;c6=%22%d2%ae%d0%bb%d0%b3%d3%99%d0%bd%d0%bd%d3%99%d1%80%20%d0%b8%d1%81%d3%99%d0%bd%d0%bd%d3%99%d1%80%20%d0%b1%d0%b5%d0%bb%d3%99%d0%bd%20%d0%b1%d0%b5%d1%80%20%d1%81%d0%b0%d1%84%d0%ba%d0%b0%20%d0%b1%d0%b0%d1%81%d1%81%d0%b0%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22%d2%ae%d0%bb%d0%b3%d3%99%d0%bd%d0%bd%d3%99%d1%80%20%d0%b8%d1%81%d3%99%d0%bd%d0%bd%d3%99%d1%80%20%d0%b1%d0%b5%d0%bb%d3%99%d0%bd%20%d0%b1%d0%b5%d1%80%20%d1%81%d0%b0%d1%84%d0%ba%d0%b0%20%d0%b1%d0%b0%d1%81%d1%81%d0%b0%22&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=tatarstan&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29931826&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://www.idelreal.org">
<span class="action__txt " title="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/21063">махсус репортаж</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2191">комментар</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29931826&amp;SiteId=12&amp;r=1868596012&amp;it=0&amp;pd=20190509201254" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29931826" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29931826&amp;SiteId=12&amp;r=1868596012&amp;it=0&amp;pd=20190509201254" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29931826" data-lt-siteId="12" />
</noscript>
<div class="category">
<a class="" href="/z/571">татарстан</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
&quot;Үлгәннәр исәннәр белән бер сафка басса&quot;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-09T23:12:54+03:00">
2 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/D6035C4E-4701-476E-8A22-24D1EF6AE4F6_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Казанда &quot;Үлемсез полк&quot; йөреше" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Казанда &quot;Үлемсез полк&quot; йөреше</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html&amp;text=+%22%d2%ae%d0%bb%d0%b3%d3%99%d0%bd%d0%bd%d3%99%d1%80+%d0%b8%d1%81%d3%99%d0%bd%d0%bd%d3%99%d1%80+%d0%b1%d0%b5%d0%bb%d3%99%d0%bd+%d0%b1%d0%b5%d1%80+%d1%81%d0%b0%d1%84%d0%ba%d0%b0+%d0%b1%d0%b0%d1%81%d1%81%d0%b0...%22"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html&amp;subject= &quot;Үлгәннәр исәннәр белән бер сафка басса...&quot;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&quot;Үлгәннәр исәннәр белән бер сафка басса&quot;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html&amp;text=+%22%d2%ae%d0%bb%d0%b3%d3%99%d0%bd%d0%bd%d3%99%d1%80+%d0%b8%d1%81%d3%99%d0%bd%d0%bd%d3%99%d1%80+%d0%b1%d0%b5%d0%bb%d3%99%d0%bd+%d0%b1%d0%b5%d1%80+%d1%81%d0%b0%d1%84%d0%ba%d0%b0+%d0%b1%d0%b0%d1%81%d1%81%d0%b0...%22"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29931826.html&amp;subject= &quot;Үлгәннәр исәннәр белән бер сафка басса...&quot;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >9 май Казанда &quot;Үлемсез полк&quot; йөреше узды. Чарада катнашучылар совет һәм Русия байракларын җилфердәтеп шәһәр урамнарыннан үтте. Казан медицина университетының кайбер студентлары йөрешкә чит кеше фотоларын күтәреп катнашты.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Чара башында мәктәпләр һәм югары уку йортлары укытучылары уку йортының исемен язган язулар күтәреп, укучыларны һәм студентларны бер тирәгә туплады. Йөрештә хәрби киемнәр кигән балаларның күплеге күзгә ташланды.</p>
<p>Йөрештә күпләр үз әби-бабаларының фотосурәтләрен күтәргән булса да, Казан медицина университеты студентларының күпчелеге йөрешкә чит кешеләрнең — сугышта катнашкан дип әйтелгән табибларның фотоларын күтәреп катнашты.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Казан медицина университеты студентлары" src="https://gdb.rferl.org/D0313A22-7E7F-43CE-9E79-F72E35D6A94F_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Казан медицина университеты студентлары</span>
</figcaption>
</figure>
</div>
<p>Медицина хезмәте капитаны Фәрит Фәтхуллинның фотосын күтәргән булачак табибә <strong>Ләйсән</strong> Азатлыкка үз героеның биографиясен яттан сөйләп бирсә дә, хәзерге көндә Фәтхуллин исән булырга мөмкинме, дигән сорауга җавап бирергә икеләнеп калды.</p>
<p>&quot;Ни өчен үз бабагызның фотосын күтәрмәдегез, ә чит кешенекен күтәреп чыктыгыз?&quot; дигән сорауга, Ләйсән &quot;безгә бу кешеләрнең рәсемнәрен бирделәр, үземнең бабамның фотосы юк иде&quot;, дип белдерде.</p>
<p>Икенче бер студент —​ <strong>Михаил</strong> да табиб Михаил Туруновский фотосын күтәрүен, ә үз бабасының фотосын күтәрмәү сәбәбен белмәвен әйтте.</p>
<p>​<strong>Александр</strong> исемле студент да сугышта һәлак булган Мөгалимә Гатауллина фотосын күтәреп чыккан иде. &quot;Миңа бу фотоны күтәрергә куштылар, шуңа күтәрдем&quot;, диде ул.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Чарада катнашучылар" src="https://gdb.rferl.org/370B2713-56D8-40F1-BF9C-2FD2D062AAFF_cx0_cy8_cw100_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Чарада катнашучылар</span>
</figcaption>
</figure>
</div>
<p>Булачак табибә <strong>Алинә</strong> дә үз бабасының фотосы булмаганга күрә &quot;Үлемсез полк&quot;ка чит бер кешенең фотосын күтәреп чыгуын әйтте. &quot;Безне мәҗбүр итмәделәр, без фронтка киткән табибларның фотоларын үз теләгебез белән күтәреп чыгарга булдык&quot;, диде ул.</p>
<p>Сөйләшкән студентларның җаваплары бер-берсенә бик охшаш булды, әйтерсең, сорауларга җаваплар алдан әзерләнеп куелган иде.</p>
<p>Йөрештә катнашучылар арасында гармун күтәрүчеләр дә күренде. Бер төркем гармунчы татарча-урысча сугыш көйләрен яңгыратты.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Фотоларын күтәреп йөреп аларны терелтеп булмый</div>
</div></blockquote></div>
<p>Казанның Ленин исемендәге мәдәният йортыннан <strong>Сәлим</strong> исемле гармунчы &quot;Әтием дә, бабам да сугышта катнашкан. Аларның фотоларын күтәреп йөреп аларны терелтеп булмый. Фото урынына гармун күтәреп чыгарга булдым&quot;, диде.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/6059dd4c-5efe-460e-a360-3b1a0372a182_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Казанда &quot;Үлемсез полк&quot; йөреше" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.rferl.org/6059dd4c-5efe-460e-a360-3b1a0372a182_tv_w250_r1.jpg" alt="Казанда &quot;Үлемсез полк&quot; йөреше" title="Казанда &quot;Үлемсез полк&quot; йөреше" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/6059dd4c-5efe-460e-a360-3b1a0372a182_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=29931999&SiteId=12&r=566515372&it=0&pd=20190509194400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Казанда &quot;Үлемсез полк&quot; йөреше"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Казанда &quot;Үлемсез полк&quot; йөреше" data-sdkvideo="html5" data-sdkid="29931999" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/29931999.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/6059dd4c-5efe-460e-a360-3b1a0372a182_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player ал</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="урнаштыру коды">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">урнаштыру коды</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="уртаклаш">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">уртаклаш</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/29931999.html" target="_blank" title="Казанда &quot;Үлемсез полк&quot; йөреше">Казанда &quot;Үлемсез полк&quot; йөреше</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="урнаштыру коды">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">урнаштыру коды</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="уртаклаш">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">уртаклаш</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.azatliq.org/embed/player/0/29931999.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="киңлек">киңлек</span>
<input type="text" title="киңлек" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="биеклек">биеклек</span>
<input type="text" title="биеклек" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29931999.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebook-та уртаклаш</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29931999.html&amp;text=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b4%d0%b0+%22%d2%ae%d0%bb%d0%b5%d0%bc%d1%81%d0%b5%d0%b7+%d0%bf%d0%be%d0%bb%d0%ba%22+%d0%b9%d3%a9%d1%80%d0%b5%d1%88%d0%b5"
title="Twitter-да уртаклаш" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitter-да уртаклаш</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/29931999.html" title="уртаклаш" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.azatliq.org/a/29931999.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:40
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/29931999.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">йөкләү</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_mobile.mp4?download=1" title="270p | 7.7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 29931999, 'Казанда &quot;Үлемсез полк&quot; йөреше', null, '', '2019', '05', '09')">
270p | 7.7MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182.mp4?download=1" title="360p | 13.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 29931999, 'Казанда &quot;Үлемсез полк&quot; йөреше', null, '', '2019', '05', '09')">
360p | 13.4MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_hq.mp4?download=1" title="720p | 30.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 29931999, 'Казанда &quot;Үлемсез полк&quot; йөреше', null, '', '2019', '05', '09')">
720p | 30.9MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/05/6/60/6059dd4c-5efe-460e-a360-3b1a0372a182_fullhd.mp4?download=1" title="1080p | 73.7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 29931999, 'Казанда &quot;Үлемсез полк&quot; йөреше', null, '', '2019', '05', '09')">
1080p | 73.7MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>Сугышта катнашкан әти-әнисенең рәсемнәрен күтәреп йөрештә катнашкан <strong>Илдар</strong>, &quot;без фотолар күтәреп әти-әниләребезнең рухларын искә төшерәбез&quot; дип белдерде:</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Үлгәннәр исәннәр белән бер сафка басса, Русия бөек дәүләт була</div>
</div></blockquote></div>
<p>— Хәзер Америка яисә башка илләр безнең тарихны киредән язырга телиләр. Ул илләрнең мәктәп балалары Икенче дөнья сугышында Америка һәм беректәшләре җиңүгә иреште дип әйтәләр. Алай түгел бит ул. Шуңа күрә &quot;Үлемсез полк&quot;ка чыгу ул үзе бер тәрбия. Күрәзәче Ванга нәрсә дигән? &quot;Үлгәннәр исәннәр белән бер сафка баскач, Русия бөек дәүләт була&quot;, дигән.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Сталин сурәтен тоткан Андрей" src="https://gdb.rferl.org/E9EACD8A-E971-40BD-9844-5F01031F8D7A_cx0_cy9_cw100_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Сталин сурәтен тоткан Андрей</span>
</figcaption>
</figure>
</div>
<p>&quot;Үлемсез полк&quot; йөрешендә Сталин сурәтен күтәрүчеләр дә күренде. <strong>Андрей</strong> исемле кеше Азатлыкка &quot;ил Сталин җитәкчелегендә фашистларны җиңүгә иреште, шуңа күрә бу йөрештә аның портреты белән катнашам&quot;, дип әйтте:</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Безгә Сталин кебек кеше кирәк. Путин яхшы якка алып бармаячак</div>
</div></blockquote></div>
<p>— Безнең бөтен җирдә дошманнар бар. Әгәр заманында Сталин ГУЛАГларны оештырмаган булса, 5нче колонна барлык позицияләрне дә Һитлерга тапшырган булыр иде һәм без җиңелгән булыр идек. Ул алдан ук илне сугышка әзерләде. Шуңа эчке сатлыкҗаннарны төрмәләргә утыртты. Гаепсезләр дә эләкте анысы. Бүген безгә Сталин кебек кеше кирәк. Чөнки Путин безне яхшы якка алып бармаячак. Ул капиталист һәм сионист. Ул халыкны алдый. Путин — сарык тиресендәге бүре.</p>
<p>Йөрештә яулык бәйләгән һәм түбәтәй кигән кешеләр бик аз күренде. Татарстан байраклары да күзгә чалынмады.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Чарада катнашучылар" src="https://gdb.rferl.org/4B94B371-2FD5-4FD0-BE8B-F7790EE474AC_cx0_cy10_cw100_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Чарада катнашучылар</span>
</figcaption>
</figure>
</div>
<p>Ике сәгатьләп барган йөрештә Татарстан президенты <strong>Рөстәм Миңнеханов</strong> һәм башка түрәләр дә катнашты. Рәсми мәгълүматларга караганда, йөрешкә 170 меңләп кеше чыккан.</p>
<p>&quot;Үлемсез полк&quot; йөреше барышында &quot;Болгар&quot; радиосы туры эфирда урысча һәм татарча фронт җырларын яңгыратты. Йөрештәгеләр йөз метр саен &quot;ура!&quot; дип кычкырып барды.</p>
<p>Карл Маркс урамында башланган йөреш Меңъеллык мәйданында тәмамланды.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#GR-1373 {
height: 80px;
outline: 2px solid #efefef;
padding: 0 20px;
}
#GR-1373 img {
width: 65px;
margin-right:20px;
}
#GR-1373 h4{
font-size: 19px;
text-transform: uppercase;
color: #25363c;
}
#GR-1373 h4 span {
color: #24a5d9;
}
#GR-1373:hover {
outline: 2px solid #24a5d9;
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" class="banner__a" target="_blank">
<div id="GR-1373" class="banner banner--align">
<img src="https://gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</a>
</div>
</div>
</div>
<div id="comments" data-url-format="/comments/a29931826p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12" id="comments-action">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Фикерләр:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-29931826" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-29931826" aria-haspopup="listbox" title="яңалары">
<span class="dropdown__label-text" title="яңалары">яңалары</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-29931826" id="item-n-29931826" value="item-n-29931826" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#comments-action" data-ajax-url="/comments/a29931826p0s1sa1.html?wjs=1" href="/comments/a29931826p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-29931826" title="яңалары">яңалары</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-29931826" id="item-o-29931826" value="item-o-29931826" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#comments-action" data-ajax-url="/comments/a29931826p0s0sa1.html?wjs=1" href="/comments/a29931826p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-29931826" title="искеләре">искеләре</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
фикер әйт
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported." data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a29931826p0s0sa0.html" id="load-comments">
<span class="btn__text ">
фикерләрне күрсәт
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">бәйле язмалар</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29930781.html" class="img-wrap" title="Башкортстанда милитаризм рухы көчәя">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A80797F0-0AB5-47EC-B7B6-1474FCC13859_cx0_cy1_cw0_w100_r1.jpg" alt="Башкортстанда милитаризм рухы көчәя">
</noscript>
<img data-src="https://gdb.rferl.org/A80797F0-0AB5-47EC-B7B6-1474FCC13859_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Башкортстанда милитаризм рухы көчәя">
</div>
</a>
<div class="content">
<a href="/a/29930781.html" >
<h4 class="media-block__title">
<span class="title">Башкортстанда милитаризм рухы көчәя</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29931692.html" class="img-wrap" title="Акмәчеттә &quot;Үлемсез полк&quot; йөрешендә кырымтатарлар арткы сафта барды">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0A5844D4-C582-492D-AFB0-307893E1B5A5_w100_r1.jpg" alt="Акмәчеттә &quot;Үлемсез полк&quot; йөрешендә кырымтатарлар арткы сафта барды">
</noscript>
<img data-src="https://gdb.rferl.org/0A5844D4-C582-492D-AFB0-307893E1B5A5_w33_r1.jpg" src="" alt="Акмәчеттә &quot;Үлемсез полк&quot; йөрешендә кырымтатарлар арткы сафта барды">
</div>
</a>
<div class="content">
<a href="/a/29931692.html" >
<h4 class="media-block__title">
<span class="title">Акмәчеттә &quot;Үлемсез полк&quot; йөрешендә кырымтатарлар арткы сафта барды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29931862.html" class="img-wrap" title="Кырымтатарларга 9 май &quot;бүләге&quot;. Мамашайда һәйкәлне җимергәннәр ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/65A75BAE-5E34-4E25-9256-E97E1410C16D_cx0_cy3_cw0_w100_r1.jpg" alt="Кырымтатарларга 9 май &quot;бүләге&quot;. Мамашайда һәйкәлне җимергәннәр ">
</noscript>
<img data-src="https://gdb.rferl.org/65A75BAE-5E34-4E25-9256-E97E1410C16D_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Кырымтатарларга 9 май &quot;бүләге&quot;. Мамашайда һәйкәлне җимергәннәр ">
</div>
</a>
<div class="content">
<a href="/a/29931862.html" >
<h4 class="media-block__title">
<span class="title">Кырымтатарларга 9 май &quot;бүләге&quot;. Мамашайда һәйкәлне җимергәннәр </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-18534_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/571"><span class="ico ico-chevron-forward pull-right"></span>татарстан хәбәрләре</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29931826.html" class="img-wrap" title=" &quot;Үлгәннәр исәннәр белән бер сафка басса...&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D6035C4E-4701-476E-8A22-24D1EF6AE4F6_cx0_cy10_cw0_w100_r1.jpg" alt="Казанда &quot;Үлемсез полк&quot; йөреше">
</noscript>
<img data-src="https://gdb.rferl.org/D6035C4E-4701-476E-8A22-24D1EF6AE4F6_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Казанда &quot;Үлемсез полк&quot; йөреше">
</div>
</a>
<div class="content">
<a href="/a/29931826.html" >
<h4 class="media-block__title">
<span class="title"> &quot;Үлгәннәр исәннәр белән бер сафка басса...&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29930405.html" class="img-wrap" title="Казанның &quot;Гаилә&quot; мәчете янында яңа мәдрәсә төзеләчәк">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5C47503C-8BA2-4F75-AC0C-BDB389E20BBE_cx0_cy7_cw0_w100_r1.jpg" alt="&quot;Гаилә&quot; мәчете янында төзеләчәк мәдрәсә проекты">
</noscript>
<img data-src="https://gdb.rferl.org/5C47503C-8BA2-4F75-AC0C-BDB389E20BBE_cx0_cy7_cw0_w33_r1.jpg" src="" alt="&quot;Гаилә&quot; мәчете янында төзеләчәк мәдрәсә проекты">
</div>
</a>
<div class="content">
<a href="/a/29930405.html" >
<h4 class="media-block__title">
<span class="title">Казанның &quot;Гаилә&quot; мәчете янында яңа мәдрәсә төзеләчәк</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29928892.html" class="img-wrap" title="Казан мэры Илсур Метшинның хатыны иреннән 11 тапкыр күбрәк акча эшләгән ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3E696158-B940-4748-A7DC-12B57145EA18_w100_r1.jpg" alt="Илсур Метшин һәм Гөлнара Метшина">
</noscript>
<img data-src="https://gdb.rferl.org/3E696158-B940-4748-A7DC-12B57145EA18_w33_r1.jpg" src="" alt="Илсур Метшин һәм Гөлнара Метшина">
</div>
</a>
<div class="content">
<a href="/a/29928892.html" >
<h4 class="media-block__title">
<span class="title">Казан мэры Илсур Метшинның хатыны иреннән 11 тапкыр күбрәк акча эшләгән </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29924933.html" class="img-wrap" title="&quot;Ике метрлы 21 яшьлек улымны тимер табутта кайтардылар&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/091D6BC3-6615-4B9B-B752-6117EC430202_w100_r1.jpg" alt="Ранис Газизов">
</noscript>
<img data-src="https://gdb.rferl.org/091D6BC3-6615-4B9B-B752-6117EC430202_w33_r1.jpg" src="" alt="Ранис Газизов">
</div>
</a>
<div class="content">
<a href="/a/29924933.html" >
<h4 class="media-block__title">
<span class="title">&quot;Ике метрлы 21 яшьлек улымны тимер табутта кайтардылар&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29925029.html" class="img-wrap" title="Ифтарга Феофан килде: &quot;Уртак дошманыбыз бар — шайтан&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/AA3FDE06-1647-4691-A4AD-7CA2BACD7D10_cx1_cy0_cw0_w100_r1.png" alt="Сулдан: Русия мөселман эшмәкәрләре берләшмәсе президенты Айдар Шаһимәрдәнов, Татарстан митрополиты Феофан">
</noscript>
<img data-src="https://gdb.rferl.org/AA3FDE06-1647-4691-A4AD-7CA2BACD7D10_cx1_cy0_cw0_w33_r1.png" src="" alt="Сулдан: Русия мөселман эшмәкәрләре берләшмәсе президенты Айдар Шаһимәрдәнов, Татарстан митрополиты Феофан">
</div>
</a>
<div class="content">
<a href="/a/29925029.html" >
<h4 class="media-block__title">
<span class="title">Ифтарга Феофан килде: &quot;Уртак дошманыбыз бар — шайтан&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29923918.html" class="img-wrap" title="Татар активисты тикшерүчеләрне һәм полицияне басым ясауда гаепли">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B970C590-5687-4171-86F7-CF369DA3D9C6_cx10_cy22_cw83_w100_r1.jpg" alt="Рәис Хәбиров">
</noscript>
<img data-src="https://gdb.rferl.org/B970C590-5687-4171-86F7-CF369DA3D9C6_cx10_cy22_cw83_w33_r1.jpg" src="" alt="Рәис Хәбиров">
</div>
</a>
<div class="content">
<a href="/a/29923918.html" >
<h4 class="media-block__title">
<span class="title">Татар активисты тикшерүчеләрне һәм полицияне басым ясауда гаепли</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2019 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=120" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "29931826",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>