
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "132";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
pwaEnabled = true;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан</title>
<meta name="title" content="Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан" />
<meta name="description" content="Татарстанда Дәүләт шурасына сайлауда төрле тавыш бирү урыннарындагы нәтиҗәләр бер-береннән бик нык аерыла." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/30155556.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//30155556.ltr" />
<meta content="Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан" property="og:title" />
<meta content="Татарстанда Дәүләт шурасына сайлауда төрле тавыш бирү урыннарындагы нәтиҗәләр бер-береннән бик нык аерыла. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/30155556.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/59C61E20-26F2-47E1-BF7B-B12E46EECB85_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/59C61E20-26F2-47E1-BF7B-B12E46EECB85_w1200_r1_s.jpg" name="twitter:image" />
<meta content="татарстан, сайлау 2019" name="news_keywords" /> <link rel="amphtml" href="https://www.azatliq.org/amp/30155556.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/30155556.html","url":"https://www.azatliq.org/a/30155556.html","headline":"Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан","name":"Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/59C61E20-26F2-47E1-BF7B-B12E46EECB85_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-09-09","dateModified":"2019-09-10 05:32:46Z","keywords":"татарстан, сайлау 2019","publisher":{"@type":"NewsMediaOrganization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ","https://www.youtube.com/user/azatliqradiosi","https://twitter.com/Azatliq"],"name":"Азатлык Радиосы","alternateName":"","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo.png","width":512,"height":220}},"description":"Татарстанда Дәүләт шурасына сайлауда төрле тавыш бирү урыннарындагы нәтиҗәләр бер-береннән бик нык аерыла. ","articleSection":"татарстан"}</script>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.34.0.0&amp;cb=132" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=132"></script>
<script src="/Scripts/responsive/loader.b?v=JjtP7EwI87tv1zkP7CYCIv95cFgwNQga6ksT2iNFkKY1&amp;av=7.34.0.0&amp;cb=132"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан",page_type:"article",page_name:"Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан",short_headline:"Комиссиядә хакимияттән бәйсез әгъзала...",long_headline:"Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан",headline:"Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/30155556.html",domain:"www.azatliq.org",pub_year:"2019",pub_month:"09",pub_day:"09",pub_hour:"23",pub_minute:"12",pub_weekday:"Monday",dateline:"",byline:"",categories:"tatarstan,election_2019",tags:"",slug:"",section:"татарстан",english_section:"tatarstan",article_uid:"30155556"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/801729474?pageName=rfe%3atb%3ar%3aarticle%3a%d0%9a%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d0%b4%d3%99%20%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82%d1%82%d3%99%d0%bd%20%d0%b1%d3%99%d0%b9%d1%81%d0%b5%d0%b7%20%d3%99%d0%b3%d1%8a%d0%b7%d0%b0%d0%bb%d0%b0%d1%80%20%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%20%d0%bd%d3%99%d1%82%d0%b8%d2%97%d3%99%d0%bb%d3%99%d1%80%d0%b5%20%d0%b1%d0%b0%d1%88%d0%ba%d0%b0%d1%87%d0%b0%20%d0%ba%d0%b8%d0%bb%d0%b5%d0%bf%20%d1%87%d1%8b%d0%ba%d0%ba%d0%b0%d0%bd&amp;c6=%d0%9a%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d0%b4%d3%99%20%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82%d1%82%d3%99%d0%bd%20%d0%b1%d3%99%d0%b9%d1%81%d0%b5%d0%b7%20%d3%99%d0%b3%d1%8a%d0%b7%d0%b0%d0%bb%d0%b0%d1%80%20%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%20%d0%bd%d3%99%d1%82%d0%b8%d2%97%d3%99%d0%bb%d3%99%d1%80%d0%b5%20%d0%b1%d0%b0%d1%88%d0%ba%d0%b0%d1%87%d0%b0%20%d0%ba%d0%b8%d0%bb%d0%b5%d0%bf%20%d1%87%d1%8b%d0%ba%d0%ba%d0%b0%d0%bd&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d0%b4%d3%99%20%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82%d1%82%d3%99%d0%bd%20%d0%b1%d3%99%d0%b9%d1%81%d0%b5%d0%b7%20%d3%99%d0%b3%d1%8a%d0%b7%d0%b0%d0%bb%d0%b0%d1%80%20%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0%20%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83%20%d0%bd%d3%99%d1%82%d0%b8%d2%97%d3%99%d0%bb%d3%99%d1%80%d0%b5%20%d0%b1%d0%b0%d1%88%d0%ba%d0%b0%d1%87%d0%b0%20%d0%ba%d0%b8%d0%bb%d0%b5%d0%bf%20%d1%87%d1%8b%d0%ba%d0%ba%d0%b0%d0%bd&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=tatarstan&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30155556&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://www.idelreal.org">
<span class="action__txt " title="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/21063">махсус репортаж</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2191">комментар</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/21727">сайлау 2019</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30155556&amp;SiteId=12&amp;r=1998504372&amp;it=0&amp;pd=20190909231240" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30155556" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30155556&amp;SiteId=12&amp;r=1998504372&amp;it=0&amp;pd=20190909231240" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30155556" data-lt-siteId="12" />
</noscript>
<div class="category">
<a class="" href="/z/571">татарстан</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-10T02:12:40+03:00">
10 сентябрь 2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/59C61E20-26F2-47E1-BF7B-B12E46EECB85_cx8_cy0_cw76_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html&amp;text=%d0%9a%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d0%b4%d3%99+%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82%d1%82%d3%99%d0%bd+%d0%b1%d3%99%d0%b9%d1%81%d0%b5%d0%b7+%d3%99%d0%b3%d1%8a%d0%b7%d0%b0%d0%bb%d0%b0%d1%80+%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%bd%d3%99%d1%82%d0%b8%d2%97%d3%99%d0%bb%d3%99%d1%80%d0%b5+%d0%b1%d0%b0%d1%88%d0%ba%d0%b0%d1%87%d0%b0+%d0%ba%d0%b8%d0%bb%d0%b5%d0%bf+%d1%87%d1%8b%d0%ba%d0%ba%d0%b0%d0%bd"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html&amp;subject=Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html&amp;text=%d0%9a%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f%d0%b4%d3%99+%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82%d1%82%d3%99%d0%bd+%d0%b1%d3%99%d0%b9%d1%81%d0%b5%d0%b7+%d3%99%d0%b3%d1%8a%d0%b7%d0%b0%d0%bb%d0%b0%d1%80+%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0+%d1%81%d0%b0%d0%b9%d0%bb%d0%b0%d1%83+%d0%bd%d3%99%d1%82%d0%b8%d2%97%d3%99%d0%bb%d3%99%d1%80%d0%b5+%d0%b1%d0%b0%d1%88%d0%ba%d0%b0%d1%87%d0%b0+%d0%ba%d0%b8%d0%bb%d0%b5%d0%bf+%d1%87%d1%8b%d0%ba%d0%ba%d0%b0%d0%bd"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f30155556.html&amp;subject=Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Татарстанда Дәүләт шурасына сайлауда төрле тавыш бирү урыннарындагы нәтиҗәләр бер-берсеннән бик нык аерыла. Тавыш бирү урыннарындагы комиссияләргә хакимият вәкиле булмаган әгъзалар кертелгән очракта, ул тавыш бирү урынында &quot;Бердәм Русия&quot;нең җиңелүе яки рәсми саннардагыдан күпкә азрак тавыш җыюы игътибарны җәлеп итә.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Дәүләт шурасына сайлауда хакимият фиркасе &quot;Бердәм Русия&quot;нең 72,5 процент җыеп ышанычлы җиңүгә ирешүе, КПРФның 10,7 процент җыюы, калган фиркаләрнең парламентка керү өчен зарур булган 5 процент киртәсен уза алмавы <a class="wsw__a" href="https://www.azatliq.org/a/30154083.html" target="_blank">игълан ителде</a>. Республикада сайлаучыларның 70 проценты, Казанда 51 проценты катнашты диелә. Әмма Казанда тавыш бирү урыннарындагы комиссияләрдә оппозиция вәкилләре әгъза булган урыннарда нәтиҗәләр башка тавыш бирү урыннарындагыдан да, гомум сайлау бүлгесендәге нәтиҗәләрдән дә бик нык аерыла.</p>
<p>Социолог <strong>Искәндәр Ясәвиев</strong>, 4-нче санлы Прибрежный бер мандатлы сайлау бүлгесендәге 118-нче санлы тавыш бирү урынында сайлау комиссиясендә эшләгән. Ул &quot;Гадел Русия&quot; фиркасе әгъзасы булмаса да, комиссиягә әлеге фирка вәкиле буларак кергән.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Искәндәр Ясәвиев" src="https://gdb.rferl.org/3DFF06BF-6708-43DC-96C1-8B0EA7EF9F72_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Искәндәр Ясәвиев</span>
</figcaption>
</figure>
</div>
<p>&quot;Игътибарны җәлеп иткән нәрсә безнең бүлгедә “Бердәм Русия”нең җиңелүе булды. Бер мандатлы бүлгедәге сайлауда да хакимият намзәте җиңелде. Безнең тавыш бирү урынында КПРФ 29 процент җыеп җиңеп чыкты. “Бердәм Русия” 25 процент тавыш җыеп икенче урынга калды. Бер мандатлы сайлау бүлгесендәге сайлауда да КПРФ намзәте <strong>Михаил Ильин</strong> безнең тавыш бирү урынында 27,5 процент җыеп җиңүче булды, “Бердәм Русия”дән <strong>Әлмир Михеев</strong> 25 процент кына тавыш җыя алды.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="118-нче санлы тавыш бирү урынының рәсми протоколы" src="https://gdb.rferl.org/0741D503-C008-4FA8-B487-26D4ADA3F9C6_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">118-нче санлы тавыш бирү урынының рәсми протоколы</span>
</figcaption>
</figure>
</div>
<p>Әмма бүген безнең тавыш бирү урыны да кергән Прибрежный сайлау бүлгесе нәтиҗәләрен күреп шаккаттым. Анда бөтенләй башка саннар язылган. Бу бүлгедә Ильин өченче урынга калган дип күрсәтелә. Бу бүлгедәге кайбер тавыш бирү урыннарында Ильин ике мәртәбә азрак, кайберләрендә өч мәртәбә азрак тавыш җыйган. Моны бары тавышларны әвеш-тәвеш китереп саннарны үзгәртү белән генә аңлатып була.</p>
<p>Безнең тавыш бирү урынында Ильин 145 тавыш алса, 94-нче санлы тавыш бирү урынында 4 кенә тавыш җыйган дип күрсәтелә. Безнекенә күрше булган 119-нчы сайлау бүлгесендә ул 61 тавыш җыйган, 121-нче тавыш бирү урынында да аңа 61 тавыш язылган, 120-нчедә - 79. Социология белгече буларак, мин мондый аерма чынлыкта берничек тә була алмый дип әйтә алам. Бу тавыш бирү урыннары бер-берсенә бик охшаш, анда сайлаучылар да социаль-демографик яктан бер үк төрле. Бу - һичшиксез хәрәмләшү нәтиҗәсе.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="118-нче санлы тавыш бирү урынының рәсми протоколы" src="https://gdb.rferl.org/AD5EAB95-3A40-40C8-B288-3D023E547227_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">118-нче санлы тавыш бирү урынының рәсми протоколы</span>
</figcaption>
</figure>
</div>
<p>Безнең бүлгедә партия исемлекләре нигезендә тавыш бирү нәтиҗәләре дә шундый зур аерма күрсәтте. Мин эшләгән тавыш бирү урынында 25 процент җыйган “Бердәм Русия”гә Казанның Киров районы бүлгесендә 62,3 процент, КПРФка 13,5 процент тавыш <a class="wsw__a" href="http://www.tatarstan.vybory.izbirkom.ru/region/region/tatarstan?action=show&amp;root=116402312&amp;tvd=21620002262018&amp;vrn=21620002261973&amp;region=16&amp;global=null&amp;sub_region=16&amp;prver=2&amp;pronetvd=1&amp;type=381&amp;fbclid=IwAR2tupA0e0k5oOIh6y2c5u-Naa1q_dlUoC1oA_OHVNRazlbBB0srbWWVJk0" target="_blank">язылган</a>. Ә бездә КПРФ 29 процент җыйды&quot;, ди социолог.</p>
<p>Тавыш бирүдә катнашучылар саннары да бик нык аерыла. Ясәвиев эшләгән тавыш бирү урынында сайлаучыларның 26 проценты тавыш бирүдә катнашкан булса, Киров районы бүлгесендә 52 процент сайлаучы катнашкан. Икеләтә аерма.</p>
<p>Ясәвиев шулай ук бюллетеньнәрне бозучы сайлаучыларның күп булуын да әйтә. Тавыш бирүчеләргә тапшырылган 537 бюллетеньнең 36-сын бозганнар. Кемдер барлык фиркаләрне дә сызып ташлап, “Барысына да каршы” дип язган. Кемдер “Мин Путинга һәм боларның барысына да каршы” дип өстәгән.</p>
<p>Ясәвиев сүзләренчә, калган күпчелек тавыш бирү урыннарында “Бердәм Русия&quot;нең җиңеп чыгуы андагы комиссияләрдә хакимияттән бәйсез әгъзаларның катнашмавы, шул сәбәпле тавышларны санаганда хәрәмләшү мөмкинлеге булуы белән бәйле. Бәйсез әгъзалар бик аз гына комиссияләрдә булды бит ди ул.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="1539-нчы санлы тавыш бирү урыны протоколы" src="https://gdb.rferl.org/9AE35F13-76DE-4945-AF39-00FF4A8A5A45_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">1539-нчы санлы тавыш бирү урыны протоколы</span>
</figcaption>
</figure>
</div>
<p>31-нче санлы Идел буе бер мандатлы сайлау бүлгесендәге 1539-нчы санлы тавыш бирү урынында оппозиция вәкиле, экология активисты <strong>Вера Керпель</strong> 60 процент, “Бердәм Русия” намзәте <strong>Ренат Мистахов</strong> 9 процент җыйган. Биредә дә партия исемлекләре нигезендәге сайлауда “Бердәм Русия” (28,5%) КПРФка (32%) оттырган. Тавыш бирүчеләр бюллетеньнәрнең 7 процентын тартмага бозып ташлаган.</p>
<p>Бу тавыш бирү урынында “Гадел Русия” исеменнән сайлау комиссиясе әгъзасы булган <strong>Вероника Лебедева</strong> Татарстандагы сайлау кануннары тавыш бирүнең гадел узуын тәэмин итү мөмкинлеге бирә, әмма аның үтәлүе өчен тырышырга кирәк ди. Бу тавыш бирү урынындагы комиссиядә хакимиятнеке булмаган дүрт әгъза эшләгән.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="1539-нчы санлы тавыш бирү урыны протоколы" src="https://gdb.rferl.org/E71D565F-1B01-4E0A-8391-DE90587EC407_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">1539-нчы санлы тавыш бирү урыны протоколы</span>
</figcaption>
</figure>
</div>
<p><br />
“Хакимияттән бәйсез бер генә әгъза булганда, аны алдавы җиңел, ул каядыр чыккан, игътибары читкә юнәлгән арада да берәр нинди хәрәмләшүгә өлгерә алалар, хакимияттән бәйсезләр күбрәк булган саен, андый мөмкинлекләр кими”, диде Лебедева Азатлыкка.</p>
<p>Верониканың әтисе <strong>Сергей Лебедев</strong> шул ук сайлау бүлгесенең 1553-нче санлы тавыш бирү урынында “Гадел Русия” исеменнән комиссия әгъзасы булган.</p>
<p>Биредә Вера Керпель 33 процент, “Бердәм Русия” вәкиле Ренат Мистахов 17,7 процент тавыш алган. Партия исемлекләре нигезендәге сайлауда КПРФ 26,7 процент, “Бердәм Русия” 31 процент тавыш җыйган. Тавыш бирүдә сайлаучыларның 27,6 проценты гына катнашкан.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="1553-нче санлы тавыш бирү урыны протоколы" src="https://gdb.rferl.org/34D1B204-F758-49FB-9D4F-C42EA7F787FC_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">1553-нче санлы тавыш бирү урыны протоколы</span>
</figcaption>
</figure>
</div>
<p>Биредә тавыш бирүдә катнашкан 696 сайлаучының 102-се өйдә тавыш биргән. Бу уртачадан шактый югары сан.</p>
<p>“Өйләр буйлап тавыш бирүдә ике машина йөрде, шуларның берсендә безнең кеше юк иде, тавыш бирү урынын калдырып китәргә ярамый иде. Шул безнең кеше булмаган төркемдә хакимият фиркасе өчен 40-лап тавыш өстәлгәнгә охшый, ул шундук игътибарны җәлеп итте”, диде Лебедев Азатлыкка.</p>
<p><strong>Илья Арефьев</strong> шул ук сайлау бүлгесенең 2835-нче санлы тавыш бирү урынында сайлау комиссиясендә хакимияттән бәйсез әгъза булган. Ул безгә җибәргән зурайтылган протоколларга караганда, биредә дә хакимият фиркасе җиңелүгә дучар булган.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="2835-нче санлы тавыш бирү урынының зурайтылган протоколлары" src="https://gdb.rferl.org/8BC4EBD7-4AD1-4200-BA48-9BF8E860DC4A_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">2835-нче санлы тавыш бирү урынының зурайтылган протоколлары</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>Бу тавыш бирү урынында Керпел 53 процент, Мистахов 9 процент тавыш җыйган. КПРФ та 30 процент җыеп “Бердәм Русия”не (25 процент) җиңгән.</p>
<p>13-нче санлы Дәрвишләр бер мандатлы сайлау бүлгесенең 361-нче санлы тавыш бирү урынында комиссия башлыгы <strong>Ләйлә Сафиуллова</strong> шул ук комиссиядә “Гадел Русия” вәкиле булган <strong>Андрей Бояршиновка</strong> һәм КПРФ вәкиле булган <strong>Алик Кириллович</strong>ка сайлау протоколларының мөһерле күчермәсен тапшырудан баш тарткан, хәтта аны фотога төшерү мөмкинлеге дә бирмәгән. Бояршинов мөһерсез, комиссия әгъзалары имзаламаган зурайтылган протоколны гына фотога төшерә алган.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="361-нче санлы тавыш бирү урынының зурайтылган протоколлары" src="https://gdb.rferl.org/B5CF2EEC-273D-497E-9E60-457758053E06_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">361-нче санлы тавыш бирү урынының зурайтылган протоколлары</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>Әмма бу протоколларны сайлау нәтиҗәләрен күрсәтүче рәсми интернет сәхифәсендәге саннар белән чагыштырып карагач, Бояршинов бик зур аерма күргән һәм комиссия әгъзалары сайлаудан соң саннарны үзгәртеп протоколларны яңадан язганнар дип исәпли. “Протоколлар имзаланганнан соң бераз вакыт узгач, комиссиянең карар итү вәкаләтенә ия әгъзаларын җыеп башка бүлмәгә алып киттеләр, ә безне, киңәшләшү вәкаләтенә генә ия булган әгъзаларны, полиция, &quot;тавыш бирү тәмамланды, биклибез&quot; дип, бинадан чыгарып җибәрде. Шунда чын протоколларны юк итеп ялган протокол тутырганнардыр дип исәплим”, диде Бояршинов Азатлыкка.</p>
<p>Ул Азатлыкка җибәргән зурайтылган протоколларда “Бердәм Русия” 35,4 процент, КПРФ 22,6 процент җыйган булса, сайлау нәтиҗәләре сәхифәсендә шул ук тавыш бирү урынында “Бердәм Русия” 67 процент, КПРФ 11 процент җыйган дип күрсәтелә.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Татарстан сайлау комиссиясе сәхифәсендәге рәсми саннар" src="https://gdb.rferl.org/128B23CF-8B3D-4DCD-948B-6759164494A4_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Татарстан сайлау комиссиясе сәхифәсендәге рәсми саннар</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>Бер мандатлы сайлау бүлгесе аша сайлауда “Бердәм Русия” вәкиле <strong>Роза Җаббарова</strong> 361-нче санлы тавыш бирү урынының зурайтылган протоколына караганда 170, КПРФ вәкиле <strong>Әнвәр Затин</strong> 160 тавыш җыйган булса, рәсми сәхифәдә Җаббарова шул ук тавыш бирү урынында 560, Затин 102 тавыш җыйган диелә.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Татарстан сайлау комиссиясе сәхифәсендәге рәсми саннар" src="https://gdb.rferl.org/ADDD7A8E-9193-459F-AB53-786E8BAEFA59_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Татарстан сайлау комиссиясе сәхифәсендәге рәсми саннар</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>Хакимият намзәтенә 360 тавышны өстәп язганнар булып чыга. Бу тавыш бирү урынындагы сайлауда 37,4 процент сайлаучы катнашкан.</p>
<p>Бояршинов фикеренчә, бу тавыш бирү урынында бозылган бюллетеньнәрне дә Җаббарова файдасына язганнар. Зурайтылган протокол күчермәсендә бозылган бюллетеньнәр саны 71 булса, икенче көнне рәсми сәхифәдә 31 дигән сан чыкты. “Шул бозылган бюллетеньнәрнең 40-ын Җаббарова файдасына санаганнар”, ди ул.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/30049434.html" title="&quot;Бу депутатлар халык хәтерендә кара тап булып калачак&quot;">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9FCC7093-04AB-4825-9851-CFFF7444BDDB_cx0_cy13_cw0_w100_r1.jpg" alt="Татарстан Дәүләт шурасы утырышы">
</noscript>
/**/
/**/
/**/
<img data-src="https://gdb.rferl.org/9FCC7093-04AB-4825-9851-CFFF7444BDDB_cx0_cy13_cw0_w100_r1.jpg" alt="Татарстан Дәүләт шурасы утырышы" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/30049434.html" title="&quot;Бу депутатлар халык хәтерендә кара тап булып калачак&quot;">
<span class="also-read__text--label">
БУ ТЕМАГА:
</span>
<h4 class="media-block__title also-read__text p-0">
&quot;Бу депутатлар халык хәтерендә кара тап булып калачак&quot;
</h4>
</a>
</div>
</div>
</div>
</div>
<p> </p>
<p>Искәндәр Ясәвиев Татарстанның киләсе парламенты сайлауның шушы ялган нәтиҗәләре нигезендә төзеләчәк һәм халык мәнфәгатьләрен түгел, түрәләр мәнфәгатен кайгыртачак дип белдерде.</p>
<p>&quot;Татарсан Дәүләт шурасы чынлыкта республика сайлаучыларын вәкиллек итәчәк дип бер дә уйламыйм. Андагы депутатлар сайланган вәкилләр түгел, ә киңкүләм фальсификацияләр нәтиҗәсе булачак. Узган Дәүләт шурасы да халык сайлаган парламент булмады, ә хакимият даирәсе кешеләре җыены булды. Ә андый кешеләр бәйсез дә була алмый, республика суверенитетын да, телләр укыту мәсьәләсендәге бәйсезлекне дә яклый алмый. Алар нибары югарыдан идарә ителә торган курчаклар гына, аларның җепләре Татарстан президенты идарәсенә тоташкан дияргә мөмкин&quot;, диде Ясәвиев Азатлыкка.</p>
<p>Ясәвиев киләчәктә берни үзгәрмәячәк, тиздән җыелачак Дәүләт шурасы да, <a class="wsw__a" href="https://www.azatliq.org/a/30049434.html" target="_blank">соңгы биш елда эшләгәне</a> кебек, кесә парламенты булачак дип исәпли.</p>
<p>Дәүләт шурасындагы 100 урын өчен барлыгы җиде фирка вәкилләре көрәште: &quot;Бердәм Русия&quot;, КПРФ, &quot;Гадел Русия&quot;, ЛДПР, &quot;Русия коммунистлары&quot;, &quot;Үсеш партиясе&quot; һәм Русия пенсионерлары партиясе.</p>
<p>Сайлау катнаш систем нигезендә узды: 50 депутат партия исемлекләреннән һәм тагын 50 депутат бер мандатлы бүлгеләрдән сайланды.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30155556" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30155556" aria-haspopup="listbox" title="яңалары">
<span class="dropdown__label-text" title="яңалары">яңалары</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30155556" id="item-n-30155556" value="item-n-30155556" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30155556p0s1sa1.html?wjs=1" href="/comments/a30155556p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30155556" title="яңалары">яңалары</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30155556" id="item-o-30155556" value="item-o-30155556" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30155556p0s0sa1.html?wjs=1" href="/comments/a30155556p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30155556" title="искеләре">искеләре</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
фикерләр
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label sr-only" for="AuthorName">исем</label><input class="form__input m-t-sm" data-val="true" data-val-length="Исемнең озынлыгы 25 хәрефтән артмаска тиеш." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="исемегез..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label sr-only" for="Text">фикер <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Фикерегез буш яисә 4000 хәрефтән артык." data-val-length-max="4000" data-val-length-min="0" data-val-required="Фикерегез буш яисә 4000 хәрефтән артык." id="Text" name="Text" placeholder="фикерегез..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30155556"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="җибәр" value="җибәр" />
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30155556p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30155556p0s0sa0.html" title="күбрәк фикер">
<span class="btn__text ">
күбрәк фикер
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-18534_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/571"><span class="ico ico-chevron-forward pull-right"></span>татарстан хәбәрләре</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30155556.html" class="img-wrap" title="Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/59C61E20-26F2-47E1-BF7B-B12E46EECB85_cx8_cy0_cw76_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/59C61E20-26F2-47E1-BF7B-B12E46EECB85_cx8_cy0_cw76_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/30155556.html" >
<h4 class="media-block__title">
<span class="title">Комиссиядә хакимияттән бәйсез әгъзалар булганда сайлау нәтиҗәләре башкача килеп чыккан</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30155425.html" class="img-wrap" title="РоСТ Шәймиевнең полилингваль мәктәбен прокуратурага шикаять итте">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/6BA9E149-9F2E-4151-8D29-C211357F7CD5_cx0_cy2_cw98_w100_r1.jpg" alt="РоСТ берләшмәсенең Вконтакте сәхифәсе">
</noscript>
<img data-src="https://gdb.rferl.org/6BA9E149-9F2E-4151-8D29-C211357F7CD5_cx0_cy2_cw98_w33_r1.jpg" src="" alt="РоСТ берләшмәсенең Вконтакте сәхифәсе">
</div>
</a>
<div class="content">
<a href="/a/30155425.html" >
<h4 class="media-block__title">
<span class="title">РоСТ Шәймиевнең полилингваль мәктәбен прокуратурага шикаять итте</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30155064.html" class="img-wrap" title="Татарстанда Гошер көне игълан ителә">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/EF02EF3F-F9DE-4A27-B9F5-4C268FAC45B8_w100_r1.jpg" alt="Татарстан районнарында гошер сәдакасы җыю ">
</noscript>
<img data-src="https://gdb.rferl.org/EF02EF3F-F9DE-4A27-B9F5-4C268FAC45B8_w33_r1.jpg" src="" alt="Татарстан районнарында гошер сәдакасы җыю ">
</div>
</a>
<div class="content">
<a href="/a/30155064.html" >
<h4 class="media-block__title">
<span class="title">Татарстанда Гошер көне игълан ителә</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30154837.html" class="img-wrap" title="Татарстанда &quot;Бердәм Русия&quot; ни өчен сайлауда күп тавыш казана?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/FB69857C-6302-41E7-A88C-215DB6BDD3B1_cx0_cy3_cw0_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/FB69857C-6302-41E7-A88C-215DB6BDD3B1_cx0_cy3_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/30154837.html" >
<h4 class="media-block__title">
<span class="title">Татарстанда &quot;Бердәм Русия&quot; ни өчен сайлауда күп тавыш казана?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30154382.html" class="img-wrap" title="Чаллыда &quot;Путинны җирләү&quot; чарасы өчен кулга алынган активист Страсбург мәхкәмәсенә мөрәҗәгать иткән ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/CE3D531F-1812-4837-8EC0-E4414923834F_cx6_cy28_cw88_w100_r1.jpg" alt="Кәрим Ямадаев">
</noscript>
<img data-src="https://gdb.rferl.org/CE3D531F-1812-4837-8EC0-E4414923834F_cx6_cy28_cw88_w33_r1.jpg" src="" alt="Кәрим Ямадаев">
</div>
</a>
<div class="content">
<a href="/a/30154382.html" >
<h4 class="media-block__title">
<span class="title">Чаллыда &quot;Путинны җирләү&quot; чарасы өчен кулга алынган активист Страсбург мәхкәмәсенә мөрәҗәгать иткән </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30154083.html" class="img-wrap" title="Татарстанда парламент сайлауда 5% киртәне &quot;Бердәм Русия&quot; һәм КПРФ уза ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/21A3DDEE-C8A6-41D9-8CFC-CDC2106A3CAF_cx1_cy0_cw94_w100_r1.jpg" alt="Татарстанда сайлау">
</noscript>
<img data-src="https://gdb.rferl.org/21A3DDEE-C8A6-41D9-8CFC-CDC2106A3CAF_cx1_cy0_cw94_w33_r1.jpg" src="" alt="Татарстанда сайлау">
</div>
</a>
<div class="content">
<a href="/a/30154083.html" >
<h4 class="media-block__title">
<span class="title">Татарстанда парламент сайлауда 5% киртәне &quot;Бердәм Русия&quot; һәм КПРФ уза </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2019 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=132" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30155556",
"apiType": "1",
"isEmbedded": "0",
"culture": "tt-BA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>