
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=0.1.0.0&amp;cb=177" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "177";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = true;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;</title>
<meta name="title" content="Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;" />
<meta name="description" content="31 гыйнварда Навальный тарафдарлары янә протестлар уздыру турында белдерде. Башкортстан хакимияте бу көнгә Элвин Грейның бушлай концерты, чәчтарашханәләрдә, мунчаларда ташламалар,&#160;ит ярминкәсе һәм башка бик күп чаралар әзерли.&#160;Хәтта IРhone 12 дә уйнатачаклар.
" />
<meta name="keywords" content="яңалыклар" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<meta name="yandex-verification" content="464393d111286980" />
<link href="https://www.azatliq.org/a/31076207.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//31076207.ltr" />
<meta content="Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли " property="og:title" />
<meta content="31 гыйнварда Навальный тарафдарлары янә протестлар уздыру турында белдерде. Башкортстан хакимияте бу көнгә Элвин Грейның бушлай концерты, чәчтарашханәләрдә, мунчаларда ташламалар, ит ярминкәсе һәм башка бик күп чаралар әзерли. Хәтта IРhone 12 дә уйнатачаклар.
" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/31076207.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/4bbed81a-1eeb-44bf-b5a1-9dd5be0ccfb3_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/4bbed81a-1eeb-44bf-b5a1-9dd5be0ccfb3_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.azatliq.org/amp/31076207.html" />
<script type="application/ld+json">{"articleSection":"яңалыклар","headline":"Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли ","inLanguage":"tt-BA","keywords":"яңалыклар","author":{"@type":"Person","name":"RFE/RL"},"datePublished":"2021-01-29","dateModified":"2021-01-29 14:57:17Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.youtube.com/user/azatliqradiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ","https://twitter.com/Azatliq"],"name":"Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.azatliq.org/a/31076207.html","url":"https://www.azatliq.org/a/31076207.html","description":"31 гыйнварда Навальный тарафдарлары янә протестлар уздыру турында белдерде. Башкортстан хакимияте бу көнгә Элвин Грейның бушлай концерты, чәчтарашханәләрдә, мунчаларда ташламалар, ит ярминкәсе һәм башка бик күп чаралар әзерли. Хәтта IРhone 12 дә уйнатачаклар.\n\n","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/4bbed81a-1eeb-44bf-b5a1-9dd5be0ccfb3_w1080_h608.jpg"},"name":"Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=177"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=177"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8KTPY-2LGW9-8TDR8-3LXHX-7L624",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"8KTPY-2LGW9-8TDR8-3LXHX-7L624";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubdioue4gyauelpq-f-771b79a5e-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"52398","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b0e9021","ak.r":33506,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48270,"ak.gh":"23.56.172.38","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611932383","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==L/zbM5KLSoZVSfco8GPtnxEqIZZdsYh2vOiG9Ff7Wn9nxhakMbDu+xG600T2XGQzRxWogdbRkxnToxDV4VvlocKTZ+bgreMcMp1peULmgfqjBcBOFzbyLpwPrfCuNwyzN2+FPN9Y/bTkbpPoeAeolsts4leF7PFFIFwnRbYMoXupBGhv09K6bU0UV5e5eQFZOibZZC4mOBqcwTu989wN29RPUnjrReIpP6NYZ6CNuMSGydF7O/bYcO5Ga71D7UJ9XBDMRX+pFHDAwkPcguBpkwoKVgIxONPILjEbZ+Yf1Afoo3irlx3L9wyrHAW4GDA/23IEX0m7pnPAq5DMMoQRZlaA7Myp5X0haePbCuOaVvWjWjxGwA3GhrWi+od4XCyiWfjhQIN+9us3Fa71PxUIFdyuLvb+fT9CexPWYpCm7b0=","ak.pv":"342","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли\u0026#160;",page_type:"article",page_name:"Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли\u0026#160;",short_headline:"Уфада протестлар көненә хакимият мәдән...",long_headline:"Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли\u0026#160;",headline:"Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли\u0026#160;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/31076207.html",domain:"www.azatliq.org",pub_year:"2021",pub_month:"01",pub_day:"29",pub_hour:"14",pub_minute:"01",pub_weekday:"Friday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"яңалыклар",english_section:"news",article_uid:"31076207"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/12678586?pageName=rfe%3atb%3ar%3aarticle%3a%d0%a3%d1%84%d0%b0%d0%b4%d0%b0%20%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%bb%d0%b0%d1%80%20%d0%ba%d3%a9%d0%bd%d0%b5%d0%bd%d3%99%20%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82%20%d0%bc%d3%99%d0%b4%d3%99%d0%bd%d0%b8%20%d1%87%d0%b0%d1%80%d0%b0%d0%bb%d0%b0%d1%80%20%d2%bb%d3%99%d0%bc%20%d1%82%d0%b0%d1%88%d0%bb%d0%b0%d0%bc%d0%b0%d0%bb%d0%b0%d1%80%20%d3%99%d0%b7%d0%b5%d1%80%d0%bb%d0%b8%c2%a0&amp;c6=%d0%a3%d1%84%d0%b0%d0%b4%d0%b0%20%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%bb%d0%b0%d1%80%20%d0%ba%d3%a9%d0%bd%d0%b5%d0%bd%d3%99%20%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82%20%d0%bc%d3%99%d0%b4%d3%99%d0%bd%d0%b8%20%d1%87%d0%b0%d1%80%d0%b0%d0%bb%d0%b0%d1%80%20%d2%bb%d3%99%d0%bc%20%d1%82%d0%b0%d1%88%d0%bb%d0%b0%d0%bc%d0%b0%d0%bb%d0%b0%d1%80%20%d3%99%d0%b7%d0%b5%d1%80%d0%bb%d0%b8%c2%a0&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a3%d1%84%d0%b0%d0%b4%d0%b0%20%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%bb%d0%b0%d1%80%20%d0%ba%d3%a9%d0%bd%d0%b5%d0%bd%d3%99%20%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82%20%d0%bc%d3%99%d0%b4%d3%99%d0%bd%d0%b8%20%d1%87%d0%b0%d1%80%d0%b0%d0%bb%d0%b0%d1%80%20%d2%bb%d3%99%d0%bc%20%d1%82%d0%b0%d1%88%d0%bb%d0%b0%d0%bc%d0%b0%d0%bb%d0%b0%d1%80%20%d3%99%d0%b7%d0%b5%d1%80%d0%bb%d0%b8%c2%a0&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31076207&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">сылтама хәтергә алынды</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">БАШКА ТЕЛЛӘРДӘ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://www.azatliq.org/eyde">
<span class="action__txt " title="ӘЙДӘ ONLINE">ӘЙДӘ ONLINE</span>
</a>
<a class="action__link" href="https://www.idelreal.org">
<span class="action__txt " title="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" data-analytics-text="follow_on_vkontakte" class="btn btn--rounded js-social-btn btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/570" title="яңалыклар">яңалыклар</a>
</li>
<li class=" item">
<a class="handler" href="/z/21953" title="коронавирус">коронавирус</a>
</li>
<li class=" item">
<a class="handler" href="/z/571" title="татарстан">татарстан</a>
</li>
<li class=" item">
<a class="handler" href="/z/572" title="башкортстан">башкортстан</a>
</li>
<li class=" item">
<a class="handler" href="/z/805" title="кырым">кырым</a>
</li>
<li class=" item">
<a class="handler" href="/z/573" title="татар дөньясы">татар дөньясы</a>
</li>
<li class=" item">
<a class="handler" href="/z/574" title="дөнья">дөнья</a>
</li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/21366" title="минемчә">минемчә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/581" title="фән-фәсмәтән">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/584" title="дөнья тирәли">дөнья тирәли</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888" title="дини тормыш">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579" title="кызган таба">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703" title="пәрәвез">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583" title="әңгәмә">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503" title="киноханә">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/21063" title="махсус репортаж">махсус репортаж</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2191" title="комментар">комментар</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/21942" title="татарча подкаст">татарча подкаст</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.azatliq.org/eyde" title="ӘЙДӘ ONLINE" class="handler">
ӘЙДӘ ONLINE </a>
</li>
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31076207&amp;SiteId=12&amp;r=663718906&amp;it=0&amp;pd=20210129140112" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31076207" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31076207&amp;SiteId=12&amp;r=663718906&amp;it=0&amp;pd=20210129140112" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31076207" data-lt-siteId="12" />
</noscript>
<div class="category">
<a class="" href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-29T17:01:12+03:00">
58 минут элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4bbed81a-1eeb-44bf-b5a1-9dd5be0ccfb3_w250_r1_s.jpg" itemprop="url" alt="Уфада 23 гыйнвар узган протест чарасында." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Уфада 23 гыйнвар узган протест чарасында.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator="."
data-counter-url="/a/31076207.html"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_facebook"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_vkontakte"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_telegram"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_whatsapp"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_whatsapp_desktop"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html&amp;text=%d0%a3%d1%84%d0%b0%d0%b4%d0%b0+%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%bb%d0%b0%d1%80+%d0%ba%d3%a9%d0%bd%d0%b5%d0%bd%d3%99+%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82+%d0%bc%d3%99%d0%b4%d3%99%d0%bd%d0%b8+%d1%87%d0%b0%d1%80%d0%b0%d0%bb%d0%b0%d1%80+%d2%bb%d3%99%d0%bc+%d1%82%d0%b0%d1%88%d0%bb%d0%b0%d0%bc%d0%b0%d0%bb%d0%b0%d1%80+%d3%99%d0%b7%d0%b5%d1%80%d0%bb%d0%b8%c2%a0"
data-analytics-text="share_on_twitter"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_odnoklassniki"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki js-social-btn">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="сылтама" js-href="https://www.azatliq.org/a/31076207.html" title="сылтама">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html&amp;subject=Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_facebook"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_vkontakte"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_telegram"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_whatsapp"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_whatsapp_desktop"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html&amp;text=%d0%a3%d1%84%d0%b0%d0%b4%d0%b0+%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%bb%d0%b0%d1%80+%d0%ba%d3%a9%d0%bd%d0%b5%d0%bd%d3%99+%d1%85%d0%b0%d0%ba%d0%b8%d0%bc%d0%b8%d1%8f%d1%82+%d0%bc%d3%99%d0%b4%d3%99%d0%bd%d0%b8+%d1%87%d0%b0%d1%80%d0%b0%d0%bb%d0%b0%d1%80+%d2%bb%d3%99%d0%bc+%d1%82%d0%b0%d1%88%d0%bb%d0%b0%d0%bc%d0%b0%d0%bb%d0%b0%d1%80+%d3%99%d0%b7%d0%b5%d1%80%d0%bb%d0%b8%c2%a0"
data-analytics-text="share_on_twitter"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html"
data-analytics-text="share_on_odnoklassniki"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki js-social-btn">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="сылтама" js-href="https://www.azatliq.org/a/31076207.html" title="сылтама">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f31076207.html&amp;subject=Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >31 гыйнварда Навальный тарафдарлары янә протестлар уздыру турында белдерде. Башкортстан хакимияте бу көнгә Элвин Грейның бушлай концерты, чәчтарашханәләрдә, мунчаларда ташламалар,&#160;ит ярминкәсе һәм башка бик күп чаралар әзерли.&#160;Хәтта IРhone 12 дә уйнатачаклар.
</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>23 гыйнварда булган протестларда яшьләрнең күп катнашуын исәпкә алып, Башкортстан хакимияте 31 гыйнварга үзенчә әзерләнә. Алар яшьләрнең игътибарын урам җыеннарыннан читкә юнәлтү өчен бу көнне күп санлы бушлай чаралар уздырырга җыена. Бу чаралар арасында – яшьләр арасында популяр булган җырчы, Элвин Грей тәхәллүсе белән иҗат итүче <strong>Радик Юлъякшинның</strong> концерты да бар.</p>
<p>Опен-эйр рәвешендә, ягъни урамдагы концерт буларак уздырылачак чара 31 гыйнварда урыс драма театры бинасы каршында үтәчәк. &quot;Даешь молодежь!&quot; дип исемләнгән бәйрәм концерты Русия студентлар көненә һәм Халыкара интернетсыз көнгә багышлана. Элвин Грейдан кала, концертта башкорт эстрадасы артистлары <strong>Рөстәм Гыйззәтуллин</strong>, <strong>Раил Өметбаев</strong>, <strong>Зилия Бәхтиева</strong>, <strong>Алтынай Вәлитов</strong>, МС Баш һәм &quot;Zainetdin&quot; этно-проекты чыгыш ясаячак. Керү бушлай булачак.</p>
<p>Хәзерге вакытта Элвин Грей үзе Африкадагы Занзибарда <a class="wsw__a" href="https://www.azatliq.org/a/31049082.html">никахлашкан</a> хатыны белән &quot;ширбәт аен&quot; <a class="wsw__a" href="https://www.instagram.com/p/CKiaGTFDbyx/">уздыра иде</a>.</p>
<p>Моннан тыш, шул ук көнне Уфада тагын бер концерт узачак – &quot;Уфа-Аренада&quot; яшьләр өчен зур рэп-фестиваль оештырыла. Билет нибары бер сум торачак дип хәбәр итә оештыручылар. Бу чарада яшьләр арасында популяр булган OG BUDA, MAYOT һәм SODA LUV чыгыш ясаячак диелә.</p>
<p>Шул ук көнне, 31 гыйнварда, Башкортстанның ТикТок-хаусы BashHypeHouse 12-18 яшьлек яшьләр өчен &quot;Хайп көне&quot; уздырачак. Бу чара онлайн форматта узачак. Марафонда катнашучылар өйләреннән торып биремнәр үтәячәк, ә җиңүчеләргә бүләкләр тапшырылачак. Бүләкләр арасында планшетлар, Apple Watch, чыбыксыз колакчыннар һәм IРhone 12 смартфоннары бар. Онлайн-марафон иртәнге сәгать унда башлана.</p>
<p>Башкортстан хакимияте зуррак яшьтәге аудитория өчен дә кызыксындыру чаралары әзерләгән. 30 һәм 31 гыйнварда чәчтарашханәләрдә, мунча, чәчәк кибетләрендә, тәгәрмәч монтажлау остаханәләрендә, ипи кибетләрендә, тәм-том һәм азык-төлек кибетләрендә ташламалар ясау каралган.</p>
<p>Якутов исемендәге паркта урнашкан шугалакта шуу түләүсез булачак. Тимераякны 50 процент ташлама белән алып булачак, тиз ясала торган фото өчен дә ташламалар каралган.</p>
<p>Тау чаңгысы шуучылар да тауга күтәрелүгә ташлама ала, ә кече күтәргеч бушлай булачак. Шулай ук дрифт буенча ярышларны бушлай карап булачак.</p>
<p>Бик күп музейларга да бу көннәрне бушлай кабул итәчәк, Яшь тамашачы театрында спектакльне дә бушлай карау мөмкинлеге тудырылган. Шәһәрдәге яшүсмерләр клубларының барысында да бушлай чаралар узачак. Шулай ук викториналар, бәйгеләр, остаханәләр, күргәзмә, концерт һәм эстафеталар узуы да көтелә.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/31074535.html" title="Урам чаралары һәм үсмерләр: балаларга сәясәтне ничек аңлатырга?">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3ccd0e5f-af1e-4aea-90a2-bc2e007c40fb_w100_r1.jpg" alt="Казанда Навальныйны яклау чарасы, 23 гыйнвар 2021">
</noscript>
<img data-src="https://gdb.rferl.org/3ccd0e5f-af1e-4aea-90a2-bc2e007c40fb_w100_r1.jpg" alt="Казанда Навальныйны яклау чарасы, 23 гыйнвар 2021" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/31074535.html" title="Урам чаралары һәм үсмерләр: балаларга сәясәтне ничек аңлатырга?">
<span class="also-read__text--label">
БУ ТЕМАГА:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Урам чаралары һәм үсмерләр: балаларга сәясәтне ничек аңлатырга?
</h4>
</a>
</div>
</div>
</div>
<p>Моннан тыш, Уфада 30 һәм 31 гыйнварда ит ярмикәсе уза. Бу ярминкәдә сыйфатлы ит ризыкларын кулай бәяләргә сатып алып булачак диелә.</p>
<p>Бу чараларны уздыру мөмкин булсын өчен Башкортстанның оператив штабы 28 гыйнварда коронавируска каршы чикләүләрнең бер өлеше гамәлдән чыгарды, һәм бүгеннән яңа кагыйдәләр <a class="wsw__a" href="https://glavarb.ru/rus/press_serv/coronavirus/138842.html">кертелде</a>. Хәзер республикада төнге клублар һәм дискотекалар эше, туйлар уздыру, урамда уза торган концертларда тамашачы тутыру 85 процентка кадәр җиткерергә рөхсәт ителде.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/31063927.html" title="Башкортстанда мәктәп укучыларын 23 гыйнварда мәктәпкә килергә мәҗбүр итәләр">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4208F62B-CFED-4784-8871-59C7CA4DE406_w100_r1.jpg" alt="Башкортстан мәгариф министры Айбулат Хаҗин.">
</noscript>
<img data-src="https://gdb.rferl.org/4208F62B-CFED-4784-8871-59C7CA4DE406_w100_r1.jpg" alt="Башкортстан мәгариф министры Айбулат Хаҗин." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/31063927.html" title="Башкортстанда мәктәп укучыларын 23 гыйнварда мәктәпкә килергә мәҗбүр итәләр">
<span class="also-read__text--label">
БУ ТЕМАГА:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Башкортстанда мәктәп укучыларын 23 гыйнварда мәктәпкә килергә мәҗбүр итәләр
</h4>
</a>
</div>
</div>
</div>
<p>23 гыйнвар көнне, Русия төбәкләрендә оппозиция сәясәтчесе <strong>Алексей Навальныйны</strong> кулга алуга каршы протест чаралары вакытында, Башкортстан мәктәпләрендә тематик шимбәләр узган иде. Чараларга килү <a class="wsw__a" href="https://www.azatliq.org/a/31063927.html">мәҗбүри булды</a>.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#GR-1373 {
height: 80px;
outline: 2px solid #efefef;
padding: 0 20px;
}
#GR-1373 img {
width: 65px;
margin-right:20px;
}
#GR-1373 h4{
font-size: 19px;
text-transform: uppercase;
color: #25363c;
}
#GR-1373 h4 span {
color: #24a5d9;
}
#GR-1373:hover {
outline: 2px solid #24a5d9;
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" class="banner__a" target="_blank">
<div id="GR-1373" class="banner banner--align">
<img src="https://gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</a>
</div>
</div>
<p> </p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31076207" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31076207" aria-haspopup="listbox" title="яңалары">
<span class="dropdown__label-text" title="яңалары">яңалары</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31076207" id="item-n-31076207" value="item-n-31076207" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31076207p0s1sa1.html?wjs=1" href="/comments/a31076207p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31076207" title="яңалары">яңалары</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31076207" id="item-o-31076207" value="item-o-31076207" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31076207p0s0sa1.html?wjs=1" href="/comments/a31076207p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31076207" title="искеләре">искеләре</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
фикерләр
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">исем</label><input class="form__input m-t-sm" data-val="true" data-val-length="Исемнең озынлыгы 25 хәрефтән артмаска тиеш." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="исемегез..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">фикер <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Фикерегез буш яисә 4000 хәрефтән артык." data-val-length-max="4000" data-val-length-min="0" data-val-required="Фикерегез буш яисә 4000 хәрефтән артык." id="Text" name="Text" placeholder="фикерегез..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31076207"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="җибәр" value="җибәр" >җибәр</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31076207p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31076207p0s0sa0.html" title="күбрәк фикер">
<span class="btn__text ">
күбрәк фикер
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-18180_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/570"><span class="ico ico-chevron-forward pull-right flip"></span>башка яңалыклар</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31076241.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Татарстан мөфтияте Русия вакцинасының хәләллеген тикшерүне сораган">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/797447A3-EB94-4852-8504-4C533AC6FAA9_cx47_cy13_cw53_w100_r1.jpg" alt="Ирек Җиһаншин. " />
</noscript>
<img data-src="https://gdb.rferl.org/797447A3-EB94-4852-8504-4C533AC6FAA9_cx47_cy13_cw53_w33_r1.jpg" src="" alt="Ирек Җиһаншин. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31076241.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Татарстан мөфтияте Русия вакцинасының хәләллеген тикшерүне сораган">
Татарстан мөфтияте Русия вакцинасының хәләллеген тикшерүне сораган
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31076207.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4bbed81a-1eeb-44bf-b5a1-9dd5be0ccfb3_w100_r1.jpg" alt="Уфада 23 гыйнвар узган протест чарасында." />
</noscript>
<img data-src="https://gdb.rferl.org/4bbed81a-1eeb-44bf-b5a1-9dd5be0ccfb3_w33_r1.jpg" src="" alt="Уфада 23 гыйнвар узган протест чарасында." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31076207.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;">
Уфада протестлар көненә хакимият мәдәни чаралар һәм ташламалар әзерли&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31076022.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Казандә куәт вәкилләре протестлар алдыннан активистлар өйләренә йөри">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/85fe603c-3090-49de-9b81-7c2b0975bd7d_w100_r1.jpg" alt="Казанда протест чарасы, 23 гыйнвар. " />
</noscript>
<img data-src="https://gdb.rferl.org/85fe603c-3090-49de-9b81-7c2b0975bd7d_w33_r1.jpg" src="" alt="Казанда протест чарасы, 23 гыйнвар. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31076022.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Казандә куәт вәкилләре протестлар алдыннан активистлар өйләренә йөри">
Казандә куәт вәкилләре протестлар алдыннан активистлар өйләренә йөри
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31075829.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bloomberg: протестлар Русия хакимиятендә борчу тудыра">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10B269F5-6DC3-4455-9540-EFEF330F4B4F_w100_r1.jpg" alt="Мәскәүдә протест чарасында, 23 гыйнвар." />
</noscript>
<img data-src="https://gdb.rferl.org/10B269F5-6DC3-4455-9540-EFEF330F4B4F_w33_r1.jpg" src="" alt="Мәскәүдә протест чарасында, 23 гыйнвар." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31075829.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Bloomberg: протестлар Русия хакимиятендә борчу тудыра">
Bloomberg: протестлар Русия хакимиятендә борчу тудыра
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31075719.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Татарстан Язучылар берлеге Тукай бүләгенә Ләбиб Лерон һәм Факил Сафинны тәкъдим иткән&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1875771C-0E86-40D0-8781-8F6A4FDFE156_w100_r1.jpg" alt="Факил Сафин." />
</noscript>
<img data-src="https://gdb.rferl.org/1875771C-0E86-40D0-8781-8F6A4FDFE156_w33_r1.jpg" src="" alt="Факил Сафин." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31075719.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Татарстан Язучылар берлеге Тукай бүләгенә Ләбиб Лерон һәм Факил Сафинны тәкъдим иткән&#160;">
Татарстан Язучылар берлеге Тукай бүләгенә Ләбиб Лерон һәм Факил Сафинны тәкъдим иткән&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31075624.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Русиядә студентлар 8 февральдән уку йортларына кайта">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/FD939DAA-B504-4BBF-A391-A9A33CA9A1A3_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/FD939DAA-B504-4BBF-A391-A9A33CA9A1A3_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31075624.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Русиядә студентлар 8 февральдән уку йортларына кайта">
Русиядә студентлар 8 февральдән уку йортларына кайта
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31071304.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Фәүзия Бәйрәмованы &quot;татар дәүләте&quot; сүзләре өчен җавапка тартмакчылар">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/44D6CAA4-221F-43C4-8281-FCB87C5C9008_w100_r1.jpg" alt="Фәүзия Бәйрәмова." />
</noscript>
<img data-src="https://gdb.rferl.org/44D6CAA4-221F-43C4-8281-FCB87C5C9008_w33_r1.jpg" src="" alt="Фәүзия Бәйрәмова." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31071304.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Фәүзия Бәйрәмованы &quot;татар дәүләте&quot; сүзләре өчен җавапка тартмакчылар">
Фәүзия Бәйрәмованы &quot;татар дәүләте&quot; сүзләре өчен җавапка тартмакчылар
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31075500.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Росстат: Русия халкы 2020 елда рекордлы дәрәҗәдә кимегән">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B5733CA4-A595-4E2C-813B-FA9B18B549EE_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/B5733CA4-A595-4E2C-813B-FA9B18B549EE_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31075500.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Росстат: Русия халкы 2020 елда рекордлы дәрәҗәдә кимегән">
Росстат: Русия халкы 2020 елда рекордлы дәрәҗәдә кимегән
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" data-analytics-text="follow_on_vkontakte" class="btn btn--rounded js-social-btn btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html" title="Азатлык турында | Контакт">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html" title="Азатлык материалларын куллану">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Азатлыкка фото, видео, аудио җибәрү">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html" title="Азатлык хәбәрләре">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html" title="Азатлык әсбабы">Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2021 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if(!isPreview) {
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
}
</script>
<script data-cfasync="false">
if(!isPreview) {
window.OneSignal = window.OneSignal || [];
var numVisitsTrigger = 3; /* Number of page visits before prompting user */
window.OneSignal.push(function() {
var numVisits = new Number(localStorage['numVisitsTrigger'] || 0);
numVisits += 1;
localStorage['numVisitsTrigger'] = numVisits;
if (numVisits > numVisitsTrigger) {
promptAndSubscribeUser();
/* numVisitsTrigger + 3 means: when the threshold is reached, show the promp 3 times, before counting from start again */
if (numVisits >= (numVisitsTrigger + 3)) {
localStorage['numVisitsTrigger'] = 0;
}
}
});
function promptAndSubscribeUser() {
window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
if (!isEnabled) {
OneSignal.push(function() {
OneSignal.showSlidedownPrompt();
});
}
});
}
}
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=177" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31076207",
"apiType": "1",
"isEmbedded": "0",
"culture": "tt-BA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>