
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "62";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган</title>
<meta name="title" content="Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган"/>
<meta name="description" content="Ир кеше Mazda машинасы эчендәге әйберләрне урларга тырышуда шикләнелеп кулга алынган. &amp;quot;Казанский репортер&amp;quot; язуынча, ул машина тәрәзәсен ватарга җыенганда полиция килеп җиткән. Алар аны УАЗг..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<link href="https://www.azatliq.org/a/28527518.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28527518.ltr" />
<meta content="Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган" property="og:title" />
<meta content="Казанда машина эчендәге әйберләрне урларга тырышуда шикләнелүче ир кеше полиция машинасыннан сикереп төшеп һәлак булган. Бу хакта шаһитләр әйткән." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/28527518.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/3C9B082E-08A7-4820-90B2-1B2A7A0471F9_cx0_cy0_cw83_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/3C9B082E-08A7-4820-90B2-1B2A7A0471F9_cx0_cy0_cw83_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="яңалыклар" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/28527518.html","url":"https://www.azatliq.org/a/28527518.html","headline":"Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган","name":"Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/3C9B082E-08A7-4820-90B2-1B2A7A0471F9_cx0_cy0_cw83_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-06-04","dateModified":"2017-06-04 10:16:25Z","keywords":"яңалыклар","publisher":{"@type":"Organization","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Казанда машина эчендәге әйберләрне урларга тырышуда шикләнелүче ир кеше полиция машинасыннан сикереп төшеп һәлак булган. Бу хакта шаһитләр әйткән."}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/28527518.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.17.0.0&amp;cb=62" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=62"></script>
<script src="/Scripts/responsive/loader.b?v=OBLo-wVh52iX3tkEZkrmYt_uKlTX8zENIpiaIu8yV2I1?&amp;av=7.17.0.0&amp;cb=62"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article date-time-enabled">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган",page_type:"28527518",page_name:"Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган",short_headline:"Казанда ир кеше полиция машинасыннан с...",long_headline:"Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган",headline:"Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган",content_type:"Article",pub_year:"2017",pub_month:"06",pub_day:"04",pub_hour:"10",pub_minute:"08",pub_weekday:"Sunday",categories:"news",section:"яңалыклар",english_section:"news",search_results:"No",article_uid:"28527518"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/1155249285?pageName=rfe%3atb%3ar%3a28527518%3a%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b4%d0%b0+%d0%b8%d1%80+%d0%ba%d0%b5%d1%88%d0%b5+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f+%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b0%d1%81%d1%8b%d0%bd%d0%bd%d0%b0%d0%bd+%d1%81%d0%b8%d0%ba%d0%b5%d1%80%d0%b5%d0%bf+%d1%82%d3%a9%d1%88%d0%b5%d0%bf+%d2%bb%d3%99%d0%bb%d0%b0%d0%ba+%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd&amp;c6=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b4%d0%b0+%d0%b8%d1%80+%d0%ba%d0%b5%d1%88%d0%b5+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f+%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b0%d1%81%d1%8b%d0%bd%d0%bd%d0%b0%d0%bd+%d1%81%d0%b8%d0%ba%d0%b5%d1%80%d0%b5%d0%bf+%d1%82%d3%a9%d1%88%d0%b5%d0%bf+%d2%bb%d3%99%d0%bb%d0%b0%d0%ba+%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b4%d0%b0+%d0%b8%d1%80+%d0%ba%d0%b5%d1%88%d0%b5+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f+%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b0%d1%81%d1%8b%d0%bd%d0%bd%d0%b0%d0%bd+%d1%81%d0%b8%d0%ba%d0%b5%d1%80%d0%b5%d0%bf+%d1%82%d3%a9%d1%88%d0%b5%d0%bf+%d2%bb%d3%99%d0%bb%d0%b0%d0%ba+%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28527518&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">башка телләрдә</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Азатлык Facebook челтәрендә" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Азатлык Вконтакте челтәрендә" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Instagram битебез" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Азатлыкның Telegram каналы" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Азатлыкның Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Азатлык Twitter челтәрендә" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Кайнар хәбәр
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>артка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
җанлы
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="date-time-area ">
<div class="container">
<span class="date-time">
якшәмбе, 4 июнь 2017, Казан вакыты 14:33
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28527518&amp;SiteId=12&amp;r=459596436&amp;it=0&amp;pd=20170604100825" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28527518" data-lt-siteId="12" />
<div class="category">
<a href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-04T13:08:25+00:00">
1 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/3C9B082E-08A7-4820-90B2-1B2A7A0471F9_cx0_cy0_cw83_w250_r1_s.jpg" itemprop="url" alt="Архив фотосы" />
</div>
<span class="caption" itemprop="caption">Архив фотосы</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">уртаклаш</div>
<div class="content-share"
data-counter-separator="."
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Facebook челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Вконтакте челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Вконтакте челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</i>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<i class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html&amp;text=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b4%d0%b0+%d0%b8%d1%80+%d0%ba%d0%b5%d1%88%d0%b5+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f+%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b0%d1%81%d1%8b%d0%bd%d0%bd%d0%b0%d0%bd+%d1%81%d0%b8%d0%ba%d0%b5%d1%80%d0%b5%d0%bf+%d1%82%d3%a9%d1%88%d0%b5%d0%bf+%d2%bb%d3%99%d0%bb%d0%b0%d0%ba+%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd" title="Twitter челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Google+ челтәрендә уртаклаш " target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+ челтәрендә уртаклаш </span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html&amp;subject=Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>дустыңа җибәр</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Казанда ир кеше полиция машинасыннан сикереп төшеп һәлак булган
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Facebook челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Вконтакте челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Вконтакте челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html&amp;text=%d0%9a%d0%b0%d0%b7%d0%b0%d0%bd%d0%b4%d0%b0+%d0%b8%d1%80+%d0%ba%d0%b5%d1%88%d0%b5+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f+%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b0%d1%81%d1%8b%d0%bd%d0%bd%d0%b0%d0%bd+%d1%81%d0%b8%d0%ba%d0%b5%d1%80%d0%b5%d0%bf+%d1%82%d3%a9%d1%88%d0%b5%d0%bf+%d2%bb%d3%99%d0%bb%d0%b0%d0%ba+%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d0%bd" title="Twitter челтәрендә уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter челтәрендә уртаклаш</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</i>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28527518.html" title="Share on WhatsApp" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<i class="ico ico-whatsapp">
<span>Share on WhatsApp</span>
</i>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li>
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>бастыр
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>фикерләр
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Казанда машина эчендәге әйберләрне урларга тырышуда шикләнелүче ир кеше полиция машинасыннан сикереп төшеп һәлак булган. Бу хакта шаһитләр әйткән.</p>
</div>
<div>
<div class="wsw">
<p>Ир кеше Mazda машинасы эчендәге әйберләрне урларга тырышуда шикләнелеп кулга алынган. &quot;Казанский репортер&quot; язуынча, ул машина тәрәзәсен ватарга җыенганда полиция килеп җиткән. Алар аны УАЗга утыртып полиция бүлегенә алып барганда ир кеше качарга тырышып машинадан сикергән һәм һәлак булган.</p>
<p>Әлеге хәл Танк боҗрасында була. Ир кешененең мәете күпмедер вакыт юлда яткан.</p>
</div>
<div id="comments" data-url-format="/comments/a28527518p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28527518p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28526282.html"
class="img-wrap" title="&quot;Яндекс тәрҗемә хезмәтендә татар теле көненә 100 мең тапкыр кулланыла&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/53D474A9-B1A4-4F47-95E4-FAAAC7EF3B79_cx3_cy14_cw93_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="/a/28526282.html" >
<h4>
<span class="title">&quot;Яндекс тәрҗемә хезмәтендә татар теле көненә 100 мең тапкыр кулланыла&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28525277.html"
class="img-wrap" title="Июнь аенда кинода нәрсә карарга?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/CC47FA62-ABAB-4173-A5D5-0DC37C1A9855_cx3_cy0_cw90_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="/a/28525277.html" >
<h4>
<span class="title">Июнь аенда кинода нәрсә карарга?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28506165.html"
class="img-wrap" title="&quot;Кыргызстанда татар кызының бирнәсе – белем&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BA12D89D-538C-4E8C-9D18-877755FC2DD2_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Kyrgyzstan -- The Tatar Life of Kyrgyzstan. ">
</div>
</a>
<div class="content">
<a href="/a/28506165.html" >
<h4>
<span class="title">&quot;Кыргызстанда татар кызының бирнәсе – белем&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28524868.html"
class="img-wrap" title="Авыл халкы инкыйлабны аңламый. &quot;Йолдыз&quot; газеты, 2 июнь 1917">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6A7B1FFF-EC20-4C81-ACFF-809190988C8F_cx1_cy0_cw0_w33_r1.png" src="" alt="&quot;Йолдыз&quot; газеты, Казан, 2 июнь, 1917 ел (№1800) ">
</div>
</a>
<div class="content">
<a href="/a/28524868.html" >
<h4>
<span class="title">Авыл халкы инкыйлабны аңламый. &quot;Йолдыз&quot; газеты, 2 июнь 1917</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-2282_21" data-area-id=R3_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61619-1848184">
<div class="wg-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">тәкъдим итәбез</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="http://www.azatliq.org/a/28395945.html" target="_blank"
class="img-wrap" title="Азатлык радиосының яңалыклар әсбабы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3AE89D97-FA82-4321-B538-1C7DB8287FB0_cx11_cy7_cw78_w33_r1.jpg" src="" alt="The new RFE/RL mobile news app">
</div>
</a>
<div class="content">
<a href="http://www.azatliq.org/a/28395945.html" target="_blank" >
<h4>
<span class="title">Азатлык радиосының яңалыклар әсбабы</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28508924.html"
class="img-wrap" title="Илсур Метшин Париж мэрына татар Сабантуен күрсәтте">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/235C5E72-2412-4E7D-A033-3BB1A9ED4389_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/574">дөнья</a>
<a href="/a/28508924.html" >
<h4>
<span class="title">Илсур Метшин Париж мэрына татар Сабантуен күрсәтте</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28499643.html"
class="img-wrap" title="Дин әһелләре мөселманнарның эзәрлекләнүенә борчылу белдерде">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6D5D3B15-91B0-4EE7-8D05-4FCD778DD9BA_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Tatarstan -- Scene from the eighth All-Russian forum of Tatar religious figures, Kazan, 18-20may2017">
</div>
</a>
<div class="content">
<a class="category" href="/z/888">дини тормыш</a>
<a href="/a/28499643.html" >
<h4>
<span class="title">Дин әһелләре мөселманнарның эзәрлекләнүенә борчылу белдерде</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28494137.html"
class="img-wrap" title="&quot;Ханнар төрбәсе халыкны дәүләтчелек идеясе тирәсендә берләштерә ала&quot; ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/ac19224c-fa38-4af7-9c04-68e1518c28ee_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/594">тарих битләре</a>
<a href="/a/28494137.html" >
<h4>
<span class="title">&quot;Ханнар төрбәсе халыкны дәүләтчелек идеясе тирәсендә берләштерә ала&quot; </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Азатлык Facebook челтәрендә" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Азатлык Вконтакте челтәрендә" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Instagram битебез" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Азатлыкның Telegram каналы" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Азатлыкның Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Азатлык Twitter челтәрендә" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azatliq.org/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.azatliq.org/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.azatliq.org/p/5109.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2017 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=62" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "28527518",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>