
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "117";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;</title>
<meta name="title" content="&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;" />
<meta name="description" content="Русиядә бөтен начарлык (ришвәтчелек, залимлек һәм хәтта сүгенү) Алтын Урда чорыннан калган мирас буларак күзаллана. Бигрәк тә залимлек Урдадан килгән һәм моны дәлилләп торасы да юк дигән фикерләр күп. Тарихчы Камил Галиев моны миф ди." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
</script>
<link href="https://www.azatliq.org/a/29828136.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29828136.ltr" />
<meta content="&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;" property="og:title" />
<meta content="Русиядә бөтен начарлык (ришвәтчелек, залимлек һәм хәтта сүгенү) Алтын Урда чорыннан калган мирас буларак күзаллана. Бигрәк тә залимлек Урдадан килгән һәм моны дәлилләп торасы да юк дигән фикерләр күп. Тарихчы Камил Галиев моны миф ди." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/29828136.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/79CD1A08-E514-4F5D-828D-14E1C14D75D5_w1200_r1_s.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="эльвира галиева" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/79CD1A08-E514-4F5D-828D-14E1C14D75D5_w1200_r1_s.png" name="twitter:image" />
<meta content="татарстан" name="news_keywords" /> <link rel="amphtml" href="https://www.azatliq.org/amp/29828136.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/29828136.html","url":"https://www.azatliq.org/a/29828136.html","headline":"\u0022Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма\u0022","name":"\u0022Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма\u0022","author":{"@type":"Person","name":"эльвира галиева"},"creator":{"@type":"Person","name":"эльвира галиева"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/79CD1A08-E514-4F5D-828D-14E1C14D75D5_w1080_h608.png","width":1080,"height":608},"datePublished":"2019-03-21","dateModified":"2019-03-21 15:14:26Z","keywords":"татарстан","publisher":{"@type":"Organization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ","https://www.youtube.com/user/azatliqradiosi","https://twitter.com/Azatliq","/rssfeeds"],"name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Русиядә бөтен начарлык (ришвәтчелек, залимлек һәм хәтта сүгенү) Алтын Урда чорыннан калган мирас буларак күзаллана. Бигрәк тә залимлек Урдадан килгән һәм моны дәлилләп торасы да юк дигән фикерләр күп. Тарихчы Камил Галиев моны миф ди.","articleSection":"татарстан"}</script>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.30.0.0&amp;cb=117" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.30.0.0&amp;cb=117"></script>
<script src="/Scripts/responsive/loader.b?v=1XMV_WFQ49QASKAyDfa-d3wqICEjIelIiHeBHbM0RIM1?&amp;av=7.30.0.0&amp;cb=117"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма\u0026quot;",page_type:"article",page_name:"\u0026quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма\u0026quot;",short_headline:"\u0026quot;Мәскәү дәүләтенә залимлек Алтын Урдад...",long_headline:"\u0026quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма\u0026quot;",headline:"\u0026quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/29828136.html",domain:"www.azatliq.org",pub_year:"2019",pub_month:"03",pub_day:"21",pub_hour:"11",pub_minute:"34",pub_weekday:"Thursday",dateline:"",byline:"галиева, эльвира",categories:"tatarstan",tags:"",slug:"",section:"татарстан",english_section:"tatarstan",article_uid:"29828136"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/93166059?pageName=rfe%3atb%3ar%3aarticle%3a%22%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af+%d0%b4%d3%99%d2%af%d0%bb%d3%99%d1%82%d0%b5%d0%bd%d3%99+%d0%b7%d0%b0%d0%bb%d0%b8%d0%bc%d0%bb%d0%b5%d0%ba+%d0%90%d0%bb%d1%82%d1%8b%d0%bd+%d0%a3%d1%80%d0%b4%d0%b0%d0%b4%d0%b0%d0%bd+%d0%ba%d2%af%d1%87%d0%ba%d3%99%d0%bd+%d0%b4%d0%b8%d1%8e+%e2%80%93+%d1%83%d0%b9%d0%b4%d1%8b%d1%80%d0%bc%d0%b0%22&amp;c6=%22%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af+%d0%b4%d3%99%d2%af%d0%bb%d3%99%d1%82%d0%b5%d0%bd%d3%99+%d0%b7%d0%b0%d0%bb%d0%b8%d0%bc%d0%bb%d0%b5%d0%ba+%d0%90%d0%bb%d1%82%d1%8b%d0%bd+%d0%a3%d1%80%d0%b4%d0%b0%d0%b4%d0%b0%d0%bd+%d0%ba%d2%af%d1%87%d0%ba%d3%99%d0%bd+%d0%b4%d0%b8%d1%8e+%e2%80%93+%d1%83%d0%b9%d0%b4%d1%8b%d1%80%d0%bc%d0%b0%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af+%d0%b4%d3%99%d2%af%d0%bb%d3%99%d1%82%d0%b5%d0%bd%d3%99+%d0%b7%d0%b0%d0%bb%d0%b8%d0%bc%d0%bb%d0%b5%d0%ba+%d0%90%d0%bb%d1%82%d1%8b%d0%bd+%d0%a3%d1%80%d0%b4%d0%b0%d0%b4%d0%b0%d0%bd+%d0%ba%d2%af%d1%87%d0%ba%d3%99%d0%bd+%d0%b4%d0%b8%d1%8e+%e2%80%93+%d1%83%d0%b9%d0%b4%d1%8b%d1%80%d0%bc%d0%b0%22&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=tatarstan&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29828136&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/21063">махсус репортаж</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.azatliq.org/eyde" onclick="window.open(&#39;https://www.azatliq.org/eyde&#39;);return false;" target="_blank">әйдә online</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="эзләү" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29828136&amp;SiteId=12&amp;r=1896368748&amp;it=0&amp;pd=20190321113425" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29828136" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29828136&amp;SiteId=12&amp;r=1896368748&amp;it=0&amp;pd=20190321113425" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29828136" data-lt-siteId="12" />
</noscript>
<div class="category">
<a class="" href="/z/571">татарстан</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-03-21T14:34:25+03:00">
3 сәгать элек
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/101008.html" title="эльвира галиева">эльвира галиева</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/79CD1A08-E514-4F5D-828D-14E1C14D75D5_w250_r1_s.png" itemprop="url" alt="Камил Галиев" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Камил Галиев</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html&amp;text=%22%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af+%d0%b4%d3%99%d2%af%d0%bb%d3%99%d1%82%d0%b5%d0%bd%d3%99+%d0%b7%d0%b0%d0%bb%d0%b8%d0%bc%d0%bb%d0%b5%d0%ba+%d0%90%d0%bb%d1%82%d1%8b%d0%bd+%d0%a3%d1%80%d0%b4%d0%b0%d0%b4%d0%b0%d0%bd+%d0%ba%d2%af%d1%87%d0%ba%d3%99%d0%bd+%d0%b4%d0%b8%d1%8e+%e2%80%93+%d1%83%d0%b9%d0%b4%d1%8b%d1%80%d0%bc%d0%b0%22"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--l">
</span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html&amp;subject=&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html&amp;text=%22%d0%9c%d3%99%d1%81%d0%ba%d3%99%d2%af+%d0%b4%d3%99%d2%af%d0%bb%d3%99%d1%82%d0%b5%d0%bd%d3%99+%d0%b7%d0%b0%d0%bb%d0%b8%d0%bc%d0%bb%d0%b5%d0%ba+%d0%90%d0%bb%d1%82%d1%8b%d0%bd+%d0%a3%d1%80%d0%b4%d0%b0%d0%b4%d0%b0%d0%bd+%d0%ba%d2%af%d1%87%d0%ba%d3%99%d0%bd+%d0%b4%d0%b8%d1%8e+%e2%80%93+%d1%83%d0%b9%d0%b4%d1%8b%d1%80%d0%bc%d0%b0%22"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki">
<span class="ico ico--rounded ico-odnoklassniki ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html"
title="Google+та уртаклаш" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f29828136.html&amp;subject=&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Русиядә бөтен начарлык (ришвәтчелек, залимлек һәм хәтта сүгенү) Алтын Урда чорыннан калган мирас буларак күзаллана. Бигрәк тә залимлек Урдадан килгән һәм моны дәлилләп торасы да юк дигән фикерләр күп. Тарихчы Камил Галиев моны миф ди.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Узган шимбә Казанның &quot;Смена&quot; үзәгендә тарихчы, журналист, Yenching Пекин университеты магистранты <strong>Камил Галиев</strong> ​&quot;Урда залимлеге турында миф һәм татар сәяси традициясе&quot; дип аталган лекция укыды. Анда башлыча тарихчылар, студентлар, гидлар катнашты. Анда яңгыраган кайбер фикерләрне тәкъдим итәбез.</p>
<p><strong>Бүгенге һуманитар фикер турында </strong></p>
<p>Камил Галиев сүзләренчә, бүгенге көндә Русиядә Урда мирасын бәяләү мәсьәләсендә һуманитар фикер &quot;неандерталь&quot; дәрәҗәсендә. &quot;Алтын Урда Русь белән 250 ел идарә иткән, ул нинди мирас калдырырга тиеш иде соң? Бу хакта фикер алышканда без Алтын Урданың хакимият институтлары төзелеше турында сорау бирергә тиеш. Әмма әлегә монда зур кара бушлык кына күрәбез. Бу бушлык көнчыгыш залимлеге белән генә тутырыла. Имеш, башбаштак тиран, ягъни хан тимер кулы белән идарә итә. Бу образ аксиома буларак кабул ителә һәм Русиядә күпчелек тарихчылар, публицистлар карашынча, моңа бернинди дә дәлилләр кирәкми&quot;, ди Камил Галиев. </p>
<p><strong>Урда ханнарының вәкаләтләре чикле булуы турында</strong></p>
<p>Тарихчы Кырым ханлыгы белән бәйле язма чыганакларга сылтана, чөнки нәкъ менә әлеге ханлыкның архивлары ныграк сакланган, документлар янгыннардан һәм сугышларда исән калган, ди.</p>
<p>&quot;Урда, Урдадан соң барлыкка килгән дәүләтләр башлыкларының, әйтик, Кырым ханнарының вәкаләтләре, Мәскәү һәм хәтта ул вакыттагы Европа дәүләтләре башлыклары белән чагыштырганда, күпкә чикле булган. Европаның күпчелек монарх дәүләтләрендә патша салымнар билгели алмагандыр, әмма сөйләшүләр алып бару, тышкы сәясәт дәүләт башлыгы өстендә булган. Ә Алтын Урдада мондый әйбер булмаган&quot;, ди Галиев. </p>
<p>Ул рус патшасы <strong>Федор Романовның</strong> илчесе <strong>Василий Тяпкин</strong>ның Кырым ханы <strong>Морад Гәрәй </strong>сараеннан язылган хатына игътибар итә. </p>
<p>&quot;Анда &quot;чума эпидемиясе вакытында хан илче хатларын кабул иткән һәм килешүләрне үз кулы белән төзегән, элек Кырым ханнары болай эшләми иде&quot;, дип язылган. Димәк, Кырым ханы чумага кадәр карачи-бәкләр (ырулар башлыклары) һәм корылтайдан тыш, илче хатларын укый алмаган, башка дәүләтләр җитәкчеләре белән хат языша һәм илчеләрен кабул итә алмаган. Әмма чума вакытында, ягъни ниндидер экстремаль хәлләрдә мондый хокуклар да алган. Хатлар язу хокукы башка аристократларда – ханның апалары, абыйлары, уллары һәм баша туганнарында булуы турында тарихи документлар бар. Шулай ук хан белән гади кешеләрнең мәхкәмәләшүе, хәтта җиңеп чыгулар турында да мәгълүматлар бар&quot;, дип сөйли Камил Галиев.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Камил Галиев лекциясендә" src="https://gdb.rferl.org/EA08F223-A223-416E-B8A0-100BDD40850F_cx0_cy18_cw100_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Камил Галиев лекциясендә</span>
</figcaption>
</figure>
</div>
<p>Ул бу уңайдан тагын бер мисал китерә. 1737 елда баш күтәргән башкортлар үзләренең башлыгы итеп казакъ ханы <strong>Әбелхәер</strong>не чакыра һәм аңа берничә таләп куялар. Шул исәптән, Әбелхәергә башкорт ырулары башлыкларына күрсәтми генә башка дәүләт җитәкчеләренә хат язу хокукы бирелми. </p>
<p>&quot;Урда ханлыклары конституцион берәмлекләр булган. Хан хакимияте чикле, ул карачилар фикере белән ризалашырга мәҗбүр. Шул исәптән, сугыш мәсьәләләрендә дә. Әгәр ыру башлыклары сугышка каршы була икән, хан берни дә эшли алмый. Шулай итеп, Алтын Урдадан соң барлыкка килгән ханлыкларда хакимият XVII гасырдагы Мәскәү патшалыгы хакимиятенә капма-каршы булган. Урда йогынтысы булган очракта да, ул бары тик конституцион гына була алыр иде&quot;, диде лектор.</p>
<p><strong>Мәскәү дәүләтенең Урдадан ниләр алуы турында</strong></p>
<p>Чынлыкта Мәскәү дәүләте Алтын Урдадан дипломатик церемониал һәм халыкара эшләрне алып бару тәҗрибәсен алган. </p>
<p>&quot;XVI-XVII гасырларда Төньяк-Көнбатыш Европа илчеләре Русиягә килгәч, Мәскәү хөкүмәтенең үз өстенә бөтен чыгымарны алуын күреп хәйран калган. Европада ул вакытта ничек булган? Француз патшасы Рим империясенә илчелек җибәрә икән, чыгымнарны француз патшасы күтәрергә тиеш булган. Төркия яки Урдада исә башка төрле күзаллаулар. Аларда кунактан түләтү – оят. Рус илчеләре Европага килгәч, җирле хакимиятнең чыгымнарын күтәрмәүләрен күргәннән соң ничек ачулары чыгуын күз алдына китерәсездер&quot;, ди Камил Галиев. </p>
<p><strong>Алтын Урда сәяси төзелешеннән бүген ниләр алып булу турында</strong></p>
<p>Камил Галиев фикеренчә, хәзерге вазгыять, әлбәттә, башка, әмма Алтын Урданың сәяси төзелешеннән бүген дә кайбер төшенчәләрне һәм күренешләрне алырга мөмкин. Беренчедән, бу хакимияткә чикләр билгеләү ди тарихчы. Икенчедән – плюрализм һәм, өченчедән – сайлап куелган вәкилләр идарәсе. Болар иң мөһимнәре, ди Галиев.</p>
<p><strong>Русиядәге &quot;азиатчина&quot; турында</strong></p>
<p>Лекторга &quot;Русиядә һаман да залимлек Азиядән, Көнчыгыштан килгән дип санала, &quot;азиатчина&quot; төшенчәсе бар, нишләп мондый стереотип һаман яши?&quot; дип сорадылар. </p>
<p>Галиев сүзләренчә, бу фикер хәзер бераз үзгәрә. &quot;Каян киләме бу әйбер? Геродот вакытларыннан ук. Ул беренчедән булып демократия Грециядә хөкем сөрә, ә деспотизм бары тик Азиядә генә дип әйткән. Бу китаплардан китапларга күчә. Фарсы дәүләтен генә алыйк, анда корылтайлар XVIII гасырга кадәр уздырылган. Барысын да Көнчыгышка гына кайтарып калдыру җиңел. &quot;Обыкновенное чудо&quot; фильмын хәтерлисезме? Анда патша тылсымчыны һәм үзенең хатынын агуларга омтыла. Бу ниятен ул бабасының каһәр суккан геннары һәм түтәсенең начар геннары белән аңлата. Русиядә фикер алышу да шушы модельгә нигезләнгән. Безнең бөтен бүгенге бәлаләрдә авыр балачак, ягъни Алтын Урда гаепле&quot;, дип нәтиҗә ясады Камил Галиев. </p>
<p><strong>Кытай мөселманнары турында</strong></p>
<p>Камил Галиев Пекинның Yenching университетында укый. Аннан Кытайда мөселманнарның эзәрлекләнүе, тәрбия бирү үзәкләренә ябылулары турында да сорадылар. Әмма ул &quot;минем әле Кытайга кайтасым бар&quot;, дип җавап бирүдән баш тартты. </p>
<p><strong>Бүгенге федерализм турында </strong></p>
<p>Азатлык Камил Галиевтан Русиядә бүгенге федерализмга бәя бирүне, мондый дәүләт төзелешенән киткән очракта, татар, башкорт, удмурт, мари кебек халыкларга ни булыр, ни өчен Мәскәү либераллары, оппозиция вәкилләре федерализмны якламый дигән сораулар бирде. </p>
<p>Тарихчы бу хакта сөйләгәндә Омскины мисал итеп алды. &quot;Омски өлкәсе бар. Анда җитештерү дә яхшы гына, сәнәгате дә үсештә. Ләкин ул тулысынча диярлек мәскәүләр кулында, бөтен нәрсәне алар сатып алып бетерде. Башта бөтен табышны Мәскәүгә озаталар, аннары Виргин, Норманд утраулары кебек оффшорларга җибәрәләр. Нәтиҗәдә илнең эре сәнәгать үзәге бөлгенлектә. Әгәр мондый тенденция дәвам итсә, бу Татарстанга да килеп җитәчәк. </p>
<p>Либералларга килгәндә, бездә колониаль модель хөкем сора, Мәскәү либераллары моннан үзләре дә файда күрә. Алар өчен бу бер дә начар түгел, шуңа күрә федерализмны якларга атлыгып тормый,&quot; диде Камил Галиев.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#GR-1373 {
height: 80px;
outline: 2px solid #efefef;
padding: 0 20px;
}
#GR-1373 img {
width: 65px;
margin-right:20px;
}
#GR-1373 h4{
font-size: 19px;
text-transform: uppercase;
color: #25363c;
}
#GR-1373 h4 span {
color: #24a5d9;
}
#GR-1373:hover {
outline: 2px solid #24a5d9;
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" class="banner__a" target="_blank">
<div id="GR-1373" class="banner banner--align">
<img src="https://gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</a>
</div>
</div>
</div>
<ul>
</ul>
<div id="comments" data-url-format="/comments/a29828136p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a29828136p0.html" id="load-comments">
<span class="btn__text ">
фикерләрне күрсәт
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">бәйле язмалар</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29809258.html" class="img-wrap" title="&quot;Татарның Алтын Урдага бәйләнешен танымау – шовинизм билгесе&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/84D55162-0F90-4E43-A804-92F6C91A2DE8_cx15_cy11_cw74_w100_r1.jpg" alt="&quot;Татарның Алтын Урдага бәйләнешен танымау – шовинизм билгесе&quot;">
</noscript>
<img data-src="https://gdb.rferl.org/84D55162-0F90-4E43-A804-92F6C91A2DE8_cx15_cy11_cw74_w33_r1.jpg" src="" alt="&quot;Татарның Алтын Урдага бәйләнешен танымау – шовинизм билгесе&quot;">
</div>
</a>
<div class="content">
<a href="/a/29809258.html" >
<h4 class="media-block__title">
<span class="title">&quot;Татарның Алтын Урдага бәйләнешен танымау – шовинизм билгесе&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29783696.html" class="img-wrap" title="&quot;Коллыкны бетерү өчен бөек тарихны өйрәнү кирәк&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9D49E629-61ED-4865-9064-704CCDC33CC6_cx29_cy8_cw71_w100_r1.jpg" alt="&quot;Коллыкны бетерү өчен бөек тарихны өйрәнү кирәк&quot;">
</noscript>
<img data-src="https://gdb.rferl.org/9D49E629-61ED-4865-9064-704CCDC33CC6_cx29_cy8_cw71_w33_r1.jpg" src="" alt="&quot;Коллыкны бетерү өчен бөек тарихны өйрәнү кирәк&quot;">
</div>
</a>
<div class="content">
<a href="/a/29783696.html" >
<h4 class="media-block__title">
<span class="title">&quot;Коллыкны бетерү өчен бөек тарихны өйрәнү кирәк&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29662529.html" class="img-wrap" title="&quot;Алтын Урдага ваба килмәсә, Русия татар дәүләте булыр иде&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7F45F16E-4D72-44BE-9646-18F8429DE554_cx0_cy10_cw0_w100_r1.jpg" alt="&quot;Алтын Урдага ваба килмәсә, Русия татар дәүләте булыр иде&quot;">
</noscript>
<img data-src="https://gdb.rferl.org/7F45F16E-4D72-44BE-9646-18F8429DE554_cx0_cy10_cw0_w33_r1.jpg" src="" alt="&quot;Алтын Урдага ваба килмәсә, Русия татар дәүләте булыр иде&quot;">
</div>
</a>
<div class="content">
<a href="/a/29662529.html" >
<h4 class="media-block__title">
<span class="title">&quot;Алтын Урдага ваба килмәсә, Русия татар дәүләте булыр иде&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-18534_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/571"><span class="ico ico-chevron-forward pull-right"></span>татарстан хәбәрләре</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29834518.html" class="img-wrap" title="&quot;Нәүрүз&quot; төрки халыклар театр фестивале быел Башкортстан сәнгатенә багышлана">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A42572B4-7D00-4DA4-AD9A-573D59A68E0B_cx0_cy3_cw0_w100_r1.jpg" alt="Казанда узган &quot;Нәүрүз&quot; театр фестивалендә Казакъстан дәүләт академия театры &quot;Коркыт каргышы&quot; спектаклен күрсәтә. (архив фотосы)">
</noscript>
<img data-src="https://gdb.rferl.org/A42572B4-7D00-4DA4-AD9A-573D59A68E0B_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Казанда узган &quot;Нәүрүз&quot; театр фестивалендә Казакъстан дәүләт академия театры &quot;Коркыт каргышы&quot; спектаклен күрсәтә. (архив фотосы)">
</div>
</a>
<div class="content">
<a href="/a/29834518.html" >
<h4 class="media-block__title">
<span class="title">&quot;Нәүрүз&quot; төрки халыклар театр фестивале быел Башкортстан сәнгатенә багышлана</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29828136.html" class="img-wrap" title="&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/79CD1A08-E514-4F5D-828D-14E1C14D75D5_w100_r1.png" alt="Камил Галиев">
</noscript>
<img data-src="https://gdb.rferl.org/79CD1A08-E514-4F5D-828D-14E1C14D75D5_w33_r1.png" src="" alt="Камил Галиев">
</div>
</a>
<div class="content">
<a href="/a/29828136.html" >
<h4 class="media-block__title">
<span class="title">&quot;Мәскәү дәүләтенә залимлек Алтын Урдадан күчкән дию – уйдырма&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29834136.html" class="img-wrap" title="Миңнеханов Нәүрүзне киңрәк бәйрәм итү тәкъдиме белән чыккан">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F09CCEFD-0F4D-4D92-BBCE-E5C6E0A7724A_cx0_cy9_cw0_w100_r1.jpg" alt="Рөстәм Миңнеханов">
</noscript>
<img data-src="https://gdb.rferl.org/F09CCEFD-0F4D-4D92-BBCE-E5C6E0A7724A_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Рөстәм Миңнеханов">
</div>
</a>
<div class="content">
<a href="/a/29834136.html" >
<h4 class="media-block__title">
<span class="title">Миңнеханов Нәүрүзне киңрәк бәйрәм итү тәкъдиме белән чыккан</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29833792.html" class="img-wrap" title="Казанда референдум көне уңаеннан митинг узачак">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/80D51AF7-B9B5-42A5-9789-DDFA20AFDC26_cx0_cy17_cw0_w100_r1.jpg" alt="Архив фотосы">
</noscript>
<img data-src="https://gdb.rferl.org/80D51AF7-B9B5-42A5-9789-DDFA20AFDC26_cx0_cy17_cw0_w33_r1.jpg" src="" alt="Архив фотосы">
</div>
</a>
<div class="content">
<a href="/a/29833792.html" >
<h4 class="media-block__title">
<span class="title">Казанда референдум көне уңаеннан митинг узачак</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29833732.html" class="img-wrap" title="Илһам Шакиров проспекты, Әлфия Авзалова һәм Мостай Кәрим урамнары Казан читендә булачак">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/28C4A12C-5A80-4FFF-B2EE-ADD12D2D33DF_cx0_cy10_cw0_w100_r1.jpg" alt="&quot;Салават күпере&quot; торак комплексы">
</noscript>
<img data-src="https://gdb.rferl.org/28C4A12C-5A80-4FFF-B2EE-ADD12D2D33DF_cx0_cy10_cw0_w33_r1.jpg" src="" alt="&quot;Салават күпере&quot; торак комплексы">
</div>
</a>
<div class="content">
<a href="/a/29833732.html" >
<h4 class="media-block__title">
<span class="title">Илһам Шакиров проспекты, Әлфия Авзалова һәм Мостай Кәрим урамнары Казан читендә булачак</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29833714.html" class="img-wrap" title="Татарстанда туган Камил Кашаев Башкортстан прокуроры вазифасына расланды">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/528377EF-6230-4957-93F2-FA82EC314F8A_w100_r1.jpg" alt="Камил Кашаев">
</noscript>
<img data-src="https://gdb.rferl.org/528377EF-6230-4957-93F2-FA82EC314F8A_w33_r1.jpg" src="" alt="Камил Кашаев">
</div>
</a>
<div class="content">
<a href="/a/29833714.html" >
<h4 class="media-block__title">
<span class="title">Татарстанда туган Камил Кашаев Башкортстан прокуроры вазифасына расланды</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29821089.html" class="img-wrap" title="Шәйхразиев: &quot;Телләр кануны үтәлмәүгә йөрәк әрни&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/622D64AD-9CEE-4EF7-9551-A7CBD34CDE4E_cx9_cy9_cw82_w100_r1.jpg" alt="Tatarstan -- Vasil Shaykhraziev at session of State language council of Tatarstan, 14Mar2019">
</noscript>
<img data-src="https://gdb.rferl.org/622D64AD-9CEE-4EF7-9551-A7CBD34CDE4E_cx9_cy9_cw82_w33_r1.jpg" src="" alt="Tatarstan -- Vasil Shaykhraziev at session of State language council of Tatarstan, 14Mar2019">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a> <a href="/a/29821089.html" >
<h4 class="media-block__title">
<span class="title">Шәйхразиев: &quot;Телләр кануны үтәлмәүгә йөрәк әрни&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29823598.html" class="img-wrap" title="Кырымда дөнья танымаган &quot;референдум&quot;ны бәйрәм итәләр">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ED9067F4-BC70-48D0-B8AB-BC2511EA690B_cx0_cy10_cw0_w100_r1.jpg" alt="Акмәчеттә бәйрәм чаралары">
</noscript>
<img data-src="https://gdb.rferl.org/ED9067F4-BC70-48D0-B8AB-BC2511EA690B_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Акмәчеттә бәйрәм чаралары">
</div>
</a>
<div class="content">
<a class="category" href="/z/570">яңалыклар</a> <a href="/a/29823598.html" >
<h4 class="media-block__title">
<span class="title">Кырымда дөнья танымаган &quot;референдум&quot;ны бәйрәм итәләр</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29819172.html" class="img-wrap" title="Башкортстан телләр кануны: ул нигә соңарды һәм 20 ел элек ничек кабул ителде">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1D404304-10FD-4938-88EF-223AFD335695_cx0_cy11_cw0_w100_r1.jpg" alt="Кадерле Иметдинов Башкортстанда татар теленә дәүләт теле статусы таләп итеп ялгыз пикетта тора. Уфа 21 февраль 2018">
</noscript>
<img data-src="https://gdb.rferl.org/1D404304-10FD-4938-88EF-223AFD335695_cx0_cy11_cw0_w33_r1.jpg" src="" alt="Кадерле Иметдинов Башкортстанда татар теленә дәүләт теле статусы таләп итеп ялгыз пикетта тора. Уфа 21 февраль 2018">
</div>
</a>
<div class="content">
<a class="category" href="/z/2191">комментар</a> <a href="/a/29819172.html" >
<h4 class="media-block__title">
<span class="title">Башкортстан телләр кануны: ул нигә соңарды һәм 20 ел элек ничек кабул ителде</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29810478.html" class="img-wrap" title="Болгар академиясенә экстремизм белгече килде. Мәскәү уены">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/91590019-03E5-4181-9BAE-5E4C1A69C0DE_cx8_cy24_cw77_w100_r1.jpg" alt="Яңа җитәкчене тәкъдим итү. Сулдан: Җәлил Фазлыев, Данияр Абдрахманов, Камил Исхаков, Рәфыйк Мөхәммәтшин, Болгар, 6 март 2019">
</noscript>
<img data-src="https://gdb.rferl.org/91590019-03E5-4181-9BAE-5E4C1A69C0DE_cx8_cy24_cw77_w33_r1.jpg" src="" alt="Яңа җитәкчене тәкъдим итү. Сулдан: Җәлил Фазлыев, Данияр Абдрахманов, Камил Исхаков, Рәфыйк Мөхәммәтшин, Болгар, 6 март 2019">
</div>
</a>
<div class="content">
<a class="category" href="/z/888">дини тормыш</a> <a href="/a/29810478.html" >
<h4 class="media-block__title">
<span class="title">Болгар академиясенә экстремизм белгече килде. Мәскәү уены</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29818786.html" class="img-wrap" title="Флера Сөләйманова: &quot;Бар җырымны әниемә багышладым&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ACB73720-1DC1-4296-963F-C8407B375CCD_cx0_cy6_cw0_w100_r1.jpg" alt="Флера Сөләйманова">
</noscript>
<img data-src="https://gdb.rferl.org/ACB73720-1DC1-4296-963F-C8407B375CCD_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Флера Сөләйманова">
</div>
</a>
<div class="content">
<a class="category" href="/z/585">мәдәният</a> <a href="/a/29818786.html" >
<h4 class="media-block__title">
<span class="title">Флера Сөләйманова: &quot;Бар җырымны әниемә багышладым&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29814799.html" class="img-wrap" title="Фирдүс Тямаев беренче татарча киноконцерт күрсәтте">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A9290719-8B6B-44B7-B036-AFF7482AA3F9_cx3_cy31_cw64_w100_r1.jpg" alt="Фирдүс Тямаев">
</noscript>
<img data-src="https://gdb.rferl.org/A9290719-8B6B-44B7-B036-AFF7482AA3F9_cx3_cy31_cw64_w33_r1.jpg" src="" alt="Фирдүс Тямаев">
</div>
</a>
<div class="content">
<a class="category" href="/z/585">мәдәният</a> <a href="/a/29814799.html" >
<h4 class="media-block__title">
<span class="title">Фирдүс Тямаев беренче татарча киноконцерт күрсәтте</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn--rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2019 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=117" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "29828136",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>