
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый</title>
<meta name="title" content="Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый"/>
<meta name="description" content="Казан халыкара мөселман киносы фестивале кысаларында &amp;quot;Мулла&amp;quot; фильмын тәкъдим итү чарасында танылган актер Марат Бәшәров урыс булмаган халыкларның ана телләре мәҗбүри укытылырга тиеш түге..." />
<meta name="keywords" content="Азатлык Радиосы" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<link href="https://www.azatliq.org/a/28718036.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28718036.ltr" />
<meta content="Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый" property="og:title" />
<meta content="Үзен татар буларак таныткан күренекле актер Марат Бәшәров урыс булмаган халыкларның телләре мәҗбүри укытылырга тиеш түгел дигән фикердә." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/28718036.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/95B4B5EF-B46B-485F-A8A6-86788AFD2B13_cx6_cy15_cw64_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/95B4B5EF-B46B-485F-A8A6-86788AFD2B13_cx6_cy15_cw64_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="яңалыклар" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tt-BA","mainEntityOfPage":"https://www.azatliq.org/a/28718036.html","url":"https://www.azatliq.org/a/28718036.html","headline":"Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый","name":"Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/95B4B5EF-B46B-485F-A8A6-86788AFD2B13_cx6_cy15_cw64_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-09-05","dateModified":"2017-09-05 12:50:30Z","keywords":"яңалыклар","publisher":{"@type":"Organization","name":"Азатлык Радиосы","logo":{"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo-amp.png","width":97,"height":60}},"description":"Үзен татар буларак таныткан күренекле актер Марат Бәшәров урыс булмаган халыкларның телләре мәҗбүри укытылырга тиеш түгел дигән фикердә."}</script> <link rel="amphtml" href="https://www.azatliq.org/amp/28718036.html" />
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=7.19.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article date-time-enabled">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый",page_type:"28718036",page_name:"Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый",short_headline:"Бәшәров Путинның урыс булмаган телләрн...",long_headline:"Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый",headline:"Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый",content_type:"Article",pub_year:"2017",pub_month:"09",pub_day:"05",pub_hour:"12",pub_minute:"15",pub_weekday:"Tuesday",categories:"news",section:"яңалыклар",english_section:"news",search_results:"No",article_uid:"28718036"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/800961008?pageName=rfe%3atb%3ar%3a28718036%3a%d0%91%d3%99%d1%88%d3%99%d1%80%d0%be%d0%b2+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%bd%d1%8b%d2%a3+%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d0%bc%d0%b0%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%8f%d1%80%d0%b0%d0%bc%d1%8b%d0%b9+%d0%b4%d0%b8%d0%b3%d3%99%d0%bd+%d1%81%d2%af%d0%b7%d0%b5%d0%bd+%d1%85%d1%83%d0%bf%d0%bb%d1%8b%d0%b9&amp;c6=%d0%91%d3%99%d1%88%d3%99%d1%80%d0%be%d0%b2+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%bd%d1%8b%d2%a3+%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d0%bc%d0%b0%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%8f%d1%80%d0%b0%d0%bc%d1%8b%d0%b9+%d0%b4%d0%b8%d0%b3%d3%99%d0%bd+%d1%81%d2%af%d0%b7%d0%b5%d0%bd+%d1%85%d1%83%d0%bf%d0%bb%d1%8b%d0%b9&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d3%99%d1%88%d3%99%d1%80%d0%be%d0%b2+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%bd%d1%8b%d2%a3+%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d0%bc%d0%b0%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%8f%d1%80%d0%b0%d0%bc%d1%8b%d0%b9+%d0%b4%d0%b8%d0%b3%d3%99%d0%bd+%d1%81%d2%af%d0%b7%d0%b5%d0%bd+%d1%85%d1%83%d0%bf%d0%bb%d1%8b%d0%b9&amp;v7=D=c7&amp;c16=rferl+tatar-bashkir&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28718036&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tt-BA/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">башка телләрдә</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ">
<span class="name ">IDEL.РЕАЛИИ</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">эзләгән табар..</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">албит</a> </li>
<li class=" item">
<a class="handler" href="/z/570">яңалыклар</a> </li>
<li class=" item">
<a class="handler" href="/z/571">татарстан</a> </li>
<li class=" item">
<a class="handler" href="/z/572">башкортстан</a> </li>
<li class=" item">
<a class="handler" href="/z/805">кырым</a> </li>
<li class=" item">
<a class="handler" href="/z/573">татар дөньясы</a> </li>
<li class=" item">
<a class="handler" href="/z/574">дөнья</a> </li>
<li class=" collapsible item">
<span class="handler">
шәлкемнәр
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/581">фән-фәсмәтән</a>
</li>
<li class="subitem">
<a class="handler" href="/z/888">дини тормыш</a>
</li>
<li class="subitem">
<a class="handler" href="/z/579">кызган таба</a>
</li>
<li class="subitem">
<a class="handler" href="/z/703">пәрәвез</a>
</li>
<li class="subitem">
<a class="handler" href="/z/583">әңгәмә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17503">киноханә</a>
</li>
<li class="subitem">
<a class="handler" href="/z/20285">тәрҗемәханә</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6124.html">Мультимедиа</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">күбрәк</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.idelreal.org" title="IDEL.РЕАЛИИ" class="handler">
IDEL.РЕАЛИИ </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">эзләү</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="эзләү" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">эзләү</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">артка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Кайнар хәбәр
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">артка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">алга</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
җанлы
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div class="date-time-area ">
<div class="container">
<span class="date-time">
сишәмбе, 5 сентябрь 2017, Казан вакыты 17:01
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28718036&amp;SiteId=12&amp;r=1878248298&amp;it=0&amp;pd=20170905121530" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28718036" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28718036&amp;SiteId=12&amp;r=1878248298&amp;it=0&amp;pd=20170905121530" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28718036" data-lt-siteId="12" />
</noscript>
<div class="category">
<a href="/z/570">яңалыклар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-09-05T15:15:30+00:00">
1 сәгать элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/95B4B5EF-B46B-485F-A8A6-86788AFD2B13_cx6_cy15_cw64_w250_r1_s.jpg" itemprop="url" alt="Марат Бәшәров" />
</div>
<span class="caption" itemprop="caption">Марат Бәшәров</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">уртаклаш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Facebook-та уртаклаш" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Вконтактеда уртаклаш" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html&amp;text=%d0%91%d3%99%d1%88%d3%99%d1%80%d0%be%d0%b2+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%bd%d1%8b%d2%a3+%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d0%bc%d0%b0%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%8f%d1%80%d0%b0%d0%bc%d1%8b%d0%b9+%d0%b4%d0%b8%d0%b3%d3%99%d0%bd+%d1%81%d2%af%d0%b7%d0%b5%d0%bd+%d1%85%d1%83%d0%bf%d0%bb%d1%8b%d0%b9" title="Twitter-да уртаклаш" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Одноклассникида уртаклаш" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Google+та уртаклаш" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html&amp;subject=Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый" title="дустыңа җибәр" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Facebook-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-та уртаклаш</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Вконтактеда уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Вконтактеда уртаклаш</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Telegram-да уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да уртаклаш</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp' })">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-xs-inline-block visible-sm-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-xs-block visible-sm-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="WhatsApp-та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-whatsapp visible-md-inline-block visible-lg-inline-block">
<span class="ico ico-whatsapp">
<span>WhatsApp-та уртаклаш</span>
</span>
</a>
<span class="shares shares__whatsapp shares--empty visible-md-block visible-lg-block">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html&amp;text=%d0%91%d3%99%d1%88%d3%99%d1%80%d0%be%d0%b2+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%bd%d1%8b%d2%a3+%d1%83%d1%80%d1%8b%d1%81+%d0%b1%d1%83%d0%bb%d0%bc%d0%b0%d0%b3%d0%b0%d0%bd+%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80%d0%bd%d0%b5+%d0%bc%d3%99%d2%97%d0%b1%d2%af%d1%80%d0%b8+%d1%83%d0%ba%d1%8b%d1%82%d1%83+%d1%8f%d1%80%d0%b0%d0%bc%d1%8b%d0%b9+%d0%b4%d0%b8%d0%b3%d3%99%d0%bd+%d1%81%d2%af%d0%b7%d0%b5%d0%bd+%d1%85%d1%83%d0%bf%d0%bb%d1%8b%d0%b9" title="Twitter-да уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да уртаклаш</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Одноклассникида уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Одноклассникида уртаклаш</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html" title="Google+та уртаклаш" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+та уртаклаш</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f28718036.html&amp;subject=Бәшәров Путинның урыс булмаган телләрне мәҗбүри укыту ярамый дигән сүзен хуплый" title="дустыңа җибәр" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>дустыңа җибәр</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="башка челтәрләр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>фикерләр
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>бастыр
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro content-offset">
<p>Үзен татар буларак таныткан күренекле актер Марат Бәшәров урыс булмаган халыкларның телләре мәҗбүри укытылырга тиеш түгел дигән фикердә.</p>
</div>
<div>
<div class="wsw">
<p>Казан халыкара мөселман киносы фестивале кысаларында &quot;Мулла&quot; фильмын тәкъдим итү чарасында танылган актер Марат Бәшәров урыс булмаган халыкларның ана телләре мәҗбүри укытылырга тиеш түгел дигән фикер әйтте. </p>
<p>&quot;Һәркем телне ничек укуны үзе хәл итәргә тиеш. Мин беркайчан да беркемне дә мәҗбүр итәргә ярамый дип саныйм. Таяктан да куркынычрак әйбер юк. Шуңа күрә безнең илдә шулай килеп чыгадыр да - кешеләрне мәҗбүр иттеләр, ә алар теләмәгән иде һәм бернәрсә дә барып чыкмады. Кешенең үзе теләгән нәрсә белән шөгыльләнүеннән дә яхшырак әйбер юктыр. Күңел биреп эшләгән эшнең нәтиҗәсе яхшы була. Мәҗбүр итәргә ярамый. Юнәлеш бирергә һәм менә мондый юллар бар дип күрсәтергә генә кирәк&quot;, ди Бәшәров.</p>
<p>Русия президенты Владимир Путин баш прокуратурага һәм Рособрнадзорга төбәкләрдәге мәктәпләрдә урыс булмаган халыклар телләренең ихтыяри укытылуын тикшерүгә күрсәтмә бирде. Аңа кадәр Йошкар-Олада ул урыс теленнән башка телләрне мәҗбүри укыту ярамаганлыгын <a class="underline" href="https://www.azatliq.org/a/28629024.html" target="_blank">белдергәннән</a> соң бу мәсьәләдә киеренкелек артты.</p>
<p>16 сентябрь Уфада Спорт сарае янында башкорт телен яклау митингы үткәрергә <a class="underline" href="https://www.azatliq.org/a/28716151.html" target="_blank">җыеналар.</a></p>
<p>2004 елда Русия Конституцион мәхкәмәсе Татарстанда татар телен дәүләт теле буларак укытуны кануный дип <a class="underline" href="https://rg.ru/2004/11/23/tatar-yazyk-dok.html" target="_blank">тапкан иде</a>.</p>
</div>
<div id="comments" data-url-format="/comments/a28718036p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
фикер әйт
</h3>
<div id="comments-place"
data-thx-reply="Фикерегез өчен рәхмәт, бераздан ул сәхифәдә күренер." data-thx-report="Comment has been reported."
data-err-response="Фикерегезне саклаганда проблем туды.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28718036p0.html" id="load-comments">фикерләрне күрсәт</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
фикерләр йөкләнә...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-2280_21" data-area-id=R1_1>
<h2 class="section-head">
соңгы язмалар </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28718045.html"
onclick=""
class="img-wrap" title="Казандагы дизайн-студия яңа татар төймәсарын ясамакчы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D76440A6-059F-40E2-92CF-51FFED582D85_cx3_cy0_cw95_w33_r1.jpg" src="" alt="&quot;Басма&quot; төймәсары">
</div>
</a>
<div class="content">
<a href="/a/28718045.html" onclick="">
<h4 class="media-block__title">
<span class="title">Казандагы дизайн-студия яңа татар төймәсарын ясамакчы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28717312.html"
onclick=""
class="img-wrap" title="Казан фестивалендә биш иң яхшы фильм">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/542F6285-A370-4E2F-B01C-9FE0B767EDCD_cx1_cy0_cw84_w33_r1.png" src="" alt="Илшат Рәхимбайның кыска метрлы &quot;Күз алдыңа китер&quot; (&quot;Представь&quot;) нәфис фильмыннан күренеш">
</div>
</a>
<div class="content">
<a href="/a/28717312.html" onclick="">
<h4 class="media-block__title">
<span class="title">Казан фестивалендә биш иң яхшы фильм</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28717717.html"
onclick=""
class="img-wrap" title="ТИҮ Татарстан президентыннан җинаять эшен яптыруны сорый">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7BF5B397-37E3-4EB2-BA18-8015FD87B57A_cx24_cy16_cw77_w33_r1.jpg" src="" alt="Фәрит Зәкиев">
</div>
</a>
<div class="content">
<a href="/a/28717717.html" onclick="">
<h4 class="media-block__title">
<span class="title">ТИҮ Татарстан президентыннан җинаять эшен яптыруны сорый</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/28716295.html"
onclick=""
class="img-wrap" title="&quot;Мьянма мөселманнарын яклауны оештырып Кадыров үзенә баллар җыя&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B1D8CD8E-BCB0-47FF-AE79-067803349386_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Рамзан Кадыров Мьянма мөселманнарын яклау чарасында чыгыш ясый. Грозный, 4 cентябрь 2017">
</div>
</a>
<div class="content">
<a href="/a/28716295.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Мьянма мөселманнарын яклауны оештырып Кадыров үзенә баллар җыя&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-2282_21" data-area-id=R3_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:10px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
#tatar-telegram {
width: 100%;
float: left;
height: 106px;
outline: 1px solid #efefef;
background: url('//gdb.rferl.org/FB273D48-68D6-47F9-B261-441D124AC8B7.png')no-repeat 10px center;
background-size: 85px;
padding-right: 10px;
}
#tatar-telegram .banner-text {
text-align: center;
}
#tatar-telegram .banner-text h4 {
font-size: 18px;
line-height: 21px;
text-transform: uppercase;
color: #25363c;
margin-top: 34px;
margin-left: 100px;
}
#tatar-telegram .banner-text h4 span {
color: #24a5d9;
}
@media screen and (max-width:1008px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:990px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 20px;
}
}
@media screen and (max-width:577px) {
#tatar-telegram .banner-text h4 {
margin-top: 44px;
font-size: 18px;
}
}
@media screen and (max-width:533px) {
#tatar-telegram .banner-text h4 {
margin-top: 34px;
}
}
@media screen and (max-width:336px) {
#tatar-telegram .banner-text h4 {
margin-top: 24px;
}
}
@media screen and (max-width:306px) {
#tatar-telegram {
background: none;
outline: none;
}
#tatar-telegram .banner-text h4 {
margin: 0;
}
}
</style>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">
<div id="tatar-telegram">
<div class="banner-text">
<h4 class="font-2">Азатлыкның <span>Telegram</span> каналына кушылыгыз!</h4>
</div>
</div>
</a>
</div>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61619-1848184">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">тәкъдим итәбез</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="http://www.azatliq.org/a/28395945.html" target="_blank"
onclick=""
class="img-wrap" title="Азатлык радиосының яңалыклар әсбабы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3AE89D97-FA82-4321-B538-1C7DB8287FB0_cx11_cy7_cw78_w33_r1.jpg" src="" alt="The new RFE/RL mobile news app">
</div>
</a>
<div class="content">
<a href="http://www.azatliq.org/a/28395945.html" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">Азатлык радиосының яңалыклар әсбабы</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">күрми калмагыз</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28686729.html"
onclick=""
class="img-wrap" title="Кириенко: &quot;Казан белән Мәскәү арасындагы шартнамә тарихи ролен үтәде&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/ADA66D4E-E4C9-45A6-8F32-CF56978F47EF_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Владимир Путин һәм Сергей Кириенко (у)">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28686729.html" onclick="">
<h4 class="media-block__title">
<span class="title">Кириенко: &quot;Казан белән Мәскәү арасындагы шартнамә тарихи ролен үтәде&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28688910.html"
onclick=""
class="img-wrap" title="&quot;Бүген шартнамә имзаланмый, иртәгә президент атамасын тартып алачаклар&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/79637F27-B17F-4637-8BF6-2FF1FB8134B8_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Казан кирмәне">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28688910.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Бүген шартнамә имзаланмый, иртәгә президент атамасын тартып алачаклар&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28654604.html"
onclick=""
class="img-wrap" title="Татарстан-Русия шартнамәсе: өч фикер">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/e82d1dc2-738e-438a-896d-a61a05e058c2_tv_w33_r1.jpg" src="" alt="Руслан Айсин фикерләрен тәкъдим итәбез.">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28654604.html" onclick="">
<h4 class="media-block__title">
<span class="title">Татарстан-Русия шартнамәсе: өч фикер</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28664886.html"
onclick=""
class="img-wrap" title="Рифә Рахман: &quot;Мәгариф&quot; мөдире Ркаил Зәйдулланы һәрьяклап сындырырга тырышты&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/AE6DB085-8B81-4940-9A03-ABD8AD04C71A_cx6_cy5_cw91_w33_r1.jpg" src="" alt="Ркаил Зәйдулла һәм Рифә Рахман Тукайның тууына 125 ел тулу уңаеннан Пермь өлкәсе Барда районында узган очрашуда">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28664886.html" onclick="">
<h4 class="media-block__title">
<span class="title">Рифә Рахман: &quot;Мәгариф&quot; мөдире Ркаил Зәйдулланы һәрьяклап сындырырга тырышты&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28675506.html"
onclick=""
class="img-wrap" title="Сөмбел Таишева: &quot;Мәгариф&quot;тән 20 кешенең китүе дөрес мәгълүмат түгел&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/CFCE8B46-CE54-4072-B514-FFA604AB441B_w33_r1.jpg" src="" alt="Сөмбел Таишева">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28675506.html" onclick="">
<h4 class="media-block__title">
<span class="title">Сөмбел Таишева: &quot;Мәгариф&quot;тән 20 кешенең китүе дөрес мәгълүмат түгел&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28654584.html"
onclick=""
class="img-wrap" title="Татарлык дип лаф оруга корылган гаилә бизнесы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/AD521D6E-A75E-4298-8706-BC078B7F8CA3_cx0_cy2_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/571">татарстан</a>
<a href="/a/28654584.html" onclick="">
<h4 class="media-block__title">
<span class="title">Татарлык дип лаф оруга корылган гаилә бизнесы</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/54630774538240" title="Без Одноклассникида" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://twitter.com/Azatliq" title="Без Twitter-да" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4496.html">Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html">Азатлык материалларын куллану</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Азатлыкка фото, видео, аудио җибәрү</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html">Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5109.html">Азатлык әсбабы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4497.html">Форум кагыйдәләре</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2017 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tt-BA/api/frontend/itemdata",
"apiId": "28718036",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
</body>
</html>