
<!DOCTYPE html>
<html lang="tt" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tt-BA/RFE-tt-BA.css?&amp;av=0.1.0.0&amp;cb=303" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "303";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = true;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;</title>
<meta name="title" content="Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;" />
<meta name="description" content="Башкортстанда башкорт теле мәсьәләсен сугыш темасы кысрыклап чыгарды. Өстәвенә Русиядәге репрессив кануннар аркасында тел активистларының саны кимегән, кешеләр башкорт теле мәсьәләсен күтәрергә курка. " />
<meta name="keywords" content="башкортстан" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="139505469404757" />
<meta name="yandex-verification" content="8b6e6cd55829f8fe" />
<meta name="yandex-verification" content="464393d111286980" />
<link href="https://www.azatliq.org/a/32173112.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Азатлык радиосы" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//32173112.ltr" />
<meta content="Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;" property="og:title" />
<meta content="Башкортстанда башкорт теле мәсьәләсен сугыш темасы кысрыклап чыгарды. Өстәвенә Русиядәге репрессив кануннар аркасында тел активистларының саны кимегән, кешеләр башкорт теле мәсьәләсен күтәрергә курка. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.azatliq.org/a/32173112.html" property="og:url" />
<meta content="Азатлык Радиосы" property="og:site_name" />
<meta content="https://www.facebook.com/azatliq" property="article:publisher" />
<meta content="https://gdb.rferl.org/32F3E903-C2ED-46FF-81FB-D72F4E6598D4.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Azatliq" name="twitter:site" />
<meta content="https://gdb.rferl.org/32F3E903-C2ED-46FF-81FB-D72F4E6598D4.jpg" name="twitter:image" />
<meta content="Башкортстанда башкорт теле мәсьәләсен сугыш темасы кысрыклап чыгарды. Өстәвенә Русиядәге репрессив кануннар аркасында тел активистларының саны кимегән, кешеләр башкорт теле мәсьәләсен күтәрергә курка. " name="twitter:description" />
<link rel="amphtml" href="https://www.azatliq.org/amp/32173112.html" />
<script type="application/ld+json">{"articleSection":"башкортстан","headline":"Русиядә милли телләр бетерелүгә 5 ел. \u0022Башкорт телен искә алучы да юк\u0022","inLanguage":"tt-BA","keywords":"башкортстан","author":{"@type":"Person","name":"RFE/RL"},"datePublished":"2022-12-12","dateModified":"2022-12-12 21:06:37Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.azatliq.org/Content/responsive/RFE/tt-BA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.azatliq.org","sameAs":["https://www.facebook.com/azatliq","https://vk.com/azatliq_radiosi","https://www.youtube.com/user/azatliqradiosi","https://www.instagram.com/azatliq/","https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ"],"name":"Азатлык Радиосы","alternateName":"Азатлык Радиосы"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.azatliq.org/a/32173112.html","url":"https://www.azatliq.org/a/32173112.html","description":"Башкортстанда башкорт теле мәсьәләсен сугыш темасы кысрыклап чыгарды. Өстәвенә Русиядәге репрессив кануннар аркасында тел активистларының саны кимегән, кешеләр башкорт теле мәсьәләсен күтәрергә курка. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/32F3E903-C2ED-46FF-81FB-D72F4E6598D4_w1080_h608.jpg"},"name":"Русиядә милли телләр бетерелүгә 5 ел. \u0022Башкорт телен искә алучы да юк\u0022"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=303"></script>
<script src="/Scripts/responsive/loader.b?v=0FPXjBVVg5xYYGUT59l_WQeH3R6xCH2Xr3SzghXFwDM1?&amp;av=0.1.0.0&amp;cb=303"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_LatnCyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"52398",ustr:"",originlat:"0",clientrtt:"7",ghostip:"104.116.101.157",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"285ce0a",region:"40845",protocol:"",blver:14,akM:"dsca",akN:"ae",akTT:"O",akTX:"1",akTI:"285ce0a",ai:"211610",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"RFE",language:"Tatar-Bashkir",language_service:"RFERL Tatar-Bashkir",short_language_service:"TB",property_id:"424",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Русиядә милли телләр бетерелүгә 5 ел. \u0026quot;Башкорт телен искә алучы да юк\u0026quot;",page_type:"article",page_name:"Русиядә милли телләр бетерелүгә 5 ел. \u0026quot;Башкорт телен искә алучы да юк\u0026quot;",short_headline:"Русиядә милли телләр бетерелүгә 5 ел. \u0026quot;Б...",long_headline:"Русиядә милли телләр бетерелүгә 5 ел. \u0026quot;Башкорт телен искә алучы да юк\u0026quot;",headline:"Русиядә милли телләр бетерелүгә 5 ел. \u0026quot;Башкорт телен искә алучы да юк\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.azatliq.org/a/32173112.html",domain:"www.azatliq.org",pub_year:"2022",pub_month:"12",pub_day:"12",pub_hour:"21",pub_minute:"01",pub_weekday:"Monday",dateline:"",byline:"",categories:"bashkortostan",tags:"",slug:"",section:"башкортстан",english_section:"bashkortostan",article_uid:"32173112"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetatar-bbgprod-bbgentityrferl-bbgunitrferltatarbashkhir/1/G.4--NS/2086580756?pageName=rfe%3atb%3ar%3aarticle%3a%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%b4%d3%99%20%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%20%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80%20%d0%b1%d0%b5%d1%82%d0%b5%d1%80%d0%b5%d0%bb%d2%af%d0%b3%d3%99%205%20%d0%b5%d0%bb.%20%22%d0%91%d0%b0%d1%88%d0%ba%d0%be%d1%80%d1%82%20%d1%82%d0%b5%d0%bb%d0%b5%d0%bd%20%d0%b8%d1%81%d0%ba%d3%99%20%d0%b0%d0%bb%d1%83%d1%87%d1%8b%20%d0%b4%d0%b0%20%d1%8e%d0%ba%22&amp;c6=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%b4%d3%99%20%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%20%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80%20%d0%b1%d0%b5%d1%82%d0%b5%d1%80%d0%b5%d0%bb%d2%af%d0%b3%d3%99%205%20%d0%b5%d0%bb.%20%22%d0%91%d0%b0%d1%88%d0%ba%d0%be%d1%80%d1%82%20%d1%82%d0%b5%d0%bb%d0%b5%d0%bd%20%d0%b8%d1%81%d0%ba%d3%99%20%d0%b0%d0%bb%d1%83%d1%87%d1%8b%20%d0%b4%d0%b0%20%d1%8e%d0%ba%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.azatliq.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%b4%d3%99%20%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%20%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80%20%d0%b1%d0%b5%d1%82%d0%b5%d1%80%d0%b5%d0%bb%d2%af%d0%b3%d3%99%205%20%d0%b5%d0%bb.%20%22%d0%91%d0%b0%d1%88%d0%ba%d0%be%d1%80%d1%82%20%d1%82%d0%b5%d0%bb%d0%b5%d0%bd%20%d0%b8%d1%81%d0%ba%d3%99%20%d0%b0%d0%bb%d1%83%d1%87%d1%8b%20%d0%b4%d0%b0%20%d1%8e%d0%ba%22&amp;v7=D=c7&amp;c16=rferl%20tatar-bashkir&amp;v16=D=c16&amp;c5=bashkortostan&amp;v5=D=c5&amp;ch=tatar-bashkir&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=32173112&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">төп эчтәлек</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">төп меню</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">эзләү</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="тәрәзне яп">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">тәрәзне яп</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="артка">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">артка</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="алга">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">алга</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Нәрсәләрне бастырырга:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Сурәтләр</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Мультимедиа</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Кыстырмалар</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Фикерләр</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="баш тарт">
<span class="btn__text ">баш тарт</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="бастыр">
<span class="btn__text ">бастыр</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">сылтама хәтергә алынды</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/570" title="яңалыклар" data-item-name="news" >яңалыклар</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/571" title="татарстан" data-item-name="tatarstan" >татарстан</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/572" title="башкортстан" data-item-name="bashkortostan" >башкортстан</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/805" title="кырым" data-item-name="crimea" >кырым</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/573" title="татар дөньясы" data-item-name="region" >татар дөньясы</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/574" title="дөнья" data-item-name="world" >дөнья</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-644" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-644">
шәлкемнәр
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22377" title="ачлыкка 100 ел" data-item-name="famine_1921" >ачлыкка 100 ел</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21890" title="җанисәп 2021" data-item-name="census_2021" >җанисәп 2021</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/581" title="фән-фәсмәтән" data-item-name="program_science" >фән-фәсмәтән</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/703" title="пәрәвез" data-item-name="program_internet" >пәрәвез</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17503" title="киноханә" data-item-name="cinema" >киноханә</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/888" title="дини тормыш" data-item-name="program_religion" >дини тормыш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/583" title="әңгәмә" data-item-name="interview" >әңгәмә</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2191" title="комментар" data-item-name="comment" >комментар</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21063" title="махсус репортаж" data-item-name="special_report" >махсус репортаж</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/584" title="дөнья тирәли" data-item-name="around_the_world" >дөнья тирәли</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22501" title="татарча подкаст" data-item-name="tatar_podcast2" >татарча подкаст</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8512.html" title="*Азатлыкны томаласалар*" data-item-name="blocked" >*Азатлыкны томаласалар*</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://www.azatliq.org/eyde" class="menu-pnl__item-link" alt="ӘЙДӘ ONLINE">ӘЙДӘ ONLINE</a>
<a href="https://www.idelreal.org" class="menu-pnl__item-link" alt="IDEL.РЕАЛИИ">IDEL.РЕАЛИИ</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Безгә кушылыгыз!</h5>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" data-analytics-text="follow_on_vkontakte" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-vkontakte" target="_blank" rel="noopener">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
БАШКА ТЕЛЛӘРДӘ
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="эзләү" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tt-BA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/22501" title="Татарча подкаст" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a href="/z/2710" title="Мультимедиа" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://www.idelreal.org" title="Idel.Реалии" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
Idel.Реалии
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">эзләү</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="эзләгән табар.." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="эзләү" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tt-BA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/RFE/tt-BA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="артка">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">артка</span>
</a>
<a role="button" href="#" title="алга">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">алга</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Кайнар хәбәр</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="күбрәк күрсәт">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="азрак күрсәт">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=32173112&amp;SiteId=12&amp;r=58584717&amp;it=0&amp;pd=20221212210100" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="32173112" data-lt-siteId="12" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=32173112&amp;SiteId=12&amp;r=58584717&amp;it=0&amp;pd=20221212210100" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="32173112" data-lt-siteId="12" />
</noscript>
<div class="category js-category">
<a class="" href="/z/572">башкортстан</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-13T00:01:00+03:00">
51 минут элек
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/EED7AC06-3542-4973-9B30-F4F0882F47C7_cx2_cy1_cw97_w250_r1_s.jpg" itemprop="url" alt="Башкорт теле дәресе. Иллюстратив фото" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Башкорт теле дәресе. Иллюстратив фото</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator="."
data-counter-url="/a/32173112.html"
>
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_telegram"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html&amp;subject=Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_whatsapp"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_whatsapp_desktop"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_facebook"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_vkontakte"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%b4%d3%99+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8+%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80+%d0%b1%d0%b5%d1%82%d0%b5%d1%80%d0%b5%d0%bb%d2%af%d0%b3%d3%99+5+%d0%b5%d0%bb.+%22%d0%91%d0%b0%d1%88%d0%ba%d0%be%d1%80%d1%82+%d1%82%d0%b5%d0%bb%d0%b5%d0%bd+%d0%b8%d1%81%d0%ba%d3%99+%d0%b0%d0%bb%d1%83%d1%87%d1%8b+%d0%b4%d0%b0+%d1%8e%d0%ba%22"
data-analytics-text="share_on_twitter"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_odnoklassniki"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki js-social-btn">
<span class="ico ico--rounded ico-odnoklassniki ico--l"></span>
</a>
<span class="share__count share__count--odnoklassniki share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="сылтама" js-href="https://www.azatliq.org/a/32173112.html" title="сылтама">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.azatliq.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">уртаклаш</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_telegram"
title="Telegram-да уртаклаш" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html&amp;subject=Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;"
title="дустыңа җибәр"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_whatsapp"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_whatsapp_desktop"
title="WhatsApp-та уртаклаш" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_facebook"
title="Facebook-та уртаклаш" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_vkontakte"
title="Вконтактеда уртаклаш" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%b4%d3%99+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8+%d1%82%d0%b5%d0%bb%d0%bb%d3%99%d1%80+%d0%b1%d0%b5%d1%82%d0%b5%d1%80%d0%b5%d0%bb%d2%af%d0%b3%d3%99+5+%d0%b5%d0%bb.+%22%d0%91%d0%b0%d1%88%d0%ba%d0%be%d1%80%d1%82+%d1%82%d0%b5%d0%bb%d0%b5%d0%bd+%d0%b8%d1%81%d0%ba%d3%99+%d0%b0%d0%bb%d1%83%d1%87%d1%8b+%d0%b4%d0%b0+%d1%8e%d0%ba%22"
data-analytics-text="share_on_twitter"
title="Twitter-да уртаклаш" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://connect.ok.ru/offer?url=https%3a%2f%2fwww.azatliq.org%2fa%2f32173112.html"
data-analytics-text="share_on_odnoklassniki"
title="Одноклассникида уртаклаш" target="_blank"
class="btn btn--rounded btn-odnoklassniki js-social-btn">
<span class="ico ico--rounded ico-odnoklassniki ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="сылтама" js-href="https://www.azatliq.org/a/32173112.html" title="сылтама">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="башка челтәрләр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">фикерләр</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">бастыр</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Башкортстанда башкорт теле мәсьәләсен сугыш темасы кысрыклап чыгарды. Өстәвенә Русиядәге репрессив кануннар аркасында тел активистларының саны кимегән, кешеләр башкорт теле мәсьәләсен күтәрергә курка. </p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>2017 елда Татарстанда прокурор <strong>Илдус Нәфыйковның </strong>татар теле мотлак укытылмаячак, дәресләр саны кыскара, уку бары тик гариза нигезендә булачак, дигән чыгышы &quot;кызым, сиңа әйтәм, килен, син тыңла&quot; кебегрәк булды. Бу барлык милли респуликаларга да ишарә иде. Көрәш туктарга тиеш, прокуратура хәл итте. Мәскәү ни дия, шуңа буйсынасыз, дигән ишарә беренче чиратта Башкортстанга кагыла иде. Чөнки телне мәктәпләрдә куып чыгаруга каршы шушы ике республика – Татарстан белән Башкортстан җәмәгатьчелеге көрәште.</p>
<p>2017 елда Уфада, башка шәһәрләрдә кешеләр урамга чыгарга курыкмады. Әле сүз иреге тәмам бастырылмаган иде, мәйданга чыгучыларны автозакка этеп кертмиләр иде, әмма ул вакытта да тел өчен көрәшүчеләр басым астында калды. Тик башкорт җәмәгатьчелеген бу куркытмады. Уфада меңләгән кеше урамга чыкты, курайлар белән, үткен сүз белән. Бер җыен 3 меңгә якын кешене туплады. Мәйданга чыгучылар арасында гомердә пикет, митингларга чыкмаган кешеләр дә бар иде. Тел бетү, телне юк итү, өч дистәгә якын ел барысы да укыган башкорт теле кыл өстендә калды. Бу тема кешеләрне бер яктан айнытып та җибәрде, икенче яктан берләштерде дә. 5 ел элек башкортлар үз сүзеннән кире кайтмаслык итеп, башкорт телен барыбер өйрәнәчәкбез дигән максат белән эш итүгә әзер иде. Уфада ата-аналар комитеты оешты һәм эшне системга салып, алар аерым мәктәпләр белән эшне оештырды.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/32152607.html" title="Татар теле бетерелүгә 5 ел. Халык сүрелде, хакимият позитив эзли">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/FEC81A0D-0CD8-474C-B31F-0DAF78C77460_cx0_cy14_cw0_w100_r1.jpg" alt="Татарстан Дәүләт шурасы алдында татар телен яклау чарасы, 26 октябрь 2017">
</noscript>
<img data-src="https://gdb.rferl.org/FEC81A0D-0CD8-474C-B31F-0DAF78C77460_cx0_cy14_cw0_w100_r1.jpg" alt="Татарстан Дәүләт шурасы алдында татар телен яклау чарасы, 26 октябрь 2017" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/32152607.html" title="Татар теле бетерелүгә 5 ел. Халык сүрелде, хакимият позитив эзли">
<span class="also-read__text--label">
БУ ТЕМАГА:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Татар теле бетерелүгә 5 ел. Халык сүрелде, хакимият позитив эзли
</h4>
</a>
</div>
</div>
</div>
<p>5 ел узуга башкорт теле мәсьәләсе көн кадагыннан төшеп бара. Башкортстанда башкорт телен өйрәнү темасын сугыш, мобилизация, һуманитар ярдәм эшләре кысрыклап чыгарды. Русиянең мәгарифтәге федераль стандартлары Башкортстанны да читләтеп узмады, анда да башкорт теле дәресләре саны кыскарды. Тел активистлары да эш сүлпәнәйде дип саный. 5 ел узуга тел өчен көрәшүчеләрне сугыш та аерды, аларны хакимият тә үзенә каратты дигән фикерләр әйтелә.</p>
<p>Азатлык 2017 елда Башкортстанда башкорт теле өчен көрәш нәрсә белән тәмамланды, башкорт теле тирәсендәге вазгыятьне тикшерде, тел мәсьәләсе белән шөгыльләнүчеләр белән аралашты.</p>
<p><big><strong>Башкорт теле урыс теленә ничек комачаулады?</strong></big></p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Үтермиләр дә, әмма бууны дәвам итәләр</div>
</div>
</blockquote>
</div>
<p>— Гомумән алганда, хәлләр начар. Үтермиләр дә, әмма бууны дәвам итәләр. Барысы да ал да гөл дип сөйлиләр, ә чынбарлыкта тел дәресләре кимегәннән кими, — дип билгели өч бала әтисе, IT белгече <strong>Айгиз Кунафин</strong>. — Мәскәү мәгарифтәге федераль стандартларга шалт итеп үзгәрешләр кертте. Аның нигезендә урыс теле дәресләре саны биш сәгатькә кадәр җитте, ә урыс әдәбияты саны өч дәресне тәшкил итә. Ә башкорт теле белән әдәбиятына берешәр сәгать кенә калды. Инглиз телен 3 сәгать укый балалар. Ул мәҗбүри әле. Кайда хаклык? Бу хәлгә тел активислары күнде кебек. Бездән берни тормый диләр. Менә шуны күрү – иң авыры. Ниләр хис итәм мин? Ачу, ризасызлык. Урыс телен укыту програмнарын төзүчеләргә: &quot;Кызлар, егетләр, инглиз теленә өч дәрестә өйрәтеп булганны, урыс теленә дә шул җитмиме соң? Шулкадәр үз телегезгә өйрәтә алмаслык дәрәҗәдә наданмы сез?&quot; дигән сорау бирәсе килә. Киләсе елдан тагын да хәлләр начараер дигән шик бар.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/32021284.html" title="Яңа федераль стандартлар: Башкортстан мәктәпләрендә туган телләр һәм дәүләт телләре ничек укытыла">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/DC1C89B4-AADC-4D10-B64E-9A61C29CB0F8_cx0_cy3_cw0_w100_r1.jpg" alt="Башкорт теле дәресе">
</noscript>
<img data-src="https://gdb.rferl.org/DC1C89B4-AADC-4D10-B64E-9A61C29CB0F8_cx0_cy3_cw0_w100_r1.jpg" alt="Башкорт теле дәресе" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/32021284.html" title="Яңа федераль стандартлар: Башкортстан мәктәпләрендә туган телләр һәм дәүләт телләре ничек укытыла">
<span class="also-read__text--label">
БУ ТЕМАГА:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Яңа федераль стандартлар: Башкортстан мәктәпләрендә туган телләр һәм дәүләт телләре ничек укытыла
</h4>
</a>
</div>
</div>
</div>
<p>Айгиз Кунафинның балалары милли мәктәптә укый, әмма анда проблемнар шактый, ди ул. 5 ел элек булган вакыйгаларны искә алып, ул башкорт теле урыс телендә БДИны бирүне авырлаштырга дигән дәгъвалар күп иде дип искә ала. Мәктәпне уңышлы тәмамлау өчен мотлак рәвештә барысы да укый торган дәүләт башкорт теле комачаулый булып чыккан иде. Күпләрнең телендә шул иде. Кунафин фикеренчә, шул сүз белән башкортларны алдадылар.</p>
<p>— Безгә бит урыс теле кирәк, чөнки БДИны бирү мөһим дип ышандырырга тырыштылар. Ничек соң? Мәсьәлә хәл ителдеме? Юк, балалар 9нчы сыйныфтан соң мәктәптәп китү ягын карый. Күпләп китәләр, чөнки БДИны бирергә теләмиләр. Димәк урыс теле кирәкми булып чыга? Нәрсәгә кирәк шулкадәр күп урыс теле дәресләре? Чикне уздык дигән аңлау килерме аларга? Әллә инде балалар көн саен урыс телен укып кул селтәрләрме? Тигезлек барлыкка килергә тиеш.</p>
<p><big><strong>Хакимият ялганы</strong></big></p>
<p>2017 елда мәйданда башкорт теле мәктәпләрдә мотлак өйрәнелергә тиеш дигәнне яклаучылар арасында җәмәгать эшлеклесе <strong>Руслан Габбасов</strong> та бар иде. Активист 5 ел элек башкорт җәмәгатьчелегенең көченнән куркып, хакимият күбесен вәгъдә итте, әмма сүзендә тормады дип искә ала.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Мәскәү сәясәте аркасында башкорт теле икенче сортлыга калды</div>
</div>
</blockquote>
</div>
<p>—Минем төгәл саннар юк, әмма иманым камил, мәктәпләрдә башкорт телен сайлаучылар кими бара. 5 ел элек Мәскәү тарафыннан башланган сәясәт аркасында башкорт теле, шул исәптән башка урыс булмаган телләр дә икенче сортлыга калып, кешеләр өчен кызыксыз, файдасыз булып чыкты. Моны махсус эшләделәр. Башкорт теленең көндәлек тормышта кирәкмәгәнен күргән кеше нишләсен? Әлбәттә, урысчага күчә, — дип фикерләре белән уртаклаша Габбасов. — Башкорт теле үсеше фонды барлыкка килде, ул вакытта әле җитәкче <strong>Рөстәм Хәмитов </strong>иде. Ярар, оештырдылар, әмма нәтиҗәсе нинди? Берничә мотивацион ролик чыгарылды, балалар өчен уен булдырылды. Шуның белән бетте. Мин башкорт телле кызыклы контент күрмим, тапмыйм. Кеше интернетка керә дә бер төймәгә басып башкорт телендә кызыклы тапшырулар, мультфильмнар, уеннарга тап булырга тиеш бүгенге заманда. Ә бу юк.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/32150695.html" title="&quot;2017 елгы тел низагы – локаль түгел, ул татар җәмәгатьчелегенең федераль үзәк белән каршылыгы иде&quot;">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/32A5D1A8-0D56-4936-A371-4109D0C48929_cx0_cy2_cw0_w100_r1.jpg" alt="2017 елның 26 октябрендә Татарстан Дәүләт шурасы депутатларын сессия алдыннан Әлифба белән каршы алган яшьләр">
</noscript>
<img data-src="https://gdb.rferl.org/32A5D1A8-0D56-4936-A371-4109D0C48929_cx0_cy2_cw0_w100_r1.jpg" alt="2017 елның 26 октябрендә Татарстан Дәүләт шурасы депутатларын сессия алдыннан Әлифба белән каршы алган яшьләр" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/32150695.html" title="&quot;2017 елгы тел низагы – локаль түгел, ул татар җәмәгатьчелегенең федераль үзәк белән каршылыгы иде&quot;">
<span class="also-read__text--label">
БУ ТЕМАГА:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&quot;2017 елгы тел низагы – локаль түгел, ул татар җәмәгатьчелегенең федераль үзәк белән каршылыгы иде&quot;
</h4>
</a>
</div>
</div>
</div>
<p>Хакимияткә <strong>Радий Хәбиров</strong> килде, телендә һәрвакыт милләт, тел булды. Хакимиятнең эше башкорт телендә барачак, парламентта башкортча чыгыш ясаулар булачак, диде. Нәтиҗәдә Зианчура районы башлыгы бер чыгыш ясады да бетте. Күз буядылар да шуның белән вәссаләм. Түрәләр дә өйрәнәбез диделәр, бу ялган, буш сүз булып чыкты.</p>
<p>Руслан Габбасов башкорт теле мәсьәләсе онытыла, аның турында сөйләшү инде юк дип билгели. Моңа Украинадагы сугыш үзгәрешләр кертте һәм аның белән бәйле кырыс репрессив механизмнарның гамәлгә керүе дә үзенекен итте дип сөйли ул. Аның фикеренчә, астан, халык арасыннан барлыкка килгән, башкорт теле мәсьәләсе белән шөгыльләнгән Башкортстанның ата-аналар комиссиясе да икегә бүленгән. Кемдер хөкүмәт тарафыннан сатып алынган, кемдер сугышка каршы булып, ачыктан-ачык чыгышлар ясый алмый.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Башкорт теле турында искә төшерүче дә юк. Сугыш кысрыклап чыгарды бу теманы</div>
</div>
</blockquote>
</div>
<p>— Башкорт теле турында искә төшерүче дә юк. Сугыш кысрыклап чыгарды бугай бу теманы. Тел активистлары да таралды. Алар да икегә бүленде, кемдер сугышка каршы, кемдер хуплый. Сугышка каршы булучылар башкорт теле темасын күтәрсә, аларга каршы репрессия машинасы эшли башлаячагын аңлый. Сугышны хуплаучылар исә хакимият белән каршылык туар дип курка. Тел мәсьәләсен күтәрү урынсыз, вакытсыз дип санала. Шуңа дәшмиләр, — дип сөйли ул. — Комиссия астан барлыкка килде, иҗтимагый эшкә моңа кадәр беркайда да күренмәгән кешеләр кушылды. Шулкадәр эшлим, башкорт телен саклыйм дигән омтылыш көчле булды. Хәзер ни күзәтәм: аларның бер өлеше Дөнья башкорт корылтаена күчте, төрле чараларга йөриләр, тәти кешеләр кебек әле бер җирдә ялтырап китәләр, әле икенче урында. Алар инде берни таләп итә алмый, агым буенча баралар, хакимият рөхсәт иткән чикләрдә генә эшлиләр. Кем моның белән килешмәде – китеп барды. Хакимият махсус моны эшләде, лоаяль кешеләрне үзләренә якын китерделәр, хезмәт хакын түлиләр, яки статус белән алдалылар, хәзер алар белән идарә итәләр.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/32160369.html" title="Соңгы 5 елда барлыкка килгән татар-башкорт проектлары">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/084a0000-0aff-0242-7802-08d9db37dd36_cx0_cy10_cw0_w100_r1.jpg" alt="">
</noscript>
<img data-src="https://gdb.rferl.org/084a0000-0aff-0242-7802-08d9db37dd36_cx0_cy10_cw0_w100_r1.jpg" alt="" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/32160369.html" title="Соңгы 5 елда барлыкка килгән татар-башкорт проектлары">
<span class="also-read__text--label">
БУ ТЕМАГА:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Соңгы 5 елда барлыкка килгән татар-башкорт проектлары
</h4>
</a>
</div>
</div>
</div>
<p>Кызганычка, җәмәгать эшлеклеләренең генә теләгеннән берни тормый. Репрсессив кануннар булмаса, башкортлар берләшеп эшен дәвам итәр иде. Безне ишетәләр иде, реакция бар иде. Хәзер бу мөмкин түгел. Теләсә нинди пикет, җыен уздыр - шунда ук сине сөреп алып китәчәкләр. Башкорт теле проблемын күтәрү мөмкин түгел, хакимият моннан оста файдалана.</p>
<p>Габбасов моннан чыгу юлын күрми. Мәскәү тел мәсьәләсен сәясәткә кадәр җиткерде һәм аның белән идарә итүне төбәкләргә бирмәячәге көн кебек ачык ди. &quot;Бар нәрсә дә Мәскәү теләгенә бәйле. Әлеге хәлдә бу системны сындырып булмый. Тел белән бәйле вазгыять Башкортстан бәйсезлек алгач кына үзгәрә алачак&quot;, диде ул Азатлыкка.</p>
<p><big><strong>Тел активистлары хакимияткә сатылдымы, әллә?..</strong></big></p>
<p>Башкортстанда башкорт теле мәсьәләсен күтәрүче Ата-аналар комиссиясе башка милли республикалардагы хәрәкәтләр белән чагыштырганда чыннан да иң оешкан, иң актив иде. 2017 елда оешмада ике дистәдән артык активист иде, 5 ел узуга аларның саны да кимегән. Әлеге вакытта бу тема белән шөгыльләнүче 9-10 кеше калган.</p>
<p>Моны комиссиянең рәистәше <strong>Руслан Биккинин</strong> да раслады. Әмма активистларны Укрианадагы хәлләр түгел, ә күңел төшенкелеге, берни үзгәртеп булмый дигән фикер аерган дип аңлата ул. Ул Габбасовның тел активистлары хөкүмәткә баш иде, сатылды дигән фикере белән килешми һәм дәүләт оешмалары белән эш итү иң нәтиҗәле ысул икәнен аңлата. Әмма ул да хәлләр эч пошыргыч авыр дип билгели. Ул үзе һөнәре белән юрист, комиссиядәге эшчәнлеге - иҗтимагый эше.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Барыбер көрәшергә кирәк, барыбер хәрәкәт итәргә кирәк</div>
</div>
</blockquote>
</div>
<p>— Кеше бу хәлләргә күнде, арыды, әмма бу мәсьәлә хәл ителде дигәнне аңлатмый. Барыбер көрәшергә кирәк, барыбер хәрәкәт итәргә кирәк. Дилбегәне чак кына җибәрсәң, башкорт телен кыскарту ягын карый башлыйлар, — ди ул. — Корылтай белән дә, Башкортстанның мәгариф министрылыгы белән дә эш итәбез. Артык сер дә түгел. Тик бу без алар алдында баш идек дигәнне аңлатмый. Урамда байрак күтәреп, кычкырып йөрүдән файда юк, төгәлрәк, урында эш итәргә кирәк. Дәүләт органнарына без гозерне әйтәбез, очрашабыз, бер өстәл артында сөйләшә, килешә алабыз.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/32136951.html" title="2017 елның караңгы ноябре. Татар теле бетерелүгә биш ел">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4A02F42B-09FA-4184-B01B-2035CCA621CF_cx7_cy2_cw56_w100_r1.jpg" alt="2017 елда татар телен яклап ясалган мемнарның берсе">
</noscript>
<img data-src="https://gdb.rferl.org/4A02F42B-09FA-4184-B01B-2035CCA621CF_cx7_cy2_cw56_w100_r1.jpg" alt="2017 елда татар телен яклап ясалган мемнарның берсе" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/32136951.html" title="2017 елның караңгы ноябре. Татар теле бетерелүгә биш ел">
<span class="also-read__text--label">
БУ ТЕМАГА:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
2017 елның караңгы ноябре. Татар теле бетерелүгә биш ел
</h4>
</a>
</div>
</div>
</div>
<p>Федераль стандартлар яңартылгач, берничә вариант тәкъдим ителде, без министрлык белән тыгыз эшләдек һәм республикага 2 вариант кулай дип күндерә алдык. Алар мәктәпләргә киңәш формасында шул вариантны сайлауны тәкъдим әйтте. Милли уку йортларында азмы-күпме башкорт теле сакланды шуның аркасында. Балаларым башкорт гимназиясендә укый, башкорт теленә дә, урыс теленә дә 4 сәгать бүленгән. Башка мәктәпләрдә 2 сәгатькә калды. Милли мәктәпләрдә мөдирләр дә актив. Ә менә гомум мәктәпләрдә эш начаррак бара, дәүләт теле буларак башкорт теле бер генә сәгать, ә туган тел буларак урыс телне сайлыйлар. Без милли мәктәпләргә басым ясыйбыз.</p>
<p>Әлбәттә, күңел төшенкелеге дә була, берни килеп чыкмый, файдасы да юк кебек, рух кими, шуңа активистларның да бер өлеше китеп барды. Үземә килгәндә, мин эшләмәсәм, кем дип эш итәм. Кешеләрдә телгә кызыксыну кимүе сизелә, бу - глобальләшү шаукымы. Әмма тел булмаса, республика да юкка чыгачак. Без аның гомерен аз булса да озайтырга тырышабыз.</p><div class="backgrounder clear ">
<div class="wsw">
<h3 class="wsw__h3">Татар теленә басым. 2017 ел</h3>
<ul>
<li><small><strong>20 июль</strong> Русия президенты Владимир Путин Йошкар-Ола шәһәрендә узган милләтара мөнәсәбәтләр шурасы утырышында урыс теленнән кала башка телләрне мәҗбүри укыту – ярамаган хәл дигән <a class="wsw__a" href="https://www.azatliq.org/a/28629024.html" target="_blank">белдерү ясады</a></small></li>
<li><small><strong>28 август</strong> Русия президенты баш прокуратура һәм Рособрнадзорга төбәкләрдәге мәктәпләрдә урыс булмаган халыкларның телләре ихтыяри укытылуын тикшерергә <a class="wsw__a" href="http://www.azatliq.org/a/28705443.html" target="_blank">күрсәтмә бирде</a>. Бу күрсәтмәдән соң социаль челтәрләрдә һәм мессенджерларда Татарстан мәктәпләрендә татар телен өйрәнүдән баш тартып була, моның өчен гариза тапшыру кирәк дигән өндәмәләр тарала башлады</small></li>
<li><small><strong>7 сентябрь</strong> Татарстанның мәгариф һәм фән министрлыгы сайтында Татарстан мәктәпләрендә татар телен укытуга бәйле аңлатма дөнья <a class="wsw__a" href="https://www.azatliq.org/a/28722856.html" target="_blank">күрде</a>. Бу аңлатмада татар телен укыту канун нигезендә башкарыла һәм аны укудан баш тартуга чакыру канунга каршы килә диелде</small></li>
<li><small><strong>8 сентябрь</strong> интернетта һәм социаль челтәрләрдә Татарстан мәктәпләрендә татар телен мәҗбүри укытуны хуплап берничә флешмоб, татар телен яклап өндәмәләр һәм язмалар <a class="wsw__a" href="https://www.azatliq.org/a/28726026.html" target="_blank">чыга башлады</a>. Татар телен мәктәпләрдә мәҗбүри укытуны таләп иткән &quot;Татар ата-аналары&quot; <a class="wsw__a" href="https://vk.com/telemtatar" target="_blank">төркеме оешты</a>, берничә көн эчендә анда ике меңнән артык кеше җыелды</small></li>
<li><small><strong>11 сентябрь</strong> Татарстанның урыс мәдәнияте җәмгыяте һәм урыс телле ата-аналар һәм укучыларны яклау комитеты Русия баш прокуратурасына Татарстанда урыс һәм татар телләрен укытудагы хокук бозуларга зарланып <a class="wsw__a" href="https://www.azatliq.org/a/28730815.html" target="_blank">документлар җибәрде</a>.</small></li>
<li><small><strong>15 сентябрь </strong>Татар ата-аналары Русия президеты Путинга Русия Конституциясендә төбәкләргә үз дәүләт телләрен булдыру хокукы бирелүен искәртеп <a class="wsw__a" href="https://www.azatliq.org/a/28737058.html" target="_blank">ачык хат юллады</a>​. Бу хатка меңнән артык <a class="wsw__a" href="https://www.azatliq.org/a/28755583.html" target="_blank">имза җыелды</a>​</small></li>
<li><small><strong>20 сентябрь</strong> Русия президенты сүзчесе Дмитрий Песков Татарстан ата-аналарыннан мәктәпләрдә татар телен укытуны саклап калу турында бернинди хат та алмауларын <a class="wsw__a" href="https://www.azatliq.org/a/28746566.html" target="_blank">белдерде</a></small></li>
<li><small><strong>21 сентябрь</strong> Татар язучылары Татарстанда телләр балансын бозмауны, республика мәгариф министрына Русия һәм Татарстан кануннары кысаларында үз вәкаләтләрен башкарырга рөхсәт бирүне сорап <a class="wsw__a" href="https://www.azatliq.org/a/28750546.html" target="_blank">мөрәҗәгать юллады</a></small></li>
<li><small><strong>2 октябрь</strong> Татарстан прокуратурасы райондагы прокурорларга мәктәпләрдә туган телләрне һәм дәүләт телләрен укытуга бәйле <a class="wsw__a" href="https://www.azatliq.org/a/28773076.html" target="_blank">тикшерү уздырырга кушты</a></small></li>
<li><small><strong>17 октябрь</strong> милли мәгариф һәм мәдәният хезмәткәрләренең &quot;Мәгариф&quot; берлеге татар теленнән баш тартмауны сорап, ата-аналарга <a class="wsw__a" href="https://www.azatliq.org/a/28802264.html" target="_blank">мөрәҗәгать чыгарды</a></small></li>
<li><small><strong>22 октябрь </strong>Миңнехановның социаль челтәрдәге битләренә татар теле язмышы турында сораулар, аны саклап калу хакында ялварулар <a class="wsw__a" href="https://www.azatliq.org/a/28809283.html" target="_blank">агылды</a>​</small></li>
<li><small><strong>23 октябрь </strong>Бөтендөнья татар конгрессы татар теленең дәүләт статусын сакларга чакырып <a class="wsw__a" href="https://www.azatliq.org/a/28810620.html" target="_blank">белдерү бастырды​</a></small></li>
<li><small><strong>24 октябрь</strong> Татар теле укытучылары татар телен яклауны сорап Татарстан депутатларына <a class="wsw__a" href="https://www.azatliq.org/a/28811600.html" target="_blank">мөрәҗәгать итте</a></small></li>
<li><small><strong>24 октябрь </strong>Татар җырчылары телне яклап Казанда <a class="wsw__a" href="https://www.azatliq.org/a/28813584.html" target="_blank">флешмоб оештырды</a></small></li>
<li><small><strong>24 октябрь</strong> Казанда узган киңәшмә​дә <a class="wsw__a" href="https://www.azatliq.org/a/28814840.html" target="_blank">&quot;компромисс вариант&quot;</a> тәкъдим ителде: татар телен 1-9нчы сыйныфта мәҗбүри, 10-11дә ихтыяри итү​</small></li>
<li><small><strong>26 октябрь </strong>Татарстан ​Дәүләт шурасы утырышында ана телен мәктәпләрдә укыту мәсьәләсе <a class="wsw__a" href="https://www.azatliq.org/a/28816771.html" target="_blank">күтәрелде</a>​</small></li>
<li><small><strong>27 октябрь</strong> татар теле укытучыларын эштән алу турында хәбәрләр килә <a class="wsw__a" href="https://www.azatliq.org/a/28819979.html" target="_blank">башлады</a></small></li>
<li><small><strong>5 ноябрь </strong>Татарстан прокуратурасы Татарстан мәгариф министрлыгы тәкъдим иткән яңа укыту планын да (<a class="wsw__a" href="https://www.azatliq.org/a/28814840.html" target="_blank">&quot;компромисс вариант&quot;</a>) канунсыз дип кире кагарга <a class="wsw__a" href="https://www.azatliq.org/a/28836013.html" target="_blank">таләп итте</a></small></li>
<li><small><strong>8 ноябрь </strong>Татарстан парламенты утырышында Мәскәү белән компромисска ирешү </small>–​<small>татар телен дәүләт теле буларак атнасына ике сәгать калдыру турында <a class="wsw__a" href="https://www.azatliq.org/a/28841747.html" target="_blank">әйтелде</a></small></li>
<li><small><strong>24 ноябрь</strong> Путинның Идел буендагы вәкиле Михаил Бабич Казанга килгәч, республика дәүләт телен өйрәнүгә ике сәгатькә кадәр вакыт бирү мөмкинлеге каралган методик күрсәтмәләр әзерләнүе турында <a class="wsw__a" href="https://www.azatliq.org/a/28875228.html" target="_blank">әйтте</a>.</small>​</li>
<li><small><strong>29 ноябрь</strong> Дәүләт шурасы утырышында Татарстан прокуроры Илдус Нәфыйков татар теленең бары тик ихтыяри укытылачагын <a class="wsw__a" href="https://www.azatliq.org/a/28885663.html" target="_blank">белдерде</a>.</small></li>
<li><small><strong>4 декабрь</strong> Татарстан мәгариф һәм фән министры Энгел Фәттаховның вазифасыннан китүе, аның урынына Дәүләт шурасы депутаты Рәфис Борһановның билгеләнүе <a class="wsw__a" href="https://www.azatliq.org/a/28894393.html" target="_blank">хәбәр ителде</a>.</small></li>
</ul> </div>
</div>
<p><strong>🛑 Русиядә Азатлык сайты томаланды, нишләргә?</strong> <strong>Безнең <a class="wsw__a" href="https://www.azatliq.org/p/8512.html" target="_blank">кулланма</a>.<br />
🌐 Безнең <a class="wsw__a" href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" target="_blank">Telegram</a> каналына да кушылырга онытмагыз!</strong></p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Форум</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.azatliq.org/a/32173112.html" data-lang="en" data-mobile="true" data-disqus-identifier="32173112">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.azatliq.org/a/32173112.html';
this.page.identifier = '32173112';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tt-ba-12.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-18531_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/572"><span class="ico ico-chevron-forward pull-right flip"></span>башкортстан хәбәрләре</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32173112.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/EED7AC06-3542-4973-9B30-F4F0882F47C7_cx6_cy14_cw74_w100_r1.jpg" alt="Башкорт теле дәресе. Иллюстратив фото" />
</noscript>
<img data-src="https://gdb.rferl.org/EED7AC06-3542-4973-9B30-F4F0882F47C7_cx6_cy14_cw74_w33_r1.jpg" src="" alt="Башкорт теле дәресе. Иллюстратив фото" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32173112.html">
<h4 class="media-block__title media-block__title--size-4" title="Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;">
Русиядә милли телләр бетерелүгә 5 ел. &quot;Башкорт телен искә алучы да юк&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32172646.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Башкортстанда Украинадагы сугышта катнашучыларның балалары &quot;Шәйморатов сыйныфлары&quot;нда укыячак">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/04080000-0aff-0242-bd62-08da21ff7c51_w100_r1.jpg" alt="Иллюстратив фото" />
</noscript>
<img data-src="https://gdb.rferl.org/04080000-0aff-0242-bd62-08da21ff7c51_w33_r1.jpg" src="" alt="Иллюстратив фото" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32172646.html">
<h4 class="media-block__title media-block__title--size-4" title="Башкортстанда Украинадагы сугышта катнашучыларның балалары &quot;Шәйморатов сыйныфлары&quot;нда укыячак">
Башкортстанда Украинадагы сугышта катнашучыларның балалары &quot;Шәйморатов сыйныфлары&quot;нда укыячак
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32167685.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Башта аерылышу, аннары бер илгә ирекле берләшү&quot;. Русиянең азат халыкларының дүртенче форумы узды">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/01160000-0aff-0242-936c-08da6d8a096d_w100_r1.jpg" alt="Русиянең азат халыкларының икенче форумында катнашучылар, Прага, 22-24 июль 2022" />
</noscript>
<img data-src="https://gdb.rferl.org/01160000-0aff-0242-936c-08da6d8a096d_w33_r1.jpg" src="" alt="Русиянең азат халыкларының икенче форумында катнашучылар, Прага, 22-24 июль 2022" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32167685.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Башта аерылышу, аннары бер илгә ирекле берләшү&quot;. Русиянең азат халыкларының дүртенче форумы узды">
&quot;Башта аерылышу, аннары бер илгә ирекле берләшү&quot;. Русиянең азат халыкларының дүртенче форумы узды
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32168858.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Уфа мәхкәмәсе Башкорт опера һәм балет театрының тугыз хезмәткәрен эштән җибәрүне канунсыз дип тапкан">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/844A6D04-2274-4D7C-993D-DEC598AD5B38_w100_r1.jpg" alt="Башкорт опера һәм балет театры бинасы. Уфа" />
</noscript>
<img data-src="https://gdb.rferl.org/844A6D04-2274-4D7C-993D-DEC598AD5B38_w33_r1.jpg" src="" alt="Башкорт опера һәм балет театры бинасы. Уфа" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32168858.html">
<h4 class="media-block__title media-block__title--size-4" title="Уфа мәхкәмәсе Башкорт опера һәм балет театрының тугыз хезмәткәрен эштән җибәрүне канунсыз дип тапкан">
Уфа мәхкәмәсе Башкорт опера һәм балет театрының тугыз хезмәткәрен эштән җибәрүне канунсыз дип тапкан
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32167286.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Башкортстанда торак бәяләре Татарстандагы бәяләрдән күпмегә аерыла">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/058a0000-0aff-0242-9702-08dad90b6ea2_cx0_cy5_cw0_w100_r1.png" alt="Авито сайтына сатуга куелган йортларның берсе, Башкортстанның Әбҗәлил районы Күчем авылы" />
</noscript>
<img data-src="https://gdb.rferl.org/058a0000-0aff-0242-9702-08dad90b6ea2_cx0_cy5_cw0_w33_r1.png" src="" alt="Авито сайтына сатуга куелган йортларның берсе, Башкортстанның Әбҗәлил районы Күчем авылы" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32167286.html">
<h4 class="media-block__title media-block__title--size-4" title="Башкортстанда торак бәяләре Татарстандагы бәяләрдән күпмегә аерыла">
Башкортстанда торак бәяләре Татарстандагы бәяләрдән күпмегә аерыла
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32167336.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Путин Башкортстан эчке эшләр министры Роман Деевны вазифасыннан җибәрде">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/26BD1AE9-B88C-4D15-B6AD-8B86818C2725_w100_r1.jpg" alt="Роман Деев" />
</noscript>
<img data-src="https://gdb.rferl.org/26BD1AE9-B88C-4D15-B6AD-8B86818C2725_w33_r1.jpg" src="" alt="Роман Деев" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/32167336.html">
<h4 class="media-block__title media-block__title--size-4" title="Путин Башкортстан эчке эшләр министры Роман Деевны вазифасыннан җибәрде">
Путин Башкортстан эчке эшләр министры Роман Деевны вазифасыннан җибәрде
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-90569-3099568">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">тәкъдим итәбез</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.azatliq.org/p/8512.html" target="_blank" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Азатлыкны томаладылар. Нишләргә?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/CE57D4D0-D010-4FFD-A5C2-80948E3ECF69_w100_r1.png" alt="Belarus - RFERL torch // main logo" />
</noscript>
<img data-src="https://gdb.rferl.org/CE57D4D0-D010-4FFD-A5C2-80948E3ECF69_w33_r1.png" src="" alt="Belarus - RFERL torch // main logo" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.azatliq.org/p/8512.html" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Азатлыкны томаладылар. Нишләргә?">
Азатлыкны томаладылар. Нишләргә?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7112" href="/p/7112.html" loadonce="true" title="Монда да күз салыгыз!..)">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Безгә кушылыгыз!
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/azatliq" title="Без Facebook-та" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://vk.com/azatliq_radiosi" title="Без Вконтактеда" data-analytics-text="follow_on_vkontakte" class="btn btn--rounded js-social-btn btn-vkontakte" target="_blank" rel="noopener">
<span class="ico ico-vkontakte-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/azatliqradiosi" title="Безнең Youtube каналы" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/azatliq/" title="Без Instagram-да" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telegram.me/joinchat/CxW5dz9ILszGJNLz9gk_RQ" title="Без Telegram-да" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS агымнары" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
мәгълүмат
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/8512.html" title="АЗАТЛЫКНЫ ТОМАЛАДЫЛАР" >АЗАТЛЫКНЫ ТОМАЛАДЫЛАР</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4496.html" title="Азатлык турында | Контакт" >Азатлык турында | Контакт</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5099.html" title="Азатлык материалларын куллану" >Азатлык материалларын куллану</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
язылу
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.azatliq.mobi/subscribe.html" title="Азатлык хәбәрләре" >Азатлык хәбәрләре</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28395945.html" title="Азатлык әсбабы" >Азатлык әсбабы</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Азатлык Радиосы © 2022 RFE/RL, Inc. | Бар хокуклар сакланган</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if(!isPreview) {
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "3cbb47b5-31e0-4f4e-98f1-b2e2aa041cbf",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28'
}]);
}
</script>
<script data-cfasync="false">
if(!isPreview) {
window.OneSignal = window.OneSignal || [];
var numVisitsTrigger = 3; /* Number of page visits before prompting user */
window.OneSignal.push(function() {
var numVisits = new Number(localStorage['numVisitsTrigger'] || 0);
numVisits += 1;
localStorage['numVisitsTrigger'] = numVisits;
if (numVisits > numVisitsTrigger) {
promptAndSubscribeUser();
/* numVisitsTrigger + 3 means: when the threshold is reached, show the promp 3 times, before counting from start again */
if (numVisits >= (numVisitsTrigger + 3)) {
localStorage['numVisitsTrigger'] = 0;
}
}
});
function promptAndSubscribeUser() {
window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
if (!isEnabled) {
OneSignal.push(function() {
OneSignal.showSlidedownPrompt();
});
}
});
}
}
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=303" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "32173112",
"apiType": "1",
"isEmbedded": "0",
"culture": "tt-BA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.azatliq.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>